



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"632f61f74e","agent":"","transactionName":"ZwMBY0pVWRZSVExYXV5JJUJWV0MMXFkXR1tGB01WSERES0VeTlBfUQECTVFaUktFXl1GQQoHEUNRV1sAbFNdRVNZCg==","applicationID":"17576754","errorBeacon":"bam.nr-data.net","applicationTime":817}</script>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop - Viva</title>
        <meta name="description" content="
    For Vikki Toback&#39;s new book Contact High, photographers dug up outtakes of these and other iconic artists going back 30 years.
">
        <meta name="keywords" content="
    culture, music, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.4ab6534a03f5.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1541988614"></script>
        

        


         <script>            var adsAREA = "VIVA.CULTURETRAVEL.FEATURESPROFILES.STY";            var adsCHA = "CULTURETRAVEL.FEATURESPROFILES";            var adsSS = "CULTURETRAVEL/S1=BIGGIESMALLS/S2=COFFEETABLEBOOK/S3=CULTURE/S4=HIPHOP/S5=MUSIC";            var siteTarget = "/SITE=VIVA/NW=NZMEP/AREA=VIVA.CULTURETRAVEL.FEATURESPROFILES.STY/CHA=CULTURETRAVEL.FEATURESPROFILES/SS=CULTURETRAVEL/S1=BIGGIESMALLS/S2=COFFEETABLEBOOK/S3=CULTURE/S4=HIPHOP/S5=MUSIC";            var keyword = ""; //keyword, up to 512 characters            </script>

        

        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/L4WQakqMSj/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2309">
		<div class="container">
            
            



    <div class="big-banner"> <div id="DivBigBanner" data-name="banner" data-w="760" data-h="120" data-bannername="BIGBANNER" data-type="BigBanner" data-pos=""></div></div>



		</div>
	</div>






    <input type="hidden" value="rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop" id="objectname"/>
    <input type="hidden" value="23835" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Robin Givhan" id="author"/>
    <input type="hidden" value="Nov. 12, 2018, 11:04 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Biggie Smalls&gt;, &lt;Tag: coffee table book&gt;, &lt;Tag: culture&gt;, &lt;Tag: Hip Hop&gt;, &lt;Tag: Music&gt;, &lt;Tag: New York&gt;, &lt;Tag: Photography&gt;, &lt;Tag: Tupac Shakur&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu culture-travel/features-profiles"><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="3">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="7">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="4">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="5">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="6">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a active id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="7">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="8">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="9">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu culture-travel/features-profiles"><li><a href="/">Home</a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/pyer-moss-cfda-vogue-fashion-fund-award/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WfZmOlKBjq/box=105x0" alt="Fashion&#39;s New Prince Pyer Moss Is Determined To Make The Industry More Relevant" /></span><span class="menu-pick-heading">Fashion&#39;s New Prince Pyer Moss Is Determined To Make The Industry More Relevant</span></a><a class="menu-pick img-overlay" href="/article/fashion/stand-out-graduates-AUT-rookie-2018/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IlgfdPd7bH/box=105x0" alt="Meet Five Stand-Out Graduates Showing at AUT Rookie 2018" /></span><span class="menu-pick-heading">Meet Five Stand-Out Graduates Showing at AUT Rookie 2018</span></a><a class="menu-pick img-overlay" href="/article/fashion/disney-x-karen-walker-pop-up-store/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/VSi7B6pZWf/box=105x0" alt="Don&#39;t Miss The One-Off Disney x Karen Walker Pop-Up Store" /></span><span class="menu-pick-heading">Don&#39;t Miss The One-Off Disney x Karen Walker Pop-Up Store</span></a><a class="menu-pick img-overlay" href="/article/fashion/kelly-thompson-walker-hall-jewellery-collab/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8yRDQdGXGW/box=105x0" alt="Inside Walker &amp; Hall&#39;s Creative New Collab With Kelly Thompson" /></span><span class="menu-pick-heading">Walker &amp; Hall&#39;s Creative New Collab With Kelly Thompson</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/fancy-face-creams-skincare-routine/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/rwPY2I1a1w/box=105x0" alt="The Fanciest Face Creams To Add To Your Skincare Line-Up " /></span><span class="menu-pick-heading">The Fanciest Face Creams To Add To Your Skincare Line-Up </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/eyebrow-grooming-tips-expert/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/cL2v3tImxz/box=105x0" alt="8 Great Eyebrow Grooming Tips To Live By" /></span><span class="menu-pick-heading">8 Great Eyebrow Grooming Tips To Live By</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/pop-superstar-dua-lipa-shares-her-health-fitness-secrets/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yLYVENl6Pg/box=105x0" alt="Pop Superstar Dua Lipa Shares Her Health &amp; Fitness Secrets" /></span><span class="menu-pick-heading">Pop Superstar Dua Lipa Shares Her Health &amp; Fitness Secrets</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/get-the-look-meghan-markles-signature-messy-bun/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/fZqxzVWEvB/box=105x0" alt="Get The Look: Meghan Markle&#39;s Signature Messy Bun" /></span><span class="menu-pick-heading">Get The Look: Meghan Markle&#39;s Signature Messy Bun</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/sumac-lamb-loins-with-olive-herb-salsa-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/f1hQSZU7ZI/box=105x0" alt="Sumac Lamb Loins With Olive &amp; Herb Salsa " /></span><span class="menu-pick-heading">Sumac Lamb Loins With Olive &amp; Herb Salsa </span></a><a class="menu-pick img-overlay" href="/article/food-drink/luscious-dark-chocolate-prune-tart-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3ZjcqpMLJ5/box=105x0" alt="Luscious Dark Chocolate &amp; Prune Tart" /></span><span class="menu-pick-heading">Luscious Dark Chocolate &amp; Prune Tart</span></a><a class="menu-pick img-overlay" href="/article/food-drink/warm-scallop-prawn-salad-with-hazelnut-butter-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WrjjIWBp7X/box=105x0" alt="Warm Scallop &amp; Prawn Salad With Hazelnut Butter " /></span><span class="menu-pick-heading">Warm Scallop &amp; Prawn Salad With Hazelnut Butter </span></a><a class="menu-pick img-overlay" href="/article/food-drink/braised-eggplant-with-fragrant-herbs-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/pPR3cCwNe6/box=105x0" alt="Braised Eggplant With Fragrant Herbs" /></span><span class="menu-pick-heading">Braised Eggplant With Fragrant Herbs</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/L4WQakqMSj/box=105x0" alt="Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop" /></span><span class="menu-pick-heading">Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/lizard-island-luxury-resort-great-barrier-reef/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/GwCcYd9tlV/box=105x0" alt="Welcome To Lizard Island, The Resort Offering Luxury With An Important Lesson " /></span><span class="menu-pick-heading">Welcome To Lizard Island, The Resort Offering Luxury With An Important Lesson </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/mustique-the-fantasy-island/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/e6hNGyAFLG/box=105x0" alt="How Mustique Became The World&#39;s Most Notorious &#39;Fantasy Island&#39;" /></span><span class="menu-pick-heading">How Mustique Became The World&#39;s Most Notorious &#39;Fantasy Island&#39;</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-081118/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HWCBih7Buk/box=105x0" alt="Fun Things To Do This Weekend 08/11/18" /></span><span class="menu-pick-heading">Fun Things To Do This Weekend 08/11/18</span></a></div><div class="dropdown-col"><a active id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/inside-the-waiheke-home-of-artist-gabriella-lewenz/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CqdCkMIwBq/box=105x0" alt="Inside The Waiheke Home Of Abstract Artist Gabriella Lewenz" /></span><span class="menu-pick-heading">Inside The Waiheke Home Of Abstract Artist Gabriella Lewenz</span></a><a class="menu-pick img-overlay" href="/article/at-home/minimalist-waiheke-home-shelters-stunning-views/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4dkuD2u2a6/box=105x0" alt="This Minimalist Waiheke Island Home Shelters Stunning Views " /></span><span class="menu-pick-heading">This Minimalist Waiheke Island Home Shelters Stunning Views </span></a><a class="menu-pick img-overlay" href="/article/at-home/orakei-home-enviable-outdoor-space/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Qm6KJ3GcEy/box=105x0" alt="Inside An Orakei Home With An Enviable Outdoor Space " /></span><span class="menu-pick-heading">Inside An Orakei Home With An Enviable Outdoor Space </span></a><a class="menu-pick img-overlay" href="/article/at-home/furniture-designer-tim-webber-outdoor-collection/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4QtQZq5rME/box=105x0" alt="Furniture Designer Tim Webber Launches New Outdoor Collection " /></span><span class="menu-pick-heading">Furniture Designer Tim Webber Launches New Outdoor Collection </span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">Danny Clinch took this photo of Tupac Shakur in 1993. It's one of the more moving shots in Vikki Tobak's new book, "Contact High: A Visual History of Hip-Hop. Photo / Danny Clinch</span>
                    <img src="//mediacdn.grabone.co.nz/asset/L4WQakqMSj/box=970x0">
                </div>
                
            

            <h1 class="article-heading">Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop</h1>
            <p class="article-desc">For a new book, photographers dug up outtakes of these and other iconic artists going back 30 years</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Robin Givhan<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Monday Nov. 12, 2018
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p>In an introduction to Vikki Tobak's new visual history of hip-hop, <em>Contact High</em>, the musician Questlove writes about his fascination with the split seconds that precede and follow the mesmerising instant captured in a snapshot.</p>
<p>He marvels at what lies just outside a frame or how the story of an image can change dramatically if the camera angle is shifted by just a degree. If the perfect image captures what the photographer Henri Cartier-Bresson called the decisive moment, then Questlove is intrigued by what might be called the indecisive ones.</p>
<p><a href="http://www.viva.co.nz/article/culture-travel/throwback-thursday-fashion-back-in-the-day/?ref=article" target="_blank">READ:&#160;Throwback Thursday: Fashion Back In The Day</a></p>
<p>Those are the photographs at the heart of <em>Contact High</em>, which looks at the unpublished images of hip-hop musicians over more than 30 years. Tobak, a longtime journalist steeped in the details of hip-hop's origin story, asked photographers to dig through their closets, open dusty shoe boxes and pull out their old contact sheets&#160;&#8212; those pre-digital rough drafts. Before digital cameras allowed photographers to shoot endless frames, instantly see what had been captured and just as quickly delete an imperfect picture, they were constrained by film.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/uU8rVp6Bln/box=615x0"/></div><span class="image-author">Nicki Minaj photographed in 2008 at a diner near her hometown in Queens. Photo / Angela Boatwright</span></p>
<p>"You only had 36 shots to get it right," Tobak said in a recent interview, describing the number of frames in a typical roll of film. "Developing film was expensive; going into the darkroom was expensive."</p>
<p>The book's collection of contact sheets reveals the care and consideration photographers put into each frame, the unavoidable mistakes they made and how they coaxed a public persona from a private person.</p>
<p>"Because you couldn't see the photo right away on your phone, people weren't so aware of controlling their image," said Tobak, 46.</p>
<p>Photographer Lisa Leone describes visiting the recording studio where the rapper Nas was working on his debut album, <em>Illmatic</em>, in 1993. Her goal was to capture the striking sense of calm and purpose that was palpable in the room. She told Tobak, "I hung out for an hour before I ever picked up my camera&#160;&#8212; to get a feel for what was happening." Leone didn't want to come in frantically shooting. She wanted her subject to get comfortable with her presence. He might not forget she was there, but he might eventually be convinced that she wasn't an antagonistic intruder.</p>
<p><a href="http://www.viva.co.nz/article/fashion/will-i-am-tech-fashion-design-specsavers/?ref=article" target="_blank">READ:&#160;Will.i.am On The Magic Of Tech, Fashion &amp; His Latest Design Collab</a></p>
<p>Leone wanted to give the viewer a long, lingering look at something authentic. Like the other photographers in the book, Leone always aimed for authenticity &#8212; that is, a photo that delivers some kind of clarity or truth. In the world of glossy magazines, album covers and publicity stills, however, the photo that is ultimately chosen, touched up and published doesn't always meet that standard. But somewhere on the contact sheet, there was usually an image that did.</p>
<p>The contact sheet is raw. It reveals the subject free of the fingerprints of stylists, publicists, managers and other assorted handlers. The older photos in the book of today's hip-hop icons and legends are the most revealing. They document the youthful bravado that fueled the subjects' early ambition, the defensive cockiness that quickly captivated fans and the blithe ignorance of the pressures and constraints that are yet to come. The pictures capture them before the era of Instagram, in which moments of pure honesty are rare. A life lived wholly in the public eye, after all, is one lived in a constant state of performance.</p>
<p>"Everyone wants that imperfect perfection," Tobak said. It's the I-woke-up-like-this syndrome, she added. Whether it's a makeup-free <a href="http://www.viva.co.nz/article/fashion/beyonces-vogue-cover-is-historic-but-not-iconic/?ref=article" target="_blank">Beyonc&#233; on the cover of <em>Vogue</em></a>, a concert-tour behind-the-scenes documentary or one's own reality show, intimacy is elusive. "You can't help but feel the presence of the team," Tobak said.</p>
<p>Early on, the performers didn't work with professional stylists; they wore their own clothes in the photos. So there's a real sense of the labels that truly meant something in their communities. There were no brand ambassadors and paid product placements, simply a love for Karl Kani, a sense of pride in FUBU, <a href="http://www.viva.co.nz/article/fashion/ralph-lauren-and-the-lo-lifes/?ref=article" target="_blank">an obsession with Polo Ralph Lauren</a> and a devotion to Dapper Dan. When stylists did begin to emerge, they often were simply friends with an eye for fashion who also had a few good retail connections.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/rH0FLolLR2/box=615x0"/></div><span class="image-author">Biggie Smalls, "King of New York," 1997. "The symbolism of the crown was meant to convey greatness and something bigger about hip-hop," photographer Barron Claiborne said. Photo / Barron Claiborne</span></p>
<p>Today, a team dictates which, if any, rough edges are revealed; the team chooses the clothes that send the agreed-upon message; the team protects the image.</p>
<p>One of the most famous hip-hop images is that of Biggie Smalls, wearing a gold crown. Taken by Barron Claiborne in 1997, it depicts the rapper as regal, powerful and tough. Yet with the crown set just slightly off-center and a thick gold chain around his neck, there's also an element of informality and jaunty street swagger to the portrait. The Notorious B.I.G. isn't looking wholly inaccessible or unapproachable. The message is: Approach with caution.</p>
<p>On the contact sheet, there's an outtake of the rapper smiling&#160;&#8212; not a grudging hint of emotion, but a full, toothy grin. Claiborne isn't giving viewers a peek behind the scenes of a photo shoot; he's offering nuance and&#160;&#8212; a fuller understanding of someone who was more than his PR image, the record-label talking points, the tough-guy persona and, ultimately, his obituary.</p>
<p><a href="http://www.viva.co.nz/article/fashion/the-craze-for-off-white-designer-virgil-abloh/?ref=article" target="_blank">READ:&#160;The Craze Surrounding Off-White Designer, Virgil Abloh</a></p>
<p>Another well-known photograph shows a shirtless Tupac Shakur with "Thug Life" tattooed across his torso. In 1993, when Danny Clinch captured the image, the plan was for a more typical portrait - the rapper fully dressed and posing. But Clinch saw the tattoo as Shakur was changing from one outfit to another. "I don't think I would have ever asked him to take off his shirt but when I noticed his Thug Life tattoo, I knew that would be a powerful image," Clinch says in the book.</p>
<p>The two versions of the portrait in <em>Contact High</em> both show Shakur looking away from the camera. The subject is detached from the viewer, and the viewer is left to inspect Shakur's body in all of its strength, vulnerability and masculinity. He stands there like a defiant target. The portrait has come to represent not just the performer's personality or his body of work, but also the full trajectory of his life.</p>
<p>Pictures of Jay-Z taken over the years by different photographers highlight his evolution from a boastful young rapper with big aspirations to a mogul dealing with fame, wealth and outsize expectations&#160;&#8212; both cultural and social. In 1995, he is dressed in Bermuda shorts and a campshirt&#160;&#8212; like some Boca Raton&#160;&#8212; and he is photographed by Jamil GS in front of a Lexus with a personalised license plate and bottles of Cristal visible through the windshield. There are other poses from that shoot&#160;&#8212; in front of a yacht, framed by the twin towers in New York&#160;&#8212; all underscoring a journey toward material wealth.</p>
<p>By 2007, Jay-Z is photographed by Clinch in the style of a jazz artist standing behind a spit guard, microphones hanging off to the side, his face partially obscured by shadow. Clinch had 12 minutes to capture the image of a contemplative performer, alone. There's no expensive stuff visible&#160;&#8212; no markers of success except the man himself.</p>
<p><span><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/pnmV8zGKMr/box=615x0"/></div><span class="image-author">Kanye West at Lt. Joseph P. Kennedy Community Center in New York in 2003. Photo / Danny Clinch</span></span></p>
<p>The legacy of jazz trickles throughout <em>Contact High</em>. "In the early '90s, hip-hop was sampling a lot of jazz," Tobak said. "A lot of the photographers were influenced by the Blue Note covers. They were looking back comparatively at a lot of jazz photos; they were seeing a lot of things, not to copy, but to emulate and reference."</p>
<p>One of the most obvious examples of an homage to jazz was 1998's "A Great Day in Hip-Hop." Gordon Parks shot more than 200 performers in front of the brownstone that was the backdrop for the 1958 picture "A Great Day in Harlem," in which photographer Art Kane memorialized 57 jazz greats.</p>
<p>Both pictures are sweeping in scope, yet still convey a feeling of&#160;&#8212; as if the viewer has been let into a space reserved for friends and family. For photographers, intimacy is not just a matter of who's in the room, but also whether those people are psychologically present, whether there's trust between the observer and the observed.</p>
<p><a href="http://www.viva.co.nz/article/culture-travel/young-rapper-jessb/?ref=article" target="_blank">READ:&#160;The Young Rapper Making Waves in the Local Hip-Hop Scene</a></p>
<p>Intimacy was easier to convey when photographers had more time with their subjects. The longer they were allowed to linger, perhaps doing nothing more than observing, the more comfortable they became with the performers. Access was not simply a matter of spending time with someone; it was an opportunity to find his or her humanity. In a long-gone, slow-moving, analog world, relationships could grow over hours and days, not minutes. The resulting photograph might not have revealed the full truth of the subject, but it offered insight, something beyond what the subject&#160;&#8212; or the mythmakers&#160;&#8212; wanted to share.</p>
<p>Many of the photographers who contributed to Tobak's book came from the very community they were documenting. They weren't, she said, trained photographers. "They weren't on an assignment. They weren't getting paid. They were young, and they looked like their subject: black and brown. They weren't necessarily coming from a pedigreed world."</p>
<p>They were freelancers shooting what was around the corner or down the block. They were not journalistically objective, but they were wholly present.</p>
<p>&#8212; The Washington Post</p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"> <div id="DivHeadlineRect" data-name="banner" data-w="300" data-h="250" data-bannername="RECTANGLE" data-type="HeadlineRect" data-pos="/POS=1"></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/L4WQakqMSj/crop=w-1149,h-1154,x-199,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop</h4>
                    <h3 class="discover-date">Sunday Nov. 11, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/making-a-difference-kiwiharvest-ceo-deborah-manning/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/QtlUek1w4V/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Making A Difference: KiwiHarvest CEO Deborah Manning</h4>
                    <h3 class="discover-date">Thursday Nov. 8, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-081118/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/HWCBih7Buk/crop=w-750,h-748,x-133,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fun Things To Do This Weekend 08/11/18</h4>
                    <h3 class="discover-date">Thursday Nov. 8, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/culture-travel/hot-tickets-2019-events-you-need-to-book-right-now/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/glwwSZFfm9/crop=w-618,h-620,x-0,y-52/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Tickets: 2019 Events You Need To Book Right Now </h4>
                    <h3 class="discover-date">Wednesday Nov. 7, 2018</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-011118/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Ooz4DjZFjW/crop=w-1563,h-1561,x-277,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fun Things To Do This Weekend 01/11/18</h4>
                    <h3 class="discover-date">Friday Nov. 2, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/a-weekend-well-spent-at-taupos-luxury-getaway-kinloch-club/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/CwYtaqWtod/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">A Weekend Well Spent At Taupo&#39;s Luxury Getaway, Kinloch Club</h4>
                    <h3 class="discover-date">Saturday Oct. 27, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/art-food-tour-rome/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ZfIlkoLlKn/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">An Art &amp; Food-Filled Tour Of Rome With Gallerist Danae Mossman</h4>
                    <h3 class="discover-date">Friday Oct. 26, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-251018/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/YttkBwsQPh/crop=w-440,h-440,x-45,y-80/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fun Things To Do This Weekend 25/10/18</h4>
                    <h3 class="discover-date">Thursday Oct. 25, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/meet-the-new-designer-at-kowtow-marilou-dadat/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Bql7cuez4k/crop=w-1000,h-1000,x-0,y-200/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Get To Know Kowtow&#39;s Artful New Designer</h4>
                    <h3 class="discover-date">Wednesday Oct. 24, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/marrakech-morocco-vivid-sights-sounds/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/MQhM7K1fif/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">From Marrakech With Love: The Vivid Sights &amp; Sounds Of Morocco</h4>
                    <h3 class="discover-date">Tuesday Oct. 23, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/vinyl-starter-kit-expert-guide-record-collecting/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/S0lGlD7RX6/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Vinyl Starter Kit: An Expert&#39;s Guide To Collecting Records </h4>
                    <h3 class="discover-date">Tuesday Oct. 23, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/why-record-collecting-is-making-a-comeback/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/xylvLzoZn5/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Why Record Collecting Is Making A Comeback</h4>
                    <h3 class="discover-date">Saturday Oct. 20, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="http://www.viva.co.nz/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/culture-travel/why-record-collecting-is-making-a-comeback/" data-id="23622" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/xylvLzoZn5/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Why Record Collecting Is Making A Comeback</h3>
                    <p>Move away from Spotify and start collecting records — it’s cheaper than art and heaps more fun, discovers Julie Hill</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/culture-travel/kvka-hamilton-rapper-nz-underground-hip-hop/" data-id="22551" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/CwesVEbwF4/crop=w-1000,h-692,x-0,y-256/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3> Meet KVKA, The Hamilton Rapper Making Waves </h3>
                    <p>After reaching a cool 1.6 million Youtube views with his 2014 track Who You, we talk to the MC about his future plans and inspi...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/fashion/where-to-shop-streetwear-auckland-cbd/" data-id="22353" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/2H6CHhMKBw/crop=w-1446,h-1000,x-0,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Where To Shop Streetwear In The CBD </h3>
                    <p>Need help knowing where to grab your next pair of sneakers? We have some suggestions</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="4" href="/gallery/fashion/gallery/spice-girls-style-evolution/" data-id="4215" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/VO7aeMqFk8/crop=w-935,h-647,x-32,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Evolution Of Style: We Look Back At The Spice Girls&#39; Fashion </h3>
                    <p>As they announce their reunion tour this week (sans Posh) we look at how one of pop's biggest success stories influenced a gene...</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="http://www.viva.co.nz/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="694">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="697">
		<div class="container">
            
            


    
<div class="section-general section-whole-banner">
     <div id="DivBillboard" data-name="banner" data-w="970" data-h="250" data-bannername="BILLBOARD" data-type="Billboard" data-pos=""></div>
</div>



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="712">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>Must Reads</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop" src="https://mediacdn.grabone.co.nz/asset/L4WQakqMSj/crop=w-922,h-1149,x-577,y-4/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/beauty-wellbeing/celebrity-beauty-looks-we-love-mtv-ema-edition/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Celebrity Beauty Looks We Love – MTV EMA Edition " src="https://mediacdn.grabone.co.nz/asset/i4S9joL0n4/crop=w-1000,h-1245,x-0,y-17/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Celebrity Beauty Looks We Love – MTV EMA Edition </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/at-home/inside-the-waiheke-home-of-artist-gabriella-lewenz/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Inside The Waiheke Home Of Abstract Artist Gabriella Lewenz" src="https://mediacdn.grabone.co.nz/asset/CqdCkMIwBq/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Inside The Waiheke Home Of Abstract Artist Gabriella Lewenz</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/fancy-face-creams-skincare-routine/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="The Fanciest Face Creams To Add To Your Skincare Line-Up " src="https://mediacdn.grabone.co.nz/asset/rwPY2I1a1w/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The Fanciest Face Creams To Add To Your Skincare Line-Up </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/culture-travel/lizard-island-luxury-resort-great-barrier-reef/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Welcome To Lizard Island, The Resort Offering Luxury With An Important Lesson " src="https://mediacdn.grabone.co.nz/asset/GwCcYd9tlV/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Welcome To Lizard Island, The Resort Offering Luxury With An Important Lesson </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/gallery/Celebrity-Looks-Of-The-Week-081118/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Looks Of The Week 09/11/18" src="https://mediacdn.grabone.co.nz/asset/lqQaX3zWEg/crop=w-1000,h-1247,x-0,y-40/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Looks Of The Week 09/11/18</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2147">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Culture &amp; Travel / Features &amp; Profiles</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/L4WQakqMSj/crop=w-922,h-1149,x-577,y-4/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Rare Images Of Biggie &amp; Tupac Capture Another Side To Hip-Hop</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-081118/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/HWCBih7Buk/crop=w-600,h-748,x-225,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Fun Things To Do This Weekend 08/11/18</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/culture-travel/hot-tickets-2019-events-you-need-to-book-right-now/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/glwwSZFfm9/crop=w-615,h-770,x-0,y-51/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Hot Tickets: 2019 Events You Need To Book Right Now </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-011118/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Ooz4DjZFjW/crop=w-1682,h-2082,x-344,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Fun Things To Do This Weekend 01/11/18</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/a-weekend-well-spent-at-taupos-luxury-getaway-kinloch-club/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/CwYtaqWtod/crop=w-675,h-842,x-387,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">A Weekend Well Spent At Taupo&#39;s Luxury Getaway, Kinloch Club</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/art-food-tour-rome/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ZfIlkoLlKn/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">An Art &amp; Food-Filled Tour Of Rome With Gallerist Danae Mossman</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-251018/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/YttkBwsQPh/crop=w-430,h-540,x-50,y-65/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Fun Things To Do This Weekend 25/10/18</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/meet-the-new-designer-at-kowtow-marilou-dadat/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Bql7cuez4k/crop=w-1000,h-1247,x-0,y-153/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Get To Know Kowtow&#39;s Artful New Designer</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/marrakech-morocco-vivid-sights-sounds/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/MQhM7K1fif/crop=w-802,h-1000,x-318,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">From Marrakech With Love: The Vivid Sights &amp; Sounds Of Morocco</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/vinyl-starter-kit-expert-guide-record-collecting/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/S0lGlD7RX6/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Vinyl Starter Kit: An Expert&#39;s Guide To Collecting Records </p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/culture-travel/features-profiles/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/culture-travel/fun-things-to-do-this-weekend-160818/"/> <input type="hidden" name="art-prev" value="/article/culture-travel/fun-things-to-do-this-weekend-081118/"/>


  	  </div>

      
  		<footer class="page-footer">
        <div class="footer-signup">
          <!-- Begin MailChimp Signup Form -->
          <div id="mc_embed_signup">
            <form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                <div id="mc_embed_signup_scroll">
                  <h2>Sign up now for the latest from Viva</h2>
                  <p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>
                  <div class="mc-field-group">
                     <!-- <label for="mce-FNAME">First Name </label> -->
                     <input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">
                  </div>
                  <div class="mc-field-group">
                     <!-- <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> -->
                     <input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">
                  </div>
                  <div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                  <div id="mce-responses" class="clear">
                      <div class="response" id="mce-error-response" style="display:none"></div>
                      <div class="response" id="mce-success-response" style="display:none"></div>
                  </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                  <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>
                  <p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>
                </div>
            </form>
          </div>
          <!--End mc_embed_signup-->
        </div>
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="active" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li active id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/" data-description="Rare Images Of Biggie & Tupac Capture Another Side To Hip-Hop - For a new book, photographers dug up outtakes of these and other iconic artists going back 30 years" data-media="https://mediacdn.grabone.co.nz/asset/L4WQakqMSj/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/culture-travel/rare-images-of-biggie-and-tupac-capture-another-side-to-hip-hop/" data-description="Rare Images Of Biggie & Tupac Capture Another Side To Hip-Hop - For a new book, photographers dug up outtakes of these and other iconic artists going back 30 years" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/L4WQakqMSj/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.87d5f1fa53ae.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
</html>
