


<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"632f61f74e","agent":"","transactionName":"ZwMBY0pVWRZSVExYXV5JJUJWV0MMXFkXR1tGB01WSERES0VeTlBfUQECTVFaUktFXl1GQQoBAltUUUUcbFNdRVNZCg==","applicationID":"17576754","errorBeacon":"bam.nr-data.net","applicationTime":312}</script>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Looks Of The Week 11/01/19 - Viva</title>
        <meta name="description" content="
    Pink and yellow dresses reigned this week, with floral textures adding interest and hemlines kept well off the floor.
">
        <meta name="keywords" content="
    fashion, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.65621e7347c7.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1547141791"></script>
        

        


         <script>            var adsAREA = "VIVA.FASHION.STY";            var adsCHA = "FASHION";            var adsSS = "FASHION/";            var siteTarget = "/SITE=VIVA/NW=NZMEP/AREA=VIVA.FASHION.STY/CHA=FASHION/SS=FASHION/";            var keyword = ""; //keyword, up to 512 characters            </script>

        

        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/KrFrR8Ymjl/crop=w-1000,h-691,x-0,y-85/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({category:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            



    <div class="big-banner"> <div id="DivBigBanner" data-name="banner" data-w="760" data-h="120" data-bannername="BIGBANNER" data-type="BigBanner" data-pos=""></div></div>



		</div>
	</div>






    <input type="hidden" value="Celebrity-Looks-Of-The-Week-110119" id="objectname"/>
    <input type="hidden" value="4353" id="objectid"/>
    <input type="hidden" value="" id="syndicator"/>
    <input type="hidden" value="Rosie Herdman" id="author"/>
    <input type="hidden" value="Jan. 11, 2019, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[]" id="content_topics"/>
    <input type="hidden" value="gallery" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="gallery" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion/features-profiles"><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="3">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="7">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="4">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="5">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="6">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="7">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="8">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="9">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion/features-profiles"><li><a href="/">Home</a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/the-secrets-of-apres-sport-style-new-off-duty-dressing-trend/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/uWLgQXBaLb/box=105x0" alt="The Secrets Of &#39;Après-Sport&#39; Style, The Newest Trend In Off-Duty Dressing " /></span><span class="menu-pick-heading">The Secrets Of &#39;Après-Sport&#39; Style</span></a><a class="menu-pick img-overlay" href="/article/fashion/takeaway-fashion-trends-golden-globes-2019/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/e0lsic5kLL/box=105x0" alt="8 Takeaway Trends From The Golden Globes Red Carpet 2019" /></span><span class="menu-pick-heading">8 Takeaway Trends From The Golden Globes Red Carpet 2019</span></a><a class="menu-pick img-overlay" href="/article/fashion/lady-gaga-best-dressed-golden-globes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ABKH80tY2H/box=105x0" alt="Lady Gaga Won The Golden Globes Red Carpet – But Men&#39;s Fashion Also Came To Play" /></span><span class="menu-pick-heading">Lady Gaga Won The Golden Globes Red Carpet – But Men&#39;s Fashion Also Came To Play</span></a><a class="menu-pick img-overlay" href="/article/fashion/designer-joseph-altuzarra-master-modern-sexiness/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0Ii74JCEms/box=105x0" alt="Why Designer Joseph Altuzarra Is The Master Of Modern Sexiness " /></span><span class="menu-pick-heading">Why Designer Joseph Altuzarra Is The Master Of Modern Sexiness </span></a></div><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/adam-levine-shares-his-grooming-routine/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/pQCkO9NOwZ/box=105x0" alt="New Year, New Me(n): Maroon 5&#39;s Adam Levine Shares His Grooming Routine " /></span><span class="menu-pick-heading">Maroon 5&#39;s Adam Levine Shares His Grooming Routine </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-craft-your-own-beauty-products-at-home/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/W9CvnrF0Xg/box=105x0" alt="How To Craft Your Own Beauty Products At Home " /></span><span class="menu-pick-heading">How To Craft Your Own Beauty Products At Home </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/beauty-tip-how-to-update-your-skincare-regimen-in-the-warmer-months/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3YovzOEfp0/box=105x0" alt="Beauty Tip Of The Day: How To Update Your Skincare Regimen In The Warmer Months" /></span><span class="menu-pick-heading">How To Update Your Skincare Regimen In The Warmer Months</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/beauty-tip-how-to-combat-shine/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/sLzG3jl4Z9/box=105x0" alt="Beauty Tip Of The Day: How To Combat Shine" /></span><span class="menu-pick-heading">How To Combat Shine On Hot Days </span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/the-best-places-to-dine-solo-in-auckland/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Opm9qDghsk/box=105x0" alt="The Best Places To Dine Solo In Auckland" /></span><span class="menu-pick-heading">The Best Places To Dine Solo In Auckland</span></a><a class="menu-pick img-overlay" href="/article/food-drink/perfect-plum-recipes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yEWTizQE6j/box=105x0" alt="Sweeten Up Your Life With These Perfect Plum Recipes " /></span><span class="menu-pick-heading">Sweeten Up Your Life With These Perfect Plum Recipes </span></a><a class="menu-pick img-overlay" href="/article/food-drink/best-courgette-recipes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/B8cOXgN9p7/box=105x0" alt="Our Very Best Courgette Recipes To Try" /></span><span class="menu-pick-heading">Our Very Best Courgette Recipes To Try</span></a><a class="menu-pick img-overlay" href="/article/food-drink/why-chef-monique-fiso-is-a-culinary-pioneer/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4LFrnsRyNY/box=105x0" alt="Why Chef Monique Fiso Is A Culinary Pioneer " /></span><span class="menu-pick-heading">Why Chef Monique Fiso Is A Culinary Pioneer </span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-100119/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/x5hpQr6siJ/box=105x0" alt="Fun Things To Do This Weekend 10/01/19" /></span><span class="menu-pick-heading">Fun Things To Do This Weekend 10/01/19</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/coach-noeline-taurua-taskmaster-silver-ferns/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XyArV6wmEQ/box=105x0" alt="Why Coach Noeline Taurua Is The Taskmaster The Silver Ferns Need " /></span><span class="menu-pick-heading">Why Coach Noeline Taurua Is The Taskmaster The Silver Ferns Need </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/the-groves-michael-dearth-embarks-on-a-french-odyssey/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/vRFG7HDqTl/box=105x0" alt="The Grove&#39;s Michael Dearth Embarks On A French Odyssey" /></span><span class="menu-pick-heading">The Grove&#39;s Michael Dearth Embarks On A French Odyssey</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/pasifika-playwright-leki-jackson-bourke/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/NtBrfbDxc5/box=105x0" alt="The New Voice: Meet Playwright Leki Jackson-Bourke" /></span><span class="menu-pick-heading">The New Voice: Meet Playwright Leki Jackson-Bourke</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/the-best-cookbooks-to-give-a-food-lover-christmas/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/OciBa1HVu3/box=105x0" alt="The Best Cookbooks To Give Food Lovers This Christmas" /></span><span class="menu-pick-heading">The Best Cookbooks To Give Food Lovers This Christmas</span></a><a class="menu-pick img-overlay" href="/article/at-home/homeware-store-annabelle-plowman-christmas-style/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Slv4VhDFR4/box=105x0" alt="Homeware Expert Annabelle Plowman Shares Her Christmas Style " /></span><span class="menu-pick-heading">Homeware Expert Annabelle Plowman Shares Her Christmas Style </span></a><a class="menu-pick img-overlay" href="/article/at-home/father-rabbit-founder-claudia-zinzan-shares-her-christmas-style/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6L4zeCVcPR/box=105x0" alt="Father Rabbit Founder Claudia Zinzan Shares Her Christmas Style" /></span><span class="menu-pick-heading">Father Rabbit Founder Claudia Zinzan Shares Her Christmas Style</span></a><a class="menu-pick img-overlay" href="/article/at-home/photographer-anna-kidman-christmas-decorating/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/iRANof6YNk/box=105x0" alt="How Photographer Anna Kidman Decorates For Christmas" /></span><span class="menu-pick-heading">How Photographer Anna Kidman Decorates For Christmas</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
    <input type="hidden" id="is_gallery" value="1">

    <input type="hidden" name="art-next" value="/gallery/fashion/famous-musician-inspired-fashion/"/> <input type="hidden" name="art-prev" value="/gallery/fashion/meghan-markle-best-royal-fashion-2018/"/>

    

    <div class="page-section">
        <div class="container">

        

        
        <div class="section-general section-intro no-top-margin">

            <h1 class="article-heading">Looks Of The Week 11/01/19</h1>
            <p class="article-desc">Pink and yellow dresses reigned this week, with floral textures adding interest and hemlines kept well off the floor</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Rosie Herdman
            </span><br />
            

            <div class="article-date date-standalone">
               Friday Jan. 11, 2019
            </div>

            <div class="addthis_custom_sharing"></div>

            <div class="intro-full-img-layout">

                    <div class="intro-wide-col">

                        



                        <div class="generic-popup-block gallery-individual-block">

                             








    <div class="viva-gallery" data-name="gallery">
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/KrFrR8Ymjl/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;ROWAN BLANCHARD&lt;/b&gt;&lt;p&gt; Actress Rowan Blanchard manages to pull of this adorable puffball dress like nobody&#39;s business. Designed by Marc Jacobs, the proportions with her pixie-cropped hair are great, and it&#39;s nice to see someone having fun with fashion at a big event like the &lt;i&gt; InStyle&lt;/i&gt; and Warner Bros Golden Globes after-party.&lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;http://www.viva.co.nz/gallery/fashion/gallery/Coolest-Red-Carpet-Looks-Golden-Globes-2019/&quot; target=&quot;_blank&quot;&gt;GALLERY: The Coolest Looks From The Golden Globes Red Carpet 2019&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/883j1oK0kX/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;SOPHIA BUSH&lt;/b&gt;&lt;p&gt; Also attending the event in pink, Sophia looks lovely in this retro-inspired Alessandra Rich dress, with silver details complemented by her jewellery and accessories.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/ur0mdsDoBh/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;GEMMA CHAN&lt;/b&gt;&lt;p&gt; The &lt;i&gt;Crazy Rich Asians&lt;/i&gt; star rarely makes a fashion misstep, and this yellow and green floral Erdem dress was perfectly elegant. She wore the spring-like look while attending the 2019 National Board of Review Gala in New York.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/zgS2ebp8Sg/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;MAGGIE GYLLENHAAL&lt;/b&gt;&lt;p&gt; Not many people could pull off beigey pink, but Maggie looks fresh and elegant in this A.W.A.K.E dress, offset nicely with a pop of colour from her lipstick and contemporised with her short, tousled haircut.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/nwLpRlrwQ9/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;RACHEL BROSNAHAN&lt;/b&gt;&lt;p&gt; A fun take on florals, Rachel stood out in this bright dress by Christian Siriano, adorned with 3D beaded bouquets. The simple silhouette kept it from being overwhelming, and she paired her look with Malone Souliers pumps.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/nh3ru1qXtj/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;LAURA HARRIER&lt;/b&gt;&lt;p&gt; More florals and texture, this time in the form of a fun Altuzarra Spring 2019 look, worn by actress Laura Harrier at the BAFTA Los Angeles Tea Party.&lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;http://www.viva.co.nz/article/fashion/designer-joseph-altuzarra-master-modern-sexiness/&quot; target=&quot;_blank&quot;&gt;READ: Why Designer Joseph Altuzarra Is The Master Of Modern Sexiness&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/4HxOdTkKIy/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;NAOMI WATTS&lt;/b&gt;&lt;p&gt; Attending the New York Film Critics Circle Awards in New York, the actress chose a shiny light pink dress by Nina Ricci Fall 2019, paired with a Christian Louboutin clutch and heels. The eighties-inspired neckline and sleeves won&#39;t be for everyone, but Naomi keeps it simple and modern with her sleek bob.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/d3MS9VzFj3/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;PATRICIA CLARKSON&lt;/b&gt;&lt;p&gt; The actress looks radiant at the BAFTA Los Angeles Tea Party wearing a glowing yellow dress by Paule Ka. She paired her look with a dark green Ethan K bag and gold Guiseppe Zanotti pumps.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
    </div>
    <input type="hidden" value="8" data-name="total_gallery_images" />



                            <div id="gallery_overlay" data-name="gallery-overlay" style="display:none">
                                <div id="gallery_overlay_header">
                                    <h4>View More Galleries</h4>
                                    <div id="close" data-action="close">
                                        <a href="#"><img src="/static/static_templates/images/close-icon.png"></a>
                                    </div>
                                </div>
                                 <div id="gallery_overlay_body">
                                    <div class="gallery_overlay_content_row">
                                        <div data-name="content"></div>
                                    </div>
                                </div>

                                <div id="gallery_overlay_footer">
                                    <h4>Load More</h4>
                                    <div id="go-more-galleries-nav">
                                        <a href="#" data-action="gallery-set-prev"><img src="/static/static_templates/images/go-left-arrow.png"></a>
                                        <a href="#" data-action="gallery-set-next"><img src="/static/static_templates/images/go-right-arrow.png"></a>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </div>
                    <div class="intro-narrow-col auto-height">
                        <div class="viva-captions">
                          <div class="viva-captions__count">1/8</div>

                            <div class="viva-captions__slider">
                             
                             <div class="viva-captions__caption">
                                    <p> <b>ROWAN BLANCHARD</b><p> Actress Rowan Blanchard manages to pull of this adorable puffball dress like nobody's business. Designed by Marc Jacobs, the proportions with her pixie-cropped hair are great, and it's nice to see someone having fun with fashion at a big event like the <i> InStyle</i> and Warner Bros Golden Globes after-party.<p>Photo / Getty Images<p><a href="http://www.viva.co.nz/gallery/fashion/gallery/Coolest-Red-Carpet-Looks-Golden-Globes-2019/" target="_blank">GALLERY: The Coolest Looks From The Golden Globes Red Carpet 2019</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>SOPHIA BUSH</b><p> Also attending the event in pink, Sophia looks lovely in this retro-inspired Alessandra Rich dress, with silver details complemented by her jewellery and accessories.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>GEMMA CHAN</b><p> The <i>Crazy Rich Asians</i> star rarely makes a fashion misstep, and this yellow and green floral Erdem dress was perfectly elegant. She wore the spring-like look while attending the 2019 National Board of Review Gala in New York.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>MAGGIE GYLLENHAAL</b><p> Not many people could pull off beigey pink, but Maggie looks fresh and elegant in this A.W.A.K.E dress, offset nicely with a pop of colour from her lipstick and contemporised with her short, tousled haircut.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>RACHEL BROSNAHAN</b><p> A fun take on florals, Rachel stood out in this bright dress by Christian Siriano, adorned with 3D beaded bouquets. The simple silhouette kept it from being overwhelming, and she paired her look with Malone Souliers pumps.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>LAURA HARRIER</b><p> More florals and texture, this time in the form of a fun Altuzarra Spring 2019 look, worn by actress Laura Harrier at the BAFTA Los Angeles Tea Party.<p>Photo / Getty Images<p><a href="http://www.viva.co.nz/article/fashion/designer-joseph-altuzarra-master-modern-sexiness/" target="_blank">READ: Why Designer Joseph Altuzarra Is The Master Of Modern Sexiness</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>NAOMI WATTS</b><p> Attending the New York Film Critics Circle Awards in New York, the actress chose a shiny light pink dress by Nina Ricci Fall 2019, paired with a Christian Louboutin clutch and heels. The eighties-inspired neckline and sleeves won't be for everyone, but Naomi keeps it simple and modern with her sleek bob.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>PATRICIA CLARKSON</b><p> The actress looks radiant at the BAFTA Los Angeles Tea Party wearing a glowing yellow dress by Paule Ka. She paired her look with a dark green Ethan K bag and gold Guiseppe Zanotti pumps.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                            </div>
                        </div>
                        <div class="side-banner"> <div id="DivHeadlineRect" data-name="banner" data-w="300" data-h="250" data-bannername="RECTANGLE" data-type="HeadlineRect" data-pos="/POS=1"></div></div>
                        
                    </div>
                    <div class="v-gallery-description">
                        
                    </div>
                    
                </div>
                <span class="addthis-left addthis-title">Share this article:</span>
                <div class="addthis_custom_sharing addthis-left"></div>
            </div>
        </div>
        <div class="bottom-fixed-bar">
          <a class="prev-page-swipe">Prev</a>
          <div class="bottomAddThis">
            <div class="addthis_custom_sharing"></div>
          </div>
          <a class="next-page-swipe">Next</a>
        </div>
    </div>

    

    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/fashion/lady-gaga-best-dressed-golden-globes/" data-id="24366" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/ABKH80tY2H/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Lady Gaga Won The Golden Globes Red Carpet – But Men&#39;s Fashion Also Came To Play</h3>
                    <p>Gaga brought the drama in Valentino Haute Couture and matching hair. But the men also came to play - with bling, a harness and ...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/designer-joseph-altuzarra-master-modern-sexiness/" data-id="24348" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/0Ii74JCEms/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Why Designer Joseph Altuzarra Is The Master Of Modern Sexiness </h3>
                    <p>He’s the designer who has mastered modern sexiness, dressing everyone from Michelle Obama to Rihanna. Now, the Duchess of Susse...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/fashion/an-early-adopters-guide-to-fashion-style-2019/" data-id="24339" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/mQCfs012rO/crop=w-1000,h-692,x-0,y-222/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Early Adopter&#39;s Guide To Fashion &amp; Style In 2019</h3>
                    <p>From boiler suits to the new ballet pump, and every shade of beige, Charlie Gowans-Eglinton reveals everything you need to know...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="4" href="/gallery/fashion/gallery/Coolest-Red-Carpet-Looks-Golden-Globes-2019/" data-id="4350" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/eNu9f5og36/crop=w-1000,h-692,x-0,y-128/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Coolest Looks From The Golden Globes Red Carpet 2019</h3>
                    <p>Award season is now in full swing</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="25">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>SUMMER FASHION</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/gallery/be-unapologetically-fabulous-with-the-latest-summer-fashion/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Break The Rules With The Coolest Summer Fashion Looks" src="https://mediacdn.grabone.co.nz/asset/Ih4L0wthGH/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Break The Rules With The Coolest Summer Fashion Looks</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/wedding-outfits-to-wear-in-summer/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="What To Wear To A Summer Wedding" src="https://mediacdn.grabone.co.nz/asset/L0Xf3KGG3C/crop=w-810,h-1010,x-0,y-170/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">What To Wear To A Summer Wedding</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/gallery/what-to-wear-to-the-races/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Celebrity-Inspired Summer Racewear Ideas To Try " src="https://mediacdn.grabone.co.nz/asset/cvqD7sFqFW/crop=w-1000,h-1247,x-0,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Celebrity-Inspired Summer Racewear Ideas To Try </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/how-to-keep-summer-whites-bright/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Viva Life Hacks: How To Keep Your Summer Whites Bright" src="https://mediacdn.grabone.co.nz/asset/z9AGZfliPn/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Viva Life Hacks: How To Keep Your Summer Whites Bright</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/viva-life-hacks-how-to-care-for-your-linen-clothing/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Viva Life Hacks: How To Care For Your Linen Clothing" src="https://mediacdn.grabone.co.nz/asset/FyOm8BjseV/crop=w-1000,h-1245,x-0,y-13/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Viva Life Hacks: How To Care For Your Linen Clothing</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/party-shoes-heels-that-will-be-comfortable/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Fancy &amp; Fun Party Shoes You Will Actually Be Comfortable In" src="https://mediacdn.grabone.co.nz/asset/fCQb6REF8N/crop=w-801,h-1000,x-380,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Fancy &amp; Fun Party Shoes You Will Actually Be Comfortable In</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/an-early-adopters-guide-to-fashion-style-2019/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/mQCfs012rO/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Early Adopter&#39;s Guide To Fashion &amp; Style In 2019</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/viva-life-hack-how-to-wash-a-silk-dress/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/WJF0p9D26o/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Viva Life Hacks: How To Properly Wash A Silk Dress</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/how-to-make-your-high-heels-more-comfortable/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/9VsgZ05kKa/crop=w-1000,h-1247,x-0,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Viva Life Hacks: How To Make Your High Heels More Comfortable</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/andreas-mikellis-reflects-surreal-year/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/bv6xlr7UU0/crop=w-1000,h-1247,x-0,y-205/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Andreas Mikellis Reflects On His Surreal Year </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/all-blacks-jockey-underwear-tackle-todays-busy-lifestyles-2-1/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/7OPuiBP1Eo/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">All Blacks &amp; Jockey Underwear Tackle Today&#39;s Busy Lifestyles </p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/key-fashion-pieces-from-hm-for-autumn/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/y2czVRsdbl/crop=w-663,h-827,x-201,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Autumn Edit with H&amp;M</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/meghan-markle-best-royal-fashion-2018/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/aXTbEphRS0/crop=w-1000,h-1247,x-0,y-141/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Royal Style File: Meghan Markle&#39;s Best Fashion Moments</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/tim-brown-joey-zwillinger-allbirds-innovation/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/eRFXS5mGl8/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Year Of Innovation &amp; Influence For Billion-Dollar Brand Allbirds</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/hm-fall-fashion/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/hGsU2G4NCT/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">H&amp;M Fall Fashion </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/biggest-fashion-moments-2018/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/YAEHi8LysQ/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Biggest Fashion Moments That Made Headlines In 2018</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>






  	  </div>

      
  		<footer class="page-footer">
        <div class="footer-signup">
          <!-- Begin MailChimp Signup Form -->
          <div id="mc_embed_signup">
            <form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                <div id="mc_embed_signup_scroll">
                  <h2>Sign up now for the latest from Viva</h2>
                  <p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>
                  <div class="mc-field-group">
                     <!-- <label for="mce-FNAME">First Name </label> -->
                     <input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">
                  </div>
                  <div class="mc-field-group">
                     <!-- <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> -->
                     <input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">
                  </div>
                  <div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                  <div id="mce-responses" class="clear">
                      <div class="response" id="mce-error-response" style="display:none"></div>
                      <div class="response" id="mce-success-response" style="display:none"></div>
                  </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                  <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>
                  <p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>
                </div>
            </form>
          </div>
          <!--End mc_embed_signup-->
        </div>
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/gallery/fashion/Celebrity-Looks-Of-The-Week-110119/" data-description="Looks Of The Week 11/01/19 - Pink and yellow dresses reigned this week, with floral textures adding interest and hemlines kept well off the floor" data-media="https://mediacdn.grabone.co.nz/asset/KrFrR8Ymjl/crop=w-1000,h-691,x-0,y-85/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/gallery/fashion/Celebrity-Looks-Of-The-Week-110119/" data-description="Looks Of The Week 11/01/19 - Pink and yellow dresses reigned this week, with floral textures adding interest and hemlines kept well off the floor" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/KrFrR8Ymjl/crop=w-1000,h-691,x-0,y-85/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.87d5f1fa53ae.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">
        
    

    </script>
        
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


    <script>
;(function() {
  var d = {}
  NZMECS.pageloadTracker.send({
    'page_type': 'VIVA:image'
  })
})();
</script>

<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
</html>
