



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Red Hot: 20 Cool Celebrities With Copper Coloured Hair  - Viva</title>
        <meta name="description" content="
    From naturally blessed to bottle born, we round-up the most recognisable celebs with fiery hair - including Julianne Moore, Amy Adams and Jessica C...
">
        <meta name="keywords" content="
    beauty, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.5a95f023c1b4.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1560398869"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "beauty-wellbeing/trends";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "163";
            dfp_tags.kw = ["auburn", "celebrity", "celebrity beauty", "copper", "hair colour", "red hair"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/pu8bm2nigz/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2228">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="20-iconic-celebrities-with-red-copper-coloured-hair" id="objectname"/>
    <input type="hidden" value="25887" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Ashleigh Cometti" id="author"/>
    <input type="hidden" value="June 13, 2019, 2:02 p.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Auburn&gt;, &lt;Tag: Celebrity&gt;, &lt;Tag: celebrity beauty&gt;, &lt;Tag: copper&gt;, &lt;Tag: Hair colour&gt;, &lt;Tag: Red hair&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu beauty-wellbeing/trends"><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="3">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="7">NZ Fashion Week 2018</a></div></div></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="4">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a active id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="5">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="6">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="7">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="8">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="9">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu beauty-wellbeing/wellbeing"><li><a href="/">Home</a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/how-vintage-fashion-became-the-new-celebrity-must-have/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/YGypMjK9OV/box=105x0" alt="How Vintage Fashion Became The New Celebrity Must-Have" /></span><span class="menu-pick-heading">How Vintage Fashion Became The New Celebrity Must-Have</span></a><a class="menu-pick img-overlay" href="/article/fashion/big-little-lies-fashion-style-guide/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/JkvNE5XcCA/box=105x0" alt="The Big Little Lies Style Guide: Inside The Cast&#39;s West Coast Wardrobe " /></span><span class="menu-pick-heading">The Big Little Lies Style Guide: Inside The Cast&#39;s West Coast Wardrobe </span></a><a class="menu-pick img-overlay" href="/article/fashion/the-trumps-power-dressing-london-tour-style/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Id52YCRVkL/box=105x0" alt="Power Dressing With The Trumps: What The Family Wore On Tour " /></span><span class="menu-pick-heading">Power Dressing With The Trumps: What The Family Wore On Tour </span></a><a class="menu-pick img-overlay" href="/article/fashion/the-fashion-industry-gave-barbie-an-award-does-she-really-deserve-one/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/kZib8MM1oQ/box=105x0" alt="The Fashion Industry Gave Barbie An Award - Does She Really Deserve One?" /></span><span class="menu-pick-heading">The Fashion Industry Gave Barbie An Award - Does She Really Deserve One?</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/pu8bm2nigz/box=105x0" alt="Red Hot: 20 Cool Celebrities With Copper Coloured Hair " /></span><span class="menu-pick-heading">Red Hot: 20 Cool Celebrities With Copper Coloured Hair </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/beauty-products-rosie-huntington-whiteley-cant-live-without/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/1U6Wq5xkLP/box=105x0" alt="5 Beauty Products Rosie Huntington-Whiteley Can&#39;t Live Without " /></span><span class="menu-pick-heading">5 Beauty Products Rosie Huntington-Whiteley Can&#39;t Live Without </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-make-your-new-hair-colour-last-the-distance/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/GTFOH3CrMw/box=105x0" alt="How To Make Your New Hair Colour Last The Distance " /></span><span class="menu-pick-heading">How To Make Your New Hair Colour Last The Distance </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/meet-the-new-zealand-women-who-are-banking-on-clean-beauty/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ScDYP8RVYi/box=105x0" alt="Meet The New Zealand Women Who Are Banking On Clean Beauty" /></span><span class="menu-pick-heading">Meet The New Zealand Women Who Are Banking On Clean Beauty</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a active id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/tumeric-vanilla-chai-spice-mix-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/2gYkrGI0qQ/box=105x0" alt="Turmeric Vanilla Chai Tea Spice Mix " /></span><span class="menu-pick-heading">Turmeric Vanilla Chai Tea Spice Mix </span></a><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/jesse-mulligan-restaurant-review-morell-remuera/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/11L95vph1q/box=105x0" alt="Jesse Mulligan Reviews Neighbourhood Bistro Morell In Remuera " /></span><span class="menu-pick-heading">Jesse Mulligan Reviews Neighbourhood Bistro Morell In Remuera </span></a><a class="menu-pick img-overlay" href="/article/food-drink/the-spirited-makers-behind-new-zealands-most-innovative-craft-distilleries/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BtqWqgrSjI/box=105x0" alt="The Spirited Makers Behind New Zealand&#39;s Most Innovative Craft Distilleries " /></span><span class="menu-pick-heading">The Spirited Makers Behind New Zealand&#39;s Most Innovative Craft Distilleries </span></a><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/where-to-eat-drink-auckland-lovebucket-laura-lopez-lopez/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/hvWKGlna6B/box=105x0" alt="Lovebucket&#39;s Laura Lopez Lopez Shares Her Top Spots To Eat &amp; Drink In Auckland" /></span><span class="menu-pick-heading">Lovebucket&#39;s Laura Lopez Lopez Shares Her Top Spots To Eat &amp; Drink In Auckland</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-130619/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ivKq6vqWaa/box=105x0" alt="Fill Your Glass At Winetopia &amp; Other Fun Things To Do This Weekend " /></span><span class="menu-pick-heading">Fill Your Glass At Winetopia &amp; Other Fun Things To Do This Weekend </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-060619/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/65ngCg06JJ/box=105x0" alt="Auckland&#39;s Biggest Celebration Of Pacific Dance &amp; Other Fun Things To Do This Weekend " /></span><span class="menu-pick-heading">A Pacific Dance Celebration &amp; Other Fun Things To Do This Weekend </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/favourite-things-filmmaker-lisa-taoumas-most-adored-objects/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/diTwt4jVMk/box=105x0" alt="Favourite Things: Filmmaker Lisa Taouma&#39;s Most Adored Objects" /></span><span class="menu-pick-heading">Favourite Things: Filmmaker Lisa Taouma&#39;s Most Adored Objects</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-300519/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FAaovgvzYa/box=105x0" alt="A Karen Walker Pop-Up Sale &amp; Other Fun Things To Do This Weekend" /></span><span class="menu-pick-heading">A Karen Walker Pop-Up Sale &amp; Other Fun Things To Do This Weekend</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/vintage-mid-century-modern-furniture/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/MYIpGUtJ7q/box=105x0" alt="New Vintage: Why Mid-Century Modern Furniture Has Lasting Appeal " /></span><span class="menu-pick-heading">New Vintage: Why Mid-Century Modern Furniture Has Lasting Appeal </span></a><a class="menu-pick img-overlay" href="/article/at-home/favourite-things-architect-roberta-johnson/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/cf2XoEP2lv/box=105x0" alt="Favourite Things: Architect Roberta Johnson " /></span><span class="menu-pick-heading">Favourite Things: Architect Roberta Johnson </span></a><a class="menu-pick img-overlay" href="/article/at-home/interior-designer-kate-gillespie-art/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IMpgQmCGcu/box=105x0" alt="How Interior Designer Kate Gillespie Uses Art To Bring Her Home To Life" /></span><span class="menu-pick-heading">How Kate Gillespie Uses Art To Bring Her Home To Life</span></a><a class="menu-pick img-overlay" href="/article/at-home/6-bauhaus-design-favourites/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/d7dJfOm0ri/box=105x0" alt="Expert&#39;s Choice: The Very Best Bauhaus-Inspired Design Pieces" /></span><span class="menu-pick-heading">Expert&#39;s Choice: The Very Best Bauhaus-Inspired Design Pieces</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">Emma Stone, Kate Bosworth and Julianne Moore. Photos / Getty Images</span>
                    <img src="//mediacdn.grabone.co.nz/asset/pu8bm2nigz/box=970x0">
                </div>
                
            

            <h1 class="article-heading">Red Hot: 20 Cool Celebrities With Copper Coloured Hair </h1>
            <p class="article-desc">Naturally worn by Julianne Moore and adopted by Amy Adams, the rise of the red army is imminent, with plenty of variations to suit your style </p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Ashleigh Cometti<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Thursday June 13, 2019
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p><strong>AUBURN</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/GYLEh6aUc8/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>JULIANNE MOORE</strong><br>Famed for her glossy auburn locks, the half-Scottish actress says she was teased during her school years for her red hair and freckles. The <em>Still Alice</em> star documented her struggles in her semi-autobiographical children&#8217;s book <em>Freckleface Strawberry</em> which she wrote for her children.</p>
<p><strong>Natural redhead?</strong> Yes. You can&#8217;t fake a hue quite like Julianne&#8217;s.</p>
<p><a href="https://www.viva.co.nz/article/beauty-wellbeing/how-to-make-your-new-hair-colour-last-the-distance/?ref=article" target="_blank">READ:&#160;How To Make Your New Hair Colour Last The Distance</a></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/LXXvtyunmg/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>ISLA FISHER</strong><br>The Australian actress burst onto the silver screen with her crazed performance as flame-haired sister Gloria in <em>Wedding Crashers</em>.</p>
<p><strong>Natural redhead?</strong> <em>Definitely Maybe</em>. Yes&#160;&#8212; Isla has kept her red tresses for every film she&#8217;s appeared in too.</p>
<p><span><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/C6Ovb2axOx/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></span></p>
<p><strong>ROSE LESLIE</strong><br>If Jon Snow knows one thing, it&#8217;s that Rose Leslie got the role as wilding Ygritte in <em>Game Of Thrones</em> largely thanks to her blazing red hair.</p>
<p><strong>Natural redhead?</strong> Yes. Her fiery personality is just as bold as her naturally auburn locks.</p>
<p><strong>MUTED COPPER</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/MSI4qeeG51/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>AMY ADAMS</strong><br>Her breakout role in 2005 comedy-drama <em>Junebug</em> inspired Amy to colour her hair red, and she hasn&#8217;t looked back since.</p>
<p><strong>Natural redhead?</strong> No. This is the kind of muted copper hue only a salon could achieve. Amy is a natural blonde.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/vD6CWHq7Fq/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>FLORENCE WELCH</strong><br>She&#8217;s been a red head as long as we can remember, donning a complexion-flattering shade of red with a blunt fringe with shaggy lengths.</p>
<p><strong>Natural redhead?</strong> No. Florence is virtually unrecognisable in early performances with her natural brunette hair.</p>
<p><strong>WARM CINNAMON</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/5hMBhmZ0op/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>BRYCE DALLAS HOWARD</strong><br>Her most recent role saw Bryce Dallas Howard&#8217;s cinnamon locks pulled back into a ponytail as she sprinted away from dinosaurs in <em>Jurrasic World: Fallen Kingdom</em>.</p>
<p><strong>Natural redhead?</strong> Yes. Bryce&#8217;s siblings are all redheads too, no doubt thanks to&#160;their&#160;famous redhead dad, Ron Howard.&#160;</p>
<p><strong>WARM GINGER</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/sbwiM8X0io/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>ARIEL WINTER</strong><br>2019&#8217;s most dramatic hair transformation award goes to Ariel for emulating a little Disney magic with her newly red hair. <em>The Modern Family</em> actress gave us major <em>The Little Mermaid</em> vibes at a recent red carpet event.</p>
<p><strong>Natural redhead?</strong> No. You&#8217;ll recall Ariel&#8217;s chocolate locks from early appearances in the hit TV show.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/H7skL2jSA0/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>KATE WINSLET</strong><br>We&#8217;re reaching a little bit here&#160;&#8212; but who could forget Kate&#8217;s signature ginger curls in <em>Titanic</em>?</p>
<p><strong>Natural redhead?</strong> No. We&#8217;ll never know if there was room for two on that damn door, but we do know that the natural blonde actress went back to her roots shortly after the film wrapped.</p>
<p><strong>BERRY BLONDE</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/stKRvXnjjl/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>NICOLE KIDMAN</strong><br>She&#8217;s made her way around the colour wheel a few times, but Nicole&#8217;s settled on this warm berry blonde shade for now.</p>
<p><strong>Natural redhead?</strong> Yes. <em>The Big Little Lies</em> actress is #blessed with naturally thick, curly red tresses.</p>
<p><a href="https://www.viva.co.nz/article/fashion/big-little-lies-fashion-style-guide/?ref=article" target="_blank">READ:&#160;The Big Little Lies Style Guide: Inside The Cast's Wardrobe</a></p>
<p><strong>BRIGHT COPPER</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/WfqOCMEs3j/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>KATE BOSWORTH</strong><br>Is there a hair colour Kate doesn&#8217;t suit? She transformed her blonde locks to this high-impact shade of copper earlier in the year&#160;&#8212; tempting us all to do the same.</p>
<p><strong>Natural redhead?</strong> No. From blonde to brunette to red, she&#8217;s changed her hair colour multiple times but remains a natural blonde.</p>
<p><strong>LIGHT AUBURN</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/9gnK3yWkAq/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>ALEXINA GRAHAM</strong><br>Alexina was the first natural redhead to be named as a Victoria&#8217;s Secret Angel in 2017, and has fronted multiple campaigns for the brand since.</p>
<p><strong>Natural redhead?</strong> Yes. There&#8217;s nothing fake about this all-American beauty&#160;&#8212; including her light auburn hair.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/WCqPDXTONx/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>JESSICA CHASTAIN</strong><br><em>The Molly&#8217;s Game</em> actress has maintained the same hair colour for all of her film roles.</p>
<p><strong>Natural redhead?</strong> Yes. If her porcelain complexion wasn&#8217;t a dead giveaway, then note the star is a natural born redhead.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/syn9VCMjyF/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>LUCILLE BALL</strong><br>Lucille was the poster child for red hair in the 1950s&#160;&#8212; complete with tightly coiled curls.</p>
<p><strong>Natural redhead?</strong> No. The fact that Lucille was a natural blonde was shrouded in secrecy&#160;&#8212; with rumours stating her hair dye used to be locked in a safe to avoid her cover being blown.</p>
<p><strong>BRICK RED</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/zESinYe5Js/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>CHRISTINA HENDRICKS</strong><br>The buxom beauty&#8217;s name became synonymous with redheads following her role in <em>Mad Men</em>.</p>
<p><strong>Natural redhead?</strong> No. After begging her mother, Christina began dyeing her natural blonde hair red at age 10 and has done so ever since.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/UF0MRzORf1/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>BETTE MIDLER</strong><br>She&#8217;s got a vibrant personality with equally high impact hair to boot.</p>
<p><strong>Natural redhead?</strong> Yes. Although she dabbled in blonde tresses for a bit, we were excited to see Bette sporting her natural auburn curls at this year&#8217;s Met Gala.</p>
<p><strong>BURNT ORANGE</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/rZbvvELzoY/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>MADELAINE PETSCH</strong><br>South African-born Madelaine made her acting debut as the sassy Cheryl Blossom on TV show <em>Riverdale</em>.</p>
<p><strong>Natural redhead?</strong> Yes. In a recent interview with <em>Teen Vogue,</em> the actress said her mother would disown her if she ever dyed her natural red locks.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/80NtNJIJi9/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>NATASHA LYONNE</strong><br>We have to admit we&#8217;re huge fans of both Natasha&#8217;s devil-may-care &#8216;tude and shaggy orange locks.</p>
<p><strong>Natural redhead?</strong> No. The <em>Russian Doll</em> actress is a natural blonde.</p>
<p><strong>BRIGHT CRIMSON</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/md14bzz3wb/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>BELLA THORNE</strong><br>Former Disney star Bella adopts a playful approach to her red carpet hair and makeup look&#160;&#8212; often donning a septum ring and acid bright hair.</p>
<p><strong>Natural redhead?</strong> No. She&#8217;s a natural blonde but much prefers red hair.</p>
<p><strong>RED SAND</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/eyV7kiuYUk/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>EMMA STONE</strong><br>Emma&#8217;s cycled her way through bright copper, berry blonde and burnt orange, but finally settled on this shade of red sand for<a href="https://www.viva.co.nz/gallery/fashion/best-dressed-celebrities-met-gala-2019/?ref=article" target="_blank"> this year&#8217;s Met Gala</a>.</p>
<p><strong>Natural redhead?</strong> No. This natural blonde prefers to keep things fiery with regular salon visits.</p>
<p><a href="https://www.viva.co.nz/gallery/beauty-wellbeing/gallery/oscar-nominated-emma-stones-beauty-evolution/?ref=article" target="_blank">SEE:&#160;Emma Stone&#8217;s Beauty Evolution: Her Best Red Carpet Looks</a></p>
<p><strong>ELECTRO ORANGE</strong></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/GVH6fGtvai/box=615x0"/></div><span class="image-author">Photo / Getty Images</span></p>
<p><strong>GERI HALIWELL</strong><br>Her hair colour at the time was enough to inspire her Spice Girl moniker, and no one does red hair quite like Ginger Spice.</p>
<p><strong>Natural redhead?</strong> No. You may be surprised to know that Geri is of Spanish descent, and has naturally ash brown hair.</p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/beauty-wellbeing/bold-bright-colourful-makeup-looks-to-try/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/j4IlC81ckY/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">6 Bright &amp; Bold Makeup Looks To Get Playful With </h4>
                    <h3 class="discover-date">Thursday June 13, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/pu8bm2nigz/crop=w-1000,h-1000,x-5,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Red Hot: 20 Cool Celebrities With Copper Coloured Hair </h4>
                    <h3 class="discover-date">Thursday June 13, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/leading-clean-beauty-brands-to-know/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Oe3orK573s/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">5 Leading Clean Beauty Brands You Need To Know </h4>
                    <h3 class="discover-date">Tuesday June 11, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/fragrances-inspired-by-your-favourite-drink/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/lkjiVYONFF/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fragrances Inspired By Your Favourite Drink</h4>
                    <h3 class="discover-date">Saturday June 8, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/hot-hair-trends-2019/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/nhz590E7HU/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Hair Trends To Know, According To The Experts </h4>
                    <h3 class="discover-date">Saturday March 16, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/thread-lift-facelift-review/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/RBwQ0JmrV3/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Why A Thread Lift Is The New Facelift </h4>
                    <h3 class="discover-date">Friday March 15, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/9-of-the-most-wearable-runway-beauty-looks/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/WPIvjXvsg0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">9 Of The Most Wearable Runway Beauty Looks Of 2019 </h4>
                    <h3 class="discover-date">Tuesday March 12, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/its-official-the-moustache-is-back-in-fashion/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/IEu6OcNx9r/crop=w-2005,h-2006,x-45,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">It&#39;s Official, The Moustache Is Back In Fashion</h4>
                    <h3 class="discover-date">Saturday Feb. 16, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/kick-janxiety-to-the-curb-1/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ihjzQGjUog/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Kick Janxiety To The Curb</h4>
                    <h3 class="discover-date">Wednesday Feb. 13, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/where-skincare-meets-self-care/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/hTF3Kekvrc/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Where Skincare Meets Self-Care</h4>
                    <h3 class="discover-date">Monday Jan. 28, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/latest-beauty-gadgets-technology/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/IJBDwlMWDV/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Latest Beauty Gadgets That Belong On Your Radar</h4>
                    <h3 class="discover-date">Saturday Dec. 8, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/the-battle-against-blue-light/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/I3gvyikip0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Battle Against Blue Light </h4>
                    <h3 class="discover-date">Monday Nov. 26, 2018</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="http://www.viva.co.nz/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="1" href="/gallery/beauty-wellbeing/20-of-the-most-iconic-royal-bridal-beauty-looks-of-all-time/" data-id="4539" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/utGp3DyD3W/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>20 Of The Most Iconic Royal Bridal Beauty Looks Of All Time </h3>
                    <p>From Grace Kelly’s Juliet cap to Wallis Simpson’s halo-inspired hat, glean big day inspiration from these real life princesses </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="2" href="/gallery/fashion/gallery/Most-Memorable-Grammy-Awards-Fashion-Moments/" data-id="4404" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/AhnvHiSacY/crop=w-1200,h-830,x-0,y-62/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>30 Of The Most Iconic Grammy Fashion Moments Of All Time</h3>
                    <p>The Grammy Awards have always provided an antidote to basic gowns and safe tuxedos during awards season. We pick our most favou...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="3" href="/gallery/fashion/gallery/coolest-oscars-red-carpet-dresses-of-all-time/" data-id="1610" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/vDjPsPPqiu/crop=w-856,h-562,x-183,y-235/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Coolest Oscars Red Carpet Dresses of All Time</h3>
                    <p>From Audrey Hepburn in Givenchy to Lady Gaga in Alaia, we look back at the biggest fashion moments on the Oscars red carpet</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="4" href="/gallery/fashion/baftas-2018-red-carpet/" data-id="3597" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/EQjBGzUhq6/crop=w-1000,h-692,x-0,y-19/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Most Interesting Looks From The BAFTAs 2018 Red Carpet</h3>
                    <p>As the unofficial dress-code called for black in continued support of the Time's Up movement, celebrities used texture and shap...</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="http://www.viva.co.nz/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="967">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="970">
		<div class="container">
            
            


  <div class="section-general section-whole-banner">
    <div id="ad_billboard1" class="dfpad" data-adsize="[970,250]" data-adunit="billboard"></div>
  </div>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="985">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>Must Reads</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Red Hot: 20 Cool Celebrities With Copper Coloured Hair " src="https://mediacdn.grabone.co.nz/asset/pu8bm2nigz/crop=w-801,h-1000,x-383,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Red Hot: 20 Cool Celebrities With Copper Coloured Hair </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/culture-travel/fun-things-to-do-this-weekend-130619/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Fill Your Glass At Winetopia &amp; Other Fun Things To Do This Weekend " src="https://mediacdn.grabone.co.nz/asset/ivKq6vqWaa/crop=w-600,h-750,x-400,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Fill Your Glass At Winetopia &amp; Other Fun Things To Do This Weekend </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/tumeric-vanilla-chai-spice-mix-recipe/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Turmeric Vanilla Chai Tea Spice Mix " src="https://mediacdn.grabone.co.nz/asset/2gYkrGI0qQ/crop=w-695,h-865,x-391,y-2/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Turmeric Vanilla Chai Tea Spice Mix </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/beauty-products-rosie-huntington-whiteley-cant-live-without/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="5 Beauty Products Rosie Huntington-Whiteley Can&#39;t Live Without " src="https://mediacdn.grabone.co.nz/asset/1U6Wq5xkLP/crop=w-798,h-1000,x-156,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">5 Beauty Products Rosie Huntington-Whiteley Can&#39;t Live Without </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/how-to-make-your-new-hair-colour-last-the-distance/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="How To Make Your New Hair Colour Last The Distance " src="https://mediacdn.grabone.co.nz/asset/GTFOH3CrMw/crop=w-1000,h-1245,x-0,y-52/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">How To Make Your New Hair Colour Last The Distance </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/eating-out/jesse-mulligan-restaurant-review-morell-remuera/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Jesse Mulligan Reviews Neighbourhood Bistro Morell In Remuera " src="https://mediacdn.grabone.co.nz/asset/11L95vph1q/crop=w-788,h-984,x-442,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Jesse Mulligan Reviews Neighbourhood Bistro Morell In Remuera </span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2090">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Beauty &amp; Wellbeing / Trends</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/pu8bm2nigz/crop=w-801,h-1000,x-383,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Red Hot: 20 Cool Celebrities With Copper Coloured Hair </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/leading-clean-beauty-brands-to-know/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Oe3orK573s/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">5 Leading Clean Beauty Brands You Need To Know </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/fragrances-inspired-by-your-favourite-drink/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/lkjiVYONFF/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Fragrances Inspired By Your Favourite Drink</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/hot-hair-trends-2019/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/nhz590E7HU/crop=w-859,h-1071,x-406,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Hot Hair Trends To Know, According To The Experts </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/thread-lift-facelift-review/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/RBwQ0JmrV3/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Why A Thread Lift Is The New Facelift </p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/9-of-the-most-wearable-runway-beauty-looks/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/WPIvjXvsg0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">9 Of The Most Wearable Runway Beauty Looks Of 2019 </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/its-official-the-moustache-is-back-in-fashion/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/IEu6OcNx9r/crop=w-1608,h-2006,x-212,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">It&#39;s Official, The Moustache Is Back In Fashion</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/latest-beauty-gadgets-technology/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/IJBDwlMWDV/crop=w-575,h-720,x-62,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Latest Beauty Gadgets That Belong On Your Radar</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/beauty-wellbeing/high-shine-beauty-products-to-try-this-party-season/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/OwBZHfvDcC/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">20 High-Shine Beauty Products To Try This Party Season  </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/fancy-face-creams-skincare-routine/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/rwPY2I1a1w/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Fanciest Face Creams To Add To Your Skincare Line-Up </p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/beauty-wellbeing/trends/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/beauty-wellbeing/thread-lift-facelift-review/"/> <input type="hidden" name="art-prev" value="/article/beauty-wellbeing/leading-clean-beauty-brands-to-know/"/>


  	  </div>

      
  		<footer class="page-footer">
        <div class="footer-signup">
          <!-- Begin MailChimp Signup Form -->
          <div id="mc_embed_signup">
            <form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                <div id="mc_embed_signup_scroll">
                  <h2>Sign up now for the latest from Viva</h2>
                  <p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>
                  <div class="mc-field-group">
                     <!-- <label for="mce-FNAME">First Name </label> -->
                     <input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">
                  </div>
                  <div class="mc-field-group">
                     <!-- <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> -->
                     <input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">
                  </div>
                  <div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                  <div id="mce-responses" class="clear">
                      <div class="response" id="mce-error-response" style="display:none"></div>
                      <div class="response" id="mce-success-response" style="display:none"></div>
                  </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                  <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>
                  <p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>
                </div>
            </form>
          </div>
          <!--End mc_embed_signup-->
        </div>
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="active" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li active id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/" data-description="Red Hot: 20 Cool Celebrities With Copper Coloured Hair  - Naturally worn by Julianne Moore and adopted by Amy Adams, the rise of the red army is imminent, with plenty of variations to suit your style " data-media="https://mediacdn.grabone.co.nz/asset/pu8bm2nigz/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/beauty-wellbeing/20-iconic-celebrities-with-red-copper-coloured-hair/" data-description="Red Hot: 20 Cool Celebrities With Copper Coloured Hair  - Naturally worn by Julianne Moore and adopted by Amy Adams, the rise of the red army is imminent, with plenty of variations to suit your style " class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/pu8bm2nigz/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.90263bfd3d51.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
