



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask - Viva</title>
        <meta name="description" content="
    Mask wearing need not be boring. These dynamic eye looks are sure to turn heads during your next supermarket run
">
        <meta name="keywords" content="
    beauty, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1599171065"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "beauty-wellbeing";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "29395";
            
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/M6iVT1tG9h/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2189">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="four-dynamic-makeup-looks-to-wear-with-your-face-mask" id="objectname"/>
    <input type="hidden" value="29395" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Ashleigh Cometti" id="author"/>
    <input type="hidden" value="Sept. 4, 2020, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu beauty-wellbeing"><li class="" id="magazine"><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu beauty-wellbeing"><li><a href="/">Home</a></li><li class="" id="magazine"><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/mulan-costume-designer-bina-daigler-nikki-caro/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/r5rDGmG4te/box=105x0" alt="Niki Caro&#39;s Mulan Debuts On Disney+ &amp; The Costumes By Bina Daigler Are Breathtaking" /></span><span class="menu-pick-heading">Mulan Debuts On Disney+ &amp; The Costumes By Bina Daigler Are Breathtaking</span></a><a class="menu-pick img-overlay" href="/article/fashion/claudia-schiffer-is-fabulous-and-content-at-fifty/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KKMpJwlj6b/box=105x0" alt="Supermodel Claudia Schiffer Reflects On Her Milestone Birthday" /></span><span class="menu-pick-heading">Supermodel Claudia Schiffer Reflects On Her Milestone Birthday</span></a><a class="menu-pick img-overlay" href="/article/fashion/juliette-hogan-collaborates-with-artist-carmen-vanderhoeven-For-her-latest-collection/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FGeKrRAkfD/box=105x0" alt="Juliette Hogan&#39;s Latest Collaboration With Artist Carmen Van der Hoeven Is Dreamy" /></span><span class="menu-pick-heading">Juliette Hogan&#39;s Latest Collaboration With Artist Carmen Van der Hoeven Is Dreamy</span></a><a class="menu-pick img-overlay" href="/article/fashion/calvin-klein-underwear-commercial-bay/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/9eqYVzfKsF/box=105x0" alt="Calvin Klein Underwear Opens Its First New Zealand Store" /></span><span class="menu-pick-heading">Calvin Klein Underwear Opens Its First New Zealand Store</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/four-dynamic-makeup-looks-to-wear-with-your-face-mask/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/M6iVT1tG9h/box=105x0" alt="Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask" /></span><span class="menu-pick-heading">Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/mac-unveils-rosalia-is-new-viva-glam-collaboration/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/byhGXTr2Av/box=105x0" alt="Singer Rosalia Unveils Her M.A.C Viva Glam Collaboration " /></span><span class="menu-pick-heading">Singer Rosalia Unveils Her M.A.C Viva Glam Collaboration </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/prevent-maskne-and-avoid-breakouts-with-these-three-simple-tips/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/viclrn2URD/box=105x0" alt="Prevent &#39;Maskne&#39; Breakouts With These Simple Tips " /></span><span class="menu-pick-heading">Prevent &#39;Maskne&#39; Breakouts With These Simple Tips </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/watch-two-truths-and-a-lie-with-hair-stylist-brad-lepper/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/blFQPDmIfn/box=105x0" alt="Watch: Two Truths And A Lie With Hair Stylist Brad Lepper " /></span><span class="menu-pick-heading">Watch: Two Truths &amp; A Lie With Hair Stylist Brad Lepper </span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/restaurant-review-sashimi-bar-ajimi/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/n0xuRlPBDE/box=105x0" alt="Restaurant Review: Sashimi Bar Ajimi&#39;s &#39;Luxurious&#39; Takeaways" /></span><span class="menu-pick-heading">Restaurant Review: Sashimi Bar Ajimi&#39;s &#39;Luxurious&#39; Takeaways</span></a><a class="menu-pick img-overlay" href="/article/food-drink/monique-fiso-hiakai-book/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IJCcOmbSnF/box=105x0" alt="Chef Monique Fiso&#39;s New Book Is A Love Letter To Maori Flavours" /></span><span class="menu-pick-heading">Chef Monique Fiso&#39;s New Book Is A Love Letter To Maori Flavours</span></a><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/restaurant-review-a-taste-of-cassia-at-home/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BK1GgGOegk/box=105x0" alt="Restaurant Review: A Taste Of Cassia At Home" /></span><span class="menu-pick-heading">Restaurant Review: A Taste Of Cassia At Home</span></a><a class="menu-pick img-overlay" href="/article/food-drink/jesse-mulligan-finds-out-if-depot-has-still-got-it/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/aB0ARmvLFq/box=105x0" alt="Restaurant Review: Jesse Mulligan Finds Out If Depot Has Still Got It" /></span><span class="menu-pick-heading">Jesse Mulligan Returns To Depot</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/revolutionroad/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/svmc6E6zzy/box=105x0" alt="Ghazaleh Golbakhsh&#39;s Shares An Extract From &#39;The Girl From Revolution Road&#39;" /></span><span class="menu-pick-heading">Ghazaleh Golbakhsh&#39;s Shares An Extract From &#39;The Girl From Revolution Road&#39;</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/new-zealand-independent-book-stores-online/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Z84kmSJJD3/box=105x0" alt="Some Of New Zealand&#39;s Best Independent Bookstores Are Online" /></span><span class="menu-pick-heading">Some Of New Zealand&#39;s Best Independent Bookstores Are Online</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/where-to-eat-drink-visit-in-mount-maunganui/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/H7umUpGMUO/box=105x0" alt="Neighbourhood Watch: Fresh Places To Visit In Mount Maunganui" /></span><span class="menu-pick-heading">Neighbourhood Watch: Fresh Places To Visit In Mount Maunganui</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/teeks-single-without-you/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/PbJ7t69Odr/box=105x0" alt="Teeks Releases New Single &#39;Without you&#39;" /></span><span class="menu-pick-heading">Teeks Releases New Single &#39;Without you&#39;</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/This-tranquil-westmere-home-has-more-than-what-meets-the-eye/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6zjociu9QW/box=105x0" alt="There&#39;s More Than Meets The Eye Inside This Tranquil Westmere Home" /></span><span class="menu-pick-heading">Inside A Tranquil Westmere Home</span></a><a class="menu-pick img-overlay" href="/article/at-home/Home-Where-I-Want-to-Be/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/iiozDh4Rug/box=105x0" alt="How Lockdown Has Changed The Way We Think About Home" /></span><span class="menu-pick-heading">How Lockdown Has Changed The Way We Think About Home</span></a><a class="menu-pick img-overlay" href="/article/at-home/caroline-house-melbourne-design/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/kIlira1SDc/box=105x0" alt="A New Zealand Couple&#39;s Award-Winning Melbourne Home Is A Design Masterpiece" /></span><span class="menu-pick-heading">A New Zealand Couple&#39;s Award-Winning Melbourne Home Is A Design Masterpiece</span></a><a class="menu-pick img-overlay" href="/article/at-home/how-to-care-for-your-indoor-plants/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Ax2rJhYZho/box=105x0" alt="How To Be A Good Plant Parent, According To An Indoor Plant Expert" /></span><span class="menu-pick-heading">How To Be A Good Plant Parent, According To An Indoor Plant Expert</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        


    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            <h1 class="article-heading">Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask</h1>
            <p class="article-desc">Mask wearing need not be boring. These dynamic eye looks are sure to turn heads during your next supermarket run</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Ashleigh Cometti
                <!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span><br />
            <div class="addthis_custom_sharing"></div>
            
            <div class="intro-wide-col">

                
                    
                    <div class="article-image-full" id="main_image" style="position:relative">

                        <img src="//mediacdn.grabone.co.nz/asset/M6iVT1tG9h/box=615x0">
                    </div>
                    <!--<span class="image-title"></span>-->
                    <span class="image-author">Photo / @morgaineh on Instagram </span>
                    
                

                <div class="article-date">
                   Friday Sept. 4, 2020
                </div>
                



                <p class="article-short"><div>
<p class="p1">Face masks are compulsory on public transport, taxis, Ubers and planes. In other public places, people are encouraged to wear masks.</p>
<p class="p1"><span class="s1">But your beauty look need not suffer - maximise the impact of your eyes while wearing a face mask with power brows, high-impact hues and glittering eye accessories.&#160;</span></p>
<p class="p1"><span class="s1">We tasked four Kiwi creatives to share their fanciful eye makeup looks while wearing a face mask, scroll down for more.&#160;</span></p>
<p class="p1"><span class="s1"><b>MORGAINE&#160;</b>&#160;<br><a href="https://www.instagram.com/morgaineh/?hl=en" target="_blank">@morgaineh&#160;</a></span></p>
<p class="p1"><span class="s1">No stranger to a cut-crease and bold brow combo, Morgaine&#8217;s beauty looks range from&#160;artful and out there to totally wearable. </span></p>
<p class="p1"><span class="s1">As the owner of Sand &amp; Scarf, Morgaine used one of her signature silk scarves&#160;as a face mask (check out her tips on how to fashion one for yourself <a href="https://sandandscarf.com/blogs/sand-and-scarf/how-to-make-a-mask-from-a-square-silk-scarf%C2%A0" target="_blank">here)</a>.&#160;</span></p>
<p class="p5"><span class="s1">&#8220;You can still be bold with your eye makeup when wearing a face mask and now is the chance to really showcase your creativity with&#160;colour&#160;combinations! I&#8217;ve used a&#160;leopard print Scarf as face mask and paired it with a statement blue eye - simple but effective!&#8221; she says.&#160;</span></p>
<p class="p1"><span class="s1">For this look, Morgaine used&#160;P.Louise&#160;Base in the shade &#8216;Touch&#160;Of&#160;Frost&#8217;, layered with&#160;BPerfect&#160;Stacey Marie Carnival XL Palette&#160;in the shade &#8216;Soft Spot&#8217;, finished off with a set of&#160;&#8216;Penny&#8217; lashes from&#160;On Point Beauty&#160;(coloured&#160;blue using the aforementioned shadows).&#160;&#160;</span></p>
<p class="p1"><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/CzzCoadN3H/box=615x0"/></div><span class="image-author">Photo / @marydahfairy on Instagram </span></p>
<p class="p1"><span class="s1"><b>MARY</b>&#160;<br><a href="https://www.instagram.com/marydahfairy/?hl=en" target="_blank">@marydahfairy&#160;</a></span></p>
<p class="p1"><span class="s1">Dynamic eyeliner in every colour of the rainbow almost sums up Mary&#8217;s approach to eye makeup (almost!). Throw in a few fun accessories and playful hairstyles, and this rising beauty chameleon&#160;is one to have on your radar.&#160;&#160;</span></p>
<p class="p1"><span class="s8">&#8220;</span><span class="s1">The butterfly-shaped pearls tied with the silk scarf and the silk mask just emulates my version of femininity. I feel cute yet protected from yucky germs,&#8221; Mary says.&#160;&#160;</span></p>
<p class="p1"><span class="s1">And before you&#8217;re wondering if she&#8217;s game enough to wear this look out of the house: &#8220;Yes &#8211; I would wear this to the grocery store!&#8221;&#160;</span></p>
<p class="p3"><span class="s1"></span><span class="s1">Mary&#8217;s artistic flair goes beyond the brush, too. Here she sewed blue silk over a medical face mask. &#8220;I love this look because it made me get super crafty super-fast because I wanted everything to be blue and gold,&#8221; she says. </span></p>
<p class="p1"><span class="s1">This pearlescent eye look was created using two Suva Beauty Hydra Liners in the shades &#8216;Space Panda&#8217; and &#8216;Tracksuit&#8217;, with Fenty Beauty Hyper Metallic Liquid Eyeliner in &#8216;Trophy Wife&#8217; over the top. Mary added a little extra depth with BH Cosmetics &#8216;Take Me Back to Rio&#8217; Eyeshadow Palette, and finished the look with false lashes purchased from AliExpress, and pearls from her local dollar store.</span></p>
<p class="p1"><span class="s1"><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/eHJF8YzoPI/box=615x0"/></div><span class="image-author">Photo / @eraofhera on Instagram </span></span></p>
<p class="p1"><span class="s1"><b>HERA<br></b></span><a href="https://www.instagram.com/eraofhera/?hl=en" target="_blank">@eraofhera&#160;</a></p>
<p class="p7"><span class="s1">If you&#8217;re in need of a winged eyeliner crash course, then look to @eraofhera&#8217;s Instagram feed for a little inspiration. The king of the &#8216;snatched&#8217; (sharp) feline flick, Hera exaggerates upturned eyes with exaggerated lines and cleverly placed false lashes. </span></p>
<p class="p9"><span class="s3">&#8220;</span><span class="s1">This eye look uses dynamic lines to lift and enlarge the eye. I love using black and white linework to change the angles and shape of the face - and next to bubblegum&#160;colours&#160;it makes a beautiful contrast! My tip for sharp liner - patience and confident brush strokes,&#8221; Hera says. </span></p>
<p class="p9"><span class="s1">Products Hera used to create this fanciful look include Lunar Beauty &#8216;Life&#8217;s A Drag&#8217; Palette in the shades &#8216;Campy&#8217; (a bright yellow), &#8216;Kai Kai&#8217; (hot pink) and &#8216;Cake Face&#8217; (white). Kryolan Paint Stick in the shade &#8216;True White&#8217; and Ben Nye Cake Eyeliner helped created the exaggerated wing, while Maybelline Great Lash Mascara gave lashes lift and volume. </span><span class="s1"><br></span></p>
<p class="p11"><span class="s1"><b></b></span><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/xm2Yzzm00A/box=615x0"/></div><span class="image-author">Photo / @renee_alumasa on Instagram </span></p>
<p class="p12"><span class="s1"><b>RENEE<br></b></span><span class="s8"><a href="https://www.instagram.com/renee_alumasa/?hl=en" target="_blank">@renee_alumasa</a></span></p>
<p class="p12"><span class="s1">Glowing, illuminated skin, fluffy lashes and power brows are the order of the day when it comes to Renee&#8217;s daily beauty looks.</span></p>
<p class="p7"><span class="s8">&#8220;</span><span class="s1">I did a warm halo eye, inspired by all the time spent by the fireplace during the lockdown in winter!&#8221; she says. </span></p>
<p class="p7"><span class="s1">For brows, Renee used two products from Anastasia Beverly Hills. First, Dip Brow in the shade &#8216;Ebony&#8217; to fill in any gaps, before applying Clear Brow Gel to set brows in place. Next, Renee used Urban Decay Eyeshadow Primer Potion to prep eyelids, then went in with sunset shades from Urban Decay &#8216;Born To Run&#8217; Palette and Morphe &#8216;3503 Fierce By Nature&#8217; Palette. Final touches included Hourglass Caution Mascara, Pretty Minked Lashes in &#8216;Glitz&#8217; and some jewels she already owned along the lower lash line.</span></p>
</div></p>

                <span class="addthis-left addthis-title">Share this:</span>
                <div class="addthis_custom_sharing addthis-left"></div>

                


                <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

            </div>

            <div class="intro-narrow-col auto-height">

                <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>
                




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/beauty-wellbeing/four-dynamic-makeup-looks-to-wear-with-your-face-mask/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/M6iVT1tG9h/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask</h4>
                    <h3 class="discover-date">Thursday Sept. 3, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/mac-unveils-rosalia-is-new-viva-glam-collaboration/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/byhGXTr2Av/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Singer Rosalia Unveils Her M.A.C Viva Glam Collaboration </h4>
                    <h3 class="discover-date">Tuesday Sept. 1, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/prevent-maskne-and-avoid-breakouts-with-these-three-simple-tips/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/viclrn2URD/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Prevent &#39;Maskne&#39; Breakouts With These Simple Tips </h4>
                    <h3 class="discover-date">Thursday Aug. 27, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/magazine/botaniq-campaign/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/rv7OKDQSR1/crop=w-1000,h-1000,x-0,y-167/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Botaniq&#39;s New Campaign Celebrates Our Love Of Natural Beauty</h4>
                    <h3 class="discover-date">Thursday Aug. 27, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/watch-two-truths-and-a-lie-with-hair-stylist-brad-lepper/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/blFQPDmIfn/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch: Two Truths &amp; A Lie With Hair Stylist Brad Lepper </h4>
                    <h3 class="discover-date">Saturday Aug. 22, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/eight-new-portable-beauty-products-to-stash-in-your-handbag/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/sgigA1vytl/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">8 New Portable Beauty Products To Stash In Your Handbag  </h4>
                    <h3 class="discover-date">Saturday Aug. 22, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/why-i-switched-to-a-natural-deodorant/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Pmx1zwMIqX/crop=w-1000,h-1000,x-289,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Why I Switched To Essano Natural Deodorant</h4>
                    <h3 class="discover-date">Tuesday Aug. 18, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/just-add-water-six-powdered-products-to-personalise-your-skincare/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/l07dyDaz7h/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Six Powdered Products To Personalise Your Skincare </h4>
                    <h3 class="discover-date">Saturday Aug. 15, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/watch-the-five-minute-face-with-sarika-patel-from-mac/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/5yyKKUqtEm/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch: The Five Minute Face With Sarika Patel From M.A.C</h4>
                    <h3 class="discover-date">Thursday Aug. 13, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/drink-your-way-to-better-skin-with-these-six-skin-loving-elixirs/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/0EqhiJWLKJ/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Drink Your Way To Better Skin With These Six Skin-Loving Elixirs </h4>
                    <h3 class="discover-date">Thursday Aug. 6, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/the-age-of-beauty-introducing-clarins-nutri-lumi%C3%A8re/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/OkPOIA6usj/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Introducing The Age of Beauty With Clarins Nutri-Lumiere</h4>
                    <h3 class="discover-date">Monday Aug. 3, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/beauty-wellbeing/pick-of-the-bunch-discover-your-new-signature-scent-for-2020/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/nc4Bi1jfYJ/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Discover Your Signature Scent With These New Release Fragrances</h4>
                    <h3 class="discover-date">Thursday July 30, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/beauty-wellbeing/four-dynamic-makeup-looks-to-wear-with-your-face-mask/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

            </div>

        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/fashion/how-to-wear-a-face-mask-with-glasses/" data-id="29344" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/n03y0JIca4/crop=w-1446,h-1000,x-26,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>How To Wear A Face Mask With Glasses</h3>
                    <p>If you’re accustomed to wearing specs regularly, here's how to avoid them fogging up</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/new-zealand-fashion-designers-face-masks/" data-id="29290" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/2FVVl0uZw5/crop=w-1500,h-1035,x-0,y-375/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Local Fashion Brands Making Face Masks</h3>
                    <p>Fashion designers supplement mask delivery delays and shortages by making their own</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/beauty-wellbeing/get-the-look-viva-cover-star-benees-power-brows-and-impactful-eyes/" data-id="29107" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/HsSIkiSMBq/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Get The Look: Cover Star Benee&#39;s Power Brows &amp; Impactful Eyes </h3>
                    <p>Makeup artist Lochie Stonehouse shares his tips on recreating Benee's dynamic cover looks </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/beauty-wellbeing/autumn-beauty-update-bold-blue-eyes-frosted-finishes-glossy-lips/" data-id="28126" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/WpDtZqXcQD/crop=w-1000,h-692,x-0,y-242/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Your Autumn Beauty Update: Bold Blue Eyes, Frosted Finishes &amp; Glossy Lips</h3>
                    <p>Here are a few ways keep your makeup look warmly inviting for the cool new season ahead - no sun necessary</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/beauty-wellbeing/four-dynamic-makeup-looks-to-wear-with-your-face-mask/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    






        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="7159">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="2" data-id="61">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>Must Reads</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/watch-the-five-minute-face-with-bobbi-browns-blair-gamblin/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Watch: The 5 Minute Face With Blair Gamblin" src="https://mediacdn.grabone.co.nz/asset/5I0t8FLv7Y/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Watch: The 5 Minute Face With Blair Gamblin</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/morning-beauty-benders-routine/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="The  Local Creatives Championing Beauty For All" src="https://mediacdn.grabone.co.nz/asset/dgmBAIBIsi/crop=w-676,h-844,x-788,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The  Local Creatives Championing Beauty For All</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/entrepreneur-and-creative-jessie-gurunathans-beauty-routine/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Jessie Gurunathan&#39;s Beauty Routine" src="https://mediacdn.grabone.co.nz/asset/EWf1vzSsIH/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Jessie Gurunathan&#39;s Beauty Routine</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/fenty-skincare-yeezy-beauty-launches/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Fenty Skin &amp; Yeezy Beauty Launches" src="https://mediacdn.grabone.co.nz/asset/p7z3BO6h01/crop=w-1154,h-1439,x-23,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Fenty Skin &amp; Yeezy Beauty Launches</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/watch-two-truths-and-a-lie-with-hair-stylist-lauren-gunn/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Watch: Two Truths &amp; A Lie With Lauren Gunn" src="https://mediacdn.grabone.co.nz/asset/uzigXIRzoD/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Watch: Two Truths &amp; A Lie With Lauren Gunn</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/the-viva-Teams-beauty-must-haves/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="The Viva Team&#39;s Beauty Must-Haves" src="https://mediacdn.grabone.co.nz/asset/Yfqxuosrda/crop=w-1000,h-1247,x-0,y-22/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The Viva Team&#39;s Beauty Must-Haves</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2084">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Beauty</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/four-dynamic-makeup-looks-to-wear-with-your-face-mask/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/M6iVT1tG9h/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/mac-unveils-rosalia-is-new-viva-glam-collaboration/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/byhGXTr2Av/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Singer Rosalia Unveils Her M.A.C Viva Glam Collaboration </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/magazine/retailers/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/UgZgnsZThE/crop=w-1500,h-1870,x-0,y-190/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Viva Goes Nationwide With A New Fashion &amp; Lifestyle Magazine</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/prevent-maskne-and-avoid-breakouts-with-these-three-simple-tips/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/viclrn2URD/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Prevent &#39;Maskne&#39; Breakouts With These Simple Tips </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/magazine/botaniq-campaign/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/rv7OKDQSR1/crop=w-1000,h-1247,x-0,y-43/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Botaniq&#39;s New Campaign Celebrates Our Love Of Natural Beauty</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/watch-two-truths-and-a-lie-with-hair-stylist-brad-lepper/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/blFQPDmIfn/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Watch: Two Truths &amp; A Lie With Hair Stylist Brad Lepper </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/eight-new-portable-beauty-products-to-stash-in-your-handbag/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/sgigA1vytl/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">8 New Portable Beauty Products To Stash In Your Handbag  </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/five-things-you-are-getting-wrong-when-it-comes-to-mindfulness/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/WGhPSwPfHm/crop=w-882,h-1100,x-261,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Five Things We&#39;re Getting Wrong When It Comes To Mindfulness</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/just-add-water-six-powdered-products-to-personalise-your-skincare/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/l07dyDaz7h/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Six Powdered Products To Personalise Your Skincare </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/watch-the-five-minute-face-with-sarika-patel-from-mac/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/5yyKKUqtEm/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Watch: The Five Minute Face With Sarika Patel From M.A.C</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/beauty-wellbeing/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/beauty-wellbeing/hana-wellness-centre/"/> <input type="hidden" name="art-prev" value="/article/beauty-wellbeing/mac-unveils-rosalia-is-new-viva-glam-collaboration/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="active" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li active id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/beauty-wellbeing/four-dynamic-makeup-looks-to-wear-with-your-face-mask/" data-description="Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask - Mask wearing need not be boring. These dynamic eye looks are sure to turn heads during your next supermarket run" data-media="https://mediacdn.grabone.co.nz/asset/M6iVT1tG9h/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/beauty-wellbeing/four-dynamic-makeup-looks-to-wear-with-your-face-mask/" data-description="Four Creatives Share Dynamic Eye Makeup Looks To Wear With A Facemask - Mask wearing need not be boring. These dynamic eye looks are sure to turn heads during your next supermarket run" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/M6iVT1tG9h/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1599171407&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
