



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>New In Skin: Five Key Skincare Trends To Try In 2021  - Viva</title>
        <meta name="description" content="
    Five skincare experts speak to Ashleigh Cometti about the trends they predict will dominate 2021
">
        <meta name="keywords" content="
    beauty, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1611077949"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "beauty-wellbeing";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "30328";
            dfp_tags.kw = ["beauty trends", "skincare"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/u0RS4gv00s/crop=w-1447,h-1000,x-51,y-0/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2189">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="new-in-skin-2021-beauty-trends" id="objectname"/>
    <input type="hidden" value="30328" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="" id="author"/>
    <input type="hidden" value="Jan. 18, 2021, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Beauty trends&gt;, &lt;Tag: Skincare&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu beauty-wellbeing"><li class="" id="magazine"><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu beauty-wellbeing"><li><a href="/">Home</a></li><li class="" id="magazine"><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/sex-city-back-but-world-changed-should-clothes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QLgntRnPCc/box=105x0" alt="Sex &amp; The City Is Back, But The World Has Changed — So Should The Clothes" /></span><span class="menu-pick-heading">Sex &amp; The City Is Back, But The World Has Changed </span></a><a class="menu-pick img-overlay" href="/article/fashion/a-coastal-feeling-showcasing-summers-greatest-fashion-hits/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/25qm17fZZJ/box=105x0" alt="Embrace A Free-Spirited Coastal Mood With Playful Summer Fashion " /></span><span class="menu-pick-heading">Embrace A Free-Spirited Coastal Mood With Playful Summer Fashion </span></a><a class="menu-pick img-overlay" href="/article/fashion/sizing-up-the-need-for-change-ngahuia-williams-has-removed-model-measurements-from-n-managements-website/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/uswqS27lZJ/box=105x0" alt="Sizing Up Change: Top Model Agent Ngahuia Williams Actions Positive Change With Removal Of Talent Measurements" /></span><span class="menu-pick-heading">Sizing Up Change: Top Model Agent Ngahuia Williams Removes Model Measurements  </span></a><a class="menu-pick img-overlay" href="/article/fashion/bridgerton-style-how-to/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/5YqD2CfhXq/box=105x0" alt="Bridgerton Style: How To Make The Period Drama&#39;s Biggest Trends Work In 2021" /></span><span class="menu-pick-heading">Bridgerton Style: How To Make The Period Drama&#39;s Biggest Trends Work In 2021</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/wellness-guide-20-ways-pep-in-your-step-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/UAuChF6o8Y/box=105x0" alt="Our Feel-Good Guide: 20 Ways To Put A Pep In Your Step In 2021" /></span><span class="menu-pick-heading">20 Ways To Put A Pep In Your Step In 2021</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/six-spa-treatments-that-evoke-that-holiday-feeling/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KeDzaPHtdS/box=105x0" alt="Six Spa Treatments That Evoke That ‘Holiday’ Feeling " /></span><span class="menu-pick-heading">Six Spa Treatments That Evoke That ‘Holiday’ Feeling </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/new-in-skin-2021-beauty-trends/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/u0RS4gv00s/box=105x0" alt="New In Skin: Five Key Skincare Trends To Try In 2021 " /></span><span class="menu-pick-heading">New In Skin: Five Key Skincare Trends To Try In 2021 </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/test-drive-patchology-poshpeel-pedi-cure-mecca/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/x8xcetZdjb/box=105x0" alt="The Test Drive: Patchology PoshPeel Pedi Cure From Mecca " /></span><span class="menu-pick-heading">The Test Drive: Patchology PoshPeel Pedi Cure From Mecca </span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/turmeric-recipes-cooking/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CtL6rQrFu3/box=105x0" alt="Turmeric-Infused Recipes" /></span><span class="menu-pick-heading">Turmeric-Infused Recipes</span></a><a class="menu-pick img-overlay" href="/article/food-drink/hospitality-pros-clare-joost-van-den-berg-greek-restaurant-daphnes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/v3Jxuxu2y0/box=105x0" alt="Hospitality Pros Clare &amp; Joost Van Den Berg Are About To Launch A Modern Greek Taverna In Ponsonby" /></span><span class="menu-pick-heading">These Hospitality Pros Are About To Launch A Modern Greek Taverna</span></a><a class="menu-pick img-overlay" href="/article/food-drink/ockhee-korean-food-ponsonby/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/aroebioO2h/box=105x0" alt="Paul &amp; Lisa Lee Are Bringing An Uncompromising Taste Of Korea To Ponsonby" /></span><span class="menu-pick-heading">Paul &amp; Lisa Lee Are Bringing An Uncompromising Taste Of Korea To Ponsonby</span></a><a class="menu-pick img-overlay" href="/article/food-drink/tomato-cos-sandwiches-green-tahini-dressing/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/2zZN0M9eVq/box=105x0" alt="Tomato &amp; Cos Sandwiches With Green Tahini Dressing Recipe" /></span><span class="menu-pick-heading">Tomato &amp; Cos Sandwiches With Green Tahini Dressing Recipe</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/what-were-reading-this-summer/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/bH3LZU7Pjg/box=105x0" alt="What The Viva Team Are Reading This Summer" /></span><span class="menu-pick-heading">What The Viva Team Are Reading This Summer</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/vivas-comprehensive-americas-cup-cheat-sheet/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Yvky2WX4bn/box=105x0" alt="Viva&#39;s Comprehensive America&#39;s Cup Cheat Sheet" /></span><span class="menu-pick-heading">Viva&#39;s Comprehensive America&#39;s Cup Cheat Sheet</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/rupi-kaur-interview/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/oi5F6zu3TS/box=105x0" alt="Rupi Kaur: Meet Poetry&#39;s Defiant Darling" /></span><span class="menu-pick-heading">Rupi Kaur: Meet Poetry&#39;s Defiant Darling</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/avalanches-new-album/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/I8x1jpboUW/box=105x0" alt="Aussie Band The Avalanches&#39; Latest Album Has Been Four Years In The Making" /></span><span class="menu-pick-heading">Aussie Band The Avalanches&#39; Latest Album Has Been Four Years In The Making</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/great-escape-minaret-station-alpine-lodge/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/VBTNc2wboZ/box=105x0" alt="Great Escape: A Secret Valley Conceals This Luxury Lodge By Lake Wanaka" /></span><span class="menu-pick-heading">A Secret Valley Conceals This Luxury Lodge By Lake Wanaka</span></a><a class="menu-pick img-overlay" href="/article/at-home/great-escape-slate-hut/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/TVLCQC1N6s/box=105x0" alt="Great Escape: Adventurers Will Love This Remote High-Country Hut" /></span><span class="menu-pick-heading">Adventurers Will Love This Remote High-Country Hut</span></a><a class="menu-pick img-overlay" href="/article/at-home/great-escape-have-privacy-on-the-peninsula-at-the-glasshouse/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/a3zEG6ky3q/box=105x0" alt="Great Escape: Have Privacy On The Peninsula At The Glasshouse" /></span><span class="menu-pick-heading">Have Privacy On The Peninsula At The Glasshouse</span></a><a class="menu-pick img-overlay" href="/article/at-home/great-escape-purepods-kaikoura/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3X4kIV2E21/box=105x0" alt="Great Escape: Go Off-Grid In Luxury At PurePods Kaikoura Hut" /></span><span class="menu-pick-heading">Go Off-Grid In Luxury At PurePods Kaikoura Hut</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">Five skincare authorities divulge the trends we'll be seeing everywhere in 2021. Notepads at the ready... Photo / Getty Images</span>
                    <img src="//mediacdn.grabone.co.nz/asset/u0RS4gv00s/box=970x0">
                </div>
                
            

            <h1 class="article-heading">New In Skin: Five Key Skincare Trends To Try In 2021 </h1>
            <p class="article-desc">Five skincare experts speak to Ashleigh Cometti about the trends they predict will dominate the year ahead</p>
            
            <div class="article-date date-standalone">
                Monday Jan. 18, 2021
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p>If you&#8217;d told us this time last year that we&#8217;d be dabbling with box dyes, combating &#8220;maskne&#8221; or researching ways to refresh shellac manicures from home &#8212; we wouldn&#8217;t have believed you.</p>
<p>Multiple lockdowns saw us streamlining our skincare regimes, Marie Kondo-ing our bathroom cabinets and attempting to replicate our regular spa experiences while visits to the pros were off limits.</p>
<p>Yes, our skincare regimes have been through the wringer in 2020 but the good news is, things are looking up.</p>
<p>Skinimalism, supplementation and sustainability are just a handful of the skincare trends that will be everywhere in 2021.</p>
<p>We enlisted five of the industry&#8217;s top beauty experts to spill the beans on this year&#8217;s emerging skincare trends, and how to work these to your advantage.</p>
<p><strong>Choose sustainably</strong></p>
<p><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">Sustainable skincare is hardly a new trend, but it&#8217;s set to become more mainstream in 2021, says Sans&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SpellingErrorV2  BCX0 SCXW210098224">Ceuticals</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;founder Lucy Vincent.&#160;</span></span></p>
<p><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">"This will be the year when high-end beauty companies start to be held truly accountable for their packaging. The beauty industry creates massive amounts of waste</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">,&#8221; she says. </span></span></p>
<p><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">Expect to see brands switching to post-consumer&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">recycled&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">packaging or</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;introduce</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;refillable options to&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">help offset their environmental impact.&#160;</span></span></p>
<p><a href="https://www.viva.co.nz/article/beauty-wellbeing/makeup-made-for-millennials-three-experts-spill-the-beans-on-how-their-brands-stay-relevant/?ref=article" target="_blank">READ:&#160;Makeup For Millennials: Three Experts Spill The Beans On How Their Brands Stay Relevant</a></p>
<p><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">Finding</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;packaging</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;that</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;t</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">icks all the boxes of preserving active ingredients while&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">saving the planet is no easy feat, Lucy adds. &#8220;But that&#8217;s no excuse to put it in the&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#8216;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">too-hard basket</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#8217;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">.&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">W</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">e&#8217;ve been focused on&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SpellingErrorV2  BCX0 SCXW210098224">minimising</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;waste by using highly recyclable materials and formulating multifunctional products (like&#160;</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">Sans</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;Activator 7 Oil for Face, Body and Hair</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">). </span></span></p>
<p><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">But we&#8217;ve got something coming that is a truly revolutionary way to sustainably package high</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">-</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">performance</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">,</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">&#160;clean beauty</span></span><span class="TextRun  BCX0 SCXW210098224" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW210098224">,&#8221; Lucy says.&#160;</span></span></p>
<p><strong>The rise of skinimalism</strong></p>
<p><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">&#8220;O</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">ne pandemic later and we&#8217;re leaning towards a &#8216;less in more&#8217; approach to skincare with a focus on not only on embracing natural beauty</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">,</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0"><span>&#160;</span>but also superfood ingredients that have a multifunctional purpose</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">,&#8221; says<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SpellingErrorV2 SCXW150621375 BCX0">Skinography</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0"><span>&#160;</span>founder and director Kate<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SpellingErrorV2 SCXW150621375 BCX0">Michelmore</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">.<span>&#160;</span></span></span></p>
<p><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SpellingErrorV2 SCXW150621375 BCX0">Skinimalism</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0"><span>&#160;</span>works on the principle of reducing steps or products to form a more streamlined routine &#8211; one that doesn&#8217;t compromise of efficacy but saves</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0"><span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">time.<span>&#160;</span></span></span></p>
<p><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">&#8220;</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">Having been in lockdown for some of 2020,<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">what<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">last<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">year<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">showed<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">us when it comes to skincare is that simplicity and<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">the best<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">ingredients are key.</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0"><span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">Our skincare regime should be something we<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SpellingErrorV2 SCXW150621375 BCX0">savour</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0"><span>&#160;</span>and look forward to<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">(</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">not dread</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">)<span>&#160;</span></span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">and the benefits of scaling back are immense</span></span><span class="TextRun SCXW150621375 BCX0" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun SCXW150621375 BCX0">,&#8221; Kate says.<span>&#160;</span></span></span></p>
<p><strong>Stress less </strong></p>
<p><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">We&#8217;re all familiar with the detrimental impacts stress can have on our central nervous system, but have you ever considered the affect it has on skin? </span></span></p>
<p><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">Lucy Shaw, Mecca skincare education manager says 2021 will shine a light on how stress affects<span>&#160;</span></span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">the surface of skin.<span>&#160;</span></span></span></p>
<p><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109"><span><span>As we learn more about the gut-skin axis, Lucy says we will see ingredients traditionally used in supplements suspended in skincare.</span></span></span></span></p>
<p><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">&#8220;</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">As we know</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">,</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109"><span>&#160;</span>there is a large connection between the gut and skin and whilst we learn more about this phenomenon (after one of the most stressful years on record), we will see ingredients traditionally used in<span>&#160;</span></span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">inges</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">tible supplements<span>&#160;</span></span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">suspended in our skincare</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">,&#8221; she says. </span></span></p>
<p><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">This shift is likely to see skincare users mirror their topical skincare with internal supplementation in</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109"><span>&#160;</span>both</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109"><span>&#160;</span>liquid and pill form, Lucy adds. &#8220;</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">Our skincare routines will extend beyond the surface of the skin</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109"><span>&#160;</span>to</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109"><span>&#160;</span>become more holistic and more<span>&#160;</span></span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">focused</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109"><span>&#160;</span>on prevention rather than cure and correct.</span></span><span class="TextRun  BCX0 SCXW43700109" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW43700109">&#8221;</span></span></p>
<p><strong>Enter in epigenetics </strong></p>
<p>While 2020 was all about the skin&#8217;s <a href="https://www.viva.co.nz/article/beauty-wellbeing/wonder-bugs-probiotic-skincare/?ref=article" target="_blank">microbiome</a>, 2021 will delve into the field of epigenetics, or the study of gene expression.</p>
<p>Caroline Parker, head of education for Dermalogica New Zealand, teases that epigenetics are the next frontier in skincare.</p>
<p><a href="https://www.viva.co.nz/article/beauty-wellbeing/clean-up-your-act-7-sustainable-beauty-swaps-to-make-now/?ref=article" target="_blank">READ:&#160;Clean Up Your Act: Consider These 7 Sustainable Beauty Swaps</a></p>
<p>Epigenetic skincare uses &#8220;certain active skincare ingredients that aim to promote rapid skin cell regeneration at the basal layer and improve production of nutrients such as proteins and collagen.&#160;<span>These ingredients have the ability to mimic certain skin functions that the skin does naturally, potentially reversing the signs of ageing,&#8221; she says.</span></p>
<p>Keep your eyes peeled for products specifically aimed at epigenetic intervention, especially when it comes to protecting and repairing ageing skin from environmental damage (including one from Dermalogica).</p>
<p><strong>Brighten up</strong></p>
<p>The skin brightening trend is here to stay in 2021, says April Roberts, Sisley national trainer for Australia and New Zealand.</p>
<p><span class="TextRun  BCX0 SCXW147602181" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW147602181">&#8220;</span></span><span class="TextRun  BCX0 SCXW147602181" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW147602181">We all dream of having a bright</span></span><span class="TextRun  BCX0 SCXW147602181" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW147602181"><span>&#160;</span>and even</span></span><span class="TextRun  BCX0 SCXW147602181" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW147602181"><span>&#160;</span>complexion and in 2021 we will see this demand grow even more</span></span><span class="TextRun  BCX0 SCXW147602181" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW147602181">,&#8221; April says.</span></span></p>
<p>A dull complexion can be chalked up to a number of factors, and April stresses the importance of understanding the root cause of your skin&#8217;s discolouration.</p>
<p>&#8220;To reveal the skin&#8217;s natural clarity, it is essential to reduce factors that cause it to be dull and uneven,&#8221; she says.</p>
<p>Look out for active ingredients that work at a cellular level to target the formulation of melanin, like Sisley&#8217;s new Phyto-Blanc reformulation, <span class="TextRun  BCX0 SCXW147602181" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW147602181">which</span></span><span class="TextRun  BCX0 SCXW147602181" lang="EN-US" xml:lang="EN-US"><span class="NormalTextRun  BCX0 SCXW147602181"><span>&#160;</span>combats the four stages of melanogenesis (the production of melanin) to reduce the appearance of dark, dull spots.</span></span></p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/beauty-wellbeing/wellness-guide-20-ways-pep-in-your-step-2021/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/UAuChF6o8Y/crop=w-1000,h-1000,x-263,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">20 Ways To Put A Pep In Your Step In 2021</h4>
                    <h3 class="discover-date">Tuesday Jan. 19, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/six-spa-treatments-that-evoke-that-holiday-feeling/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/KeDzaPHtdS/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Six Spa Treatments That Evoke That ‘Holiday’ Feeling </h4>
                    <h3 class="discover-date">Tuesday Jan. 19, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/new-in-skin-2021-beauty-trends/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/u0RS4gv00s/crop=w-1000,h-1000,x-306,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">New In Skin: Five Key Skincare Trends To Try In 2021 </h4>
                    <h3 class="discover-date">Sunday Jan. 17, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/test-drive-patchology-poshpeel-pedi-cure-mecca/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/x8xcetZdjb/crop=w-1500,h-1499,x-0,y-7/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Test Drive: Patchology PoshPeel Pedi Cure From Mecca </h4>
                    <h3 class="discover-date">Sunday Jan. 10, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/wonder-bugs-probiotic-skincare/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/FHK4Gm5Z8g/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Wonder Bugs: Why Probiotic Skincare Could Be The Key To Your Healthiest Skin Yet </h4>
                    <h3 class="discover-date">Sunday Jan. 3, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/your-january-1st-self-care-routine/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/hYagvtKnZd/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fresh Start: Your January 1st Self-Care Routine</h4>
                    <h3 class="discover-date">Thursday Dec. 31, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/beauty-wellbeing/prepare-yourself-for-a-carnival-of-colour-with-these-bright-new-years-eve-makeup-looks/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/fj7OCE2pIX/crop=w-1000,h-1000,x-0,y-20/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Bright &amp; Brilliant New Year&#39;s Eve Makeup Looks </h4>
                    <h3 class="discover-date">Wednesday Dec. 30, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/beauty-wellbeing/what-to-pack-for-the-beach-20-beauty-essentials-under-20/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/dnojqtDznZ/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">What To Pack For The Beach: 20 Beauty Essentials Under $20</h4>
                    <h3 class="discover-date">Saturday Dec. 26, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/beat-the-heat-everything-you-need-to-know-about-selecting-sunscreen-in-2020/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/OcfdRnu0Yp/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Everything You Need To Know About Selecting Sunscreen In 2020</h4>
                    <h3 class="discover-date">Thursday Dec. 17, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/australian-model-samantha-harris-summer-beauty-routine/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/m8Fn3M7fWG/crop=w-1000,h-1000,x-0,y-31/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Australian Model Samantha Harris’ Summer Beauty Routine  </h4>
                    <h3 class="discover-date">Thursday Dec. 17, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/9-beauty-gadgets-to-suit-your-skin-type/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/bCoFigNTFx/crop=w-1000,h-1000,x-0,y-170/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">9 Beauty Gadgets To Suit Your Skin Type </h4>
                    <h3 class="discover-date">Sunday Dec. 13, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/beauty-wellbeing/yuletide-spirit-candles-smell-like-christmas/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/n4w0l4jgB4/crop=w-1000,h-1000,x-0,y-453/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Get In The Yuletide Spirit With Candles That Smell Like Christmas </h4>
                    <h3 class="discover-date">Sunday Dec. 13, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/beauty-wellbeing/new-in-skin-2021-beauty-trends/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="clear:both"></div>&nbsp;<br/>
                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/beauty-wellbeing/australian-model-samantha-harris-summer-beauty-routine/" data-id="30241" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/m8Fn3M7fWG/crop=w-1000,h-692,x-0,y-28/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Australian Model Samantha Harris’ Summer Beauty Routine  </h3>
                    <p>The catwalk queen and Biologi ambassador shares how she keeps her skin in tip-top shape during the balmy summer months  </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/beauty-wellbeing/9-beauty-gadgets-to-suit-your-skin-type/" data-id="30199" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/bCoFigNTFx/crop=w-1000,h-692,x-0,y-129/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>9 Beauty Gadgets To Suit Your Skin Type </h3>
                    <p>Ashleigh Cometti uncovers the buzz about electronic beauty devices that do more than just lift, sculpt and brighten  </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/beauty-wellbeing/of-the-essence-why-you-should-incorporate-a-facial-essence-into-your-skincare-routine/" data-id="29641" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/VOM2CEt6ZP/crop=w-1000,h-692,x-0,y-403/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Benefits Of Incorporating A Facial Essence Into Your Skincare Routine </h3>
                    <p>Are essences essential? Ashleigh Cometti investigates this under-the-radar step </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/culture-travel/what-to-pack-for-beach/" data-id="24198" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/V9WZwdoiAh/crop=w-1446,h-1000,x-26,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>What To Pack For The Beach, According To Team Viva</h3>
                    <p>Everyone has their favourite bits and pieces to throw in a bag for the beach. Here are ours</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/beauty-wellbeing/new-in-skin-2021-beauty-trends/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="7159">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="2" data-id="61">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>Must Reads</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  sponsor-tag content-type type-article">
        <a href="/article/at-home/this-new-release-product-will-extend-the-life-of-your-makeup-look/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="This New Release Product Will Extend The Life Of Your Makeup Look " src="https://mediacdn.grabone.co.nz/asset/NDS2cYQAnr/crop=w-801,h-1000,x-470,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">This New Release Product Will Extend The Life Of Your Makeup Look </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/morning-beauty-benders-routine/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="The  Local Creatives Championing Beauty For All" src="https://mediacdn.grabone.co.nz/asset/dgmBAIBIsi/crop=w-676,h-844,x-788,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The  Local Creatives Championing Beauty For All</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/entrepreneur-and-creative-jessie-gurunathans-beauty-routine/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Jessie Gurunathan&#39;s Beauty Routine" src="https://mediacdn.grabone.co.nz/asset/EWf1vzSsIH/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Jessie Gurunathan&#39;s Beauty Routine</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  sponsor-tag content-type type-gallery">
        <a href="/gallery/beauty-wellbeing/gallery/10-beauty-essentials-to-see-you-through-the-summer-months/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="10 Beauty Essentials To See You Through The Summer Months " src="https://mediacdn.grabone.co.nz/asset/WirLYCZNlq/crop=w-1203,h-1500,x-110,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">10 Beauty Essentials To See You Through The Summer Months </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/can-cannabis-really-do-wonders-for-our-skin/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Can Cannabis Really Do Wonders For Our Skin?" src="https://mediacdn.grabone.co.nz/asset/oLGI2Wde91/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Can Cannabis Really Do Wonders For Our Skin?</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/faces-of-tomorrow/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Where Will The Future Of Beauty Take Us" src="https://mediacdn.grabone.co.nz/asset/pePlt3i9Nn/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Where Will The Future Of Beauty Take Us</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2084">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Beauty</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/wellness-guide-20-ways-pep-in-your-step-2021/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/UAuChF6o8Y/crop=w-801,h-1000,x-380,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">20 Ways To Put A Pep In Your Step In 2021</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/six-spa-treatments-that-evoke-that-holiday-feeling/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/KeDzaPHtdS/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Six Spa Treatments That Evoke That ‘Holiday’ Feeling </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/new-in-skin-2021-beauty-trends/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/u0RS4gv00s/crop=w-801,h-1000,x-434,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">New In Skin: Five Key Skincare Trends To Try In 2021 </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/test-drive-patchology-poshpeel-pedi-cure-mecca/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/x8xcetZdjb/crop=w-1214,h-1513,x-106,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Test Drive: Patchology PoshPeel Pedi Cure From Mecca </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/wonder-bugs-probiotic-skincare/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/FHK4Gm5Z8g/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Wonder Bugs: Why Probiotic Skincare Could Be The Key To Your Healthiest Skin Yet </p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/your-january-1st-self-care-routine/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/hYagvtKnZd/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Fresh Start: Your January 1st Self-Care Routine</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/the-viva-team-new-year-beauty-resolutions-for-2021/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/6eDBP4RPSS/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Viva Team Share Their New Year&#39;s Beauty Resolutions For 2021 </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/beauty-wellbeing/prepare-yourself-for-a-carnival-of-colour-with-these-bright-new-years-eve-makeup-looks/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/fj7OCE2pIX/crop=w-1000,h-1247,x-0,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Bright &amp; Brilliant New Year&#39;s Eve Makeup Looks </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/at-home/beyond-the-bar/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/wHOjSwE1ga/crop=w-801,h-1000,x-417,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Ethique Goes Beyond The Bar With Its Game-Changing New Concentrates</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/beauty-wellbeing/what-to-pack-for-the-beach-20-beauty-essentials-under-20/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/dnojqtDznZ/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">What To Pack For The Beach: 20 Beauty Essentials Under $20</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/beauty-wellbeing/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/beauty-wellbeing/six-spa-treatments-that-evoke-that-holiday-feeling/"/> <input type="hidden" name="art-prev" value="/article/beauty-wellbeing/test-drive-patchology-poshpeel-pedi-cure-mecca/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="active" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li active id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/beauty-wellbeing/new-in-skin-2021-beauty-trends/" data-description="New In Skin: Five Key Skincare Trends To Try In 2021  - Five skincare experts speak to Ashleigh Cometti about the trends they predict will dominate the year ahead" data-media="https://mediacdn.grabone.co.nz/asset/u0RS4gv00s/crop=w-1447,h-1000,x-51,y-0/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/beauty-wellbeing/new-in-skin-2021-beauty-trends/" data-description="New In Skin: Five Key Skincare Trends To Try In 2021  - Five skincare experts speak to Ashleigh Cometti about the trends they predict will dominate the year ahead" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/u0RS4gv00s/crop=w-1447,h-1000,x-51,y-0/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1611078572&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
