



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>8 Skincare Combinations To Avoid At All Costs  - Viva</title>
        <meta name="description" content="
    What happens when you use a “bad” combination of ingredients on your skin?
">
        <meta name="keywords" content="
    beauty, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1658690034"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "beauty-wellbeing";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "34658";
            dfp_tags.kw = ["beauty", "skincare"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/Uc5RufLr8V/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDVNPC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDVNPC4');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2189">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="skincare-combinations-to-avoid-at-all-costs" id="objectname"/>
    <input type="hidden" value="34658" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Ashleigh Cometti" id="author"/>
    <input type="hidden" value="July 25, 2022, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Beauty&gt;, &lt;Tag: Skincare&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu beauty-wellbeing"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu beauty-wellbeing"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/bernadette-van-den-anker-knitting/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/sMa78WyLZ7/box=105x0" alt="Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl" /></span><span class="menu-pick-heading">Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl</span></a><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-viva-magazine-volume-8/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XZIopi2fEt/box=105x0" alt="Say Hello To Viva Magazine - Volume Eight" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Eight</span></a><a class="menu-pick img-overlay" href="/article/magazine/megan-dunn-lorde/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4GBBaWzfsT/box=105x0" alt="&quot;Thou Shalt Ask Lorde Everything&quot;" /></span><span class="menu-pick-heading">&quot;Thou Shalt Ask Lorde Everything&quot;</span></a><a class="menu-pick img-overlay" href="/article/magazine/lorde-on-guest-editing-viva/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KDDVrIRQSD/box=105x0" alt="&quot;Designing A Better Future Resonates With Me On Many Levels&quot;" /></span><span class="menu-pick-heading">&quot;Designing A Better Future Resonates With Me On Many Levels&quot;</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/winter-knitwear/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ln1YkwEZUl/box=105x0" alt="Soft Focus: Escape The Grind With These Wintertime Wants" /></span><span class="menu-pick-heading">Soft Focus: Escape The Grind With These Wintertime Wants</span></a><a class="menu-pick img-overlay" href="/article/fashion/cinderella-rnz-ballet/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/JaXedY26Hh/box=105x0" alt="How Emma Kingsbury Would Dress Cinderella" /></span><span class="menu-pick-heading">How Emma Kingsbury Would Dress Cinderella</span></a><a class="menu-pick img-overlay" href="/article/fashion/hot-take-your-fashion-beauty-refresher-for-the-week-of-180722/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/9baaJy15e2/box=105x0" alt="Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 18/07/22" /></span><span class="menu-pick-heading">Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 18/07/22</span></a><a class="menu-pick img-overlay" href="/article/fashion/mahsa-willis-new-mood-bohemian-delight/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Sc22hQAo8S/box=105x0" alt="Mahsa Willis&#39; New Mood Is A Bohemian Delight " /></span><span class="menu-pick-heading">Mahsa Willis&#39; New Mood Is A Bohemian Delight </span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/skincare-combinations-to-avoid-at-all-costs/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Uc5RufLr8V/box=105x0" alt="8 Skincare Combinations To Avoid At All Costs " /></span><span class="menu-pick-heading">8 Skincare Combinations To Avoid At All Costs </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/sexual-wellness-treatments/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/YWNKhg5Zhi/box=105x0" alt="The Sensitising Sexual Wellness Treatments You Didn&#39;t Know About" /></span><span class="menu-pick-heading">The Sensitising Sexual Wellness Treatments You Didn&#39;t Know About</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/low-libido-women/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/9OJdiVnnn5/box=105x0" alt="Lost Your Libido Lately? You&#39;re Not Alone" /></span><span class="menu-pick-heading">Lost Your Libido Lately? You&#39;re Not Alone</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/midlife-orgasms/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/p4Hxz4PWpS/box=105x0" alt="Let&#39;s Talk About Midlife Orgasms" /></span><span class="menu-pick-heading">Let&#39;s Talk About Midlife Orgasms</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/chicken-mushroom-stuffed-crepes-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/28qFiwWdGZ/box=105x0" alt="Chicken &amp; Mushrooms Take Centre Stage In These Satisfyingly Savoury Crepes" /></span><span class="menu-pick-heading">Chicken &amp; Mushrooms Take Centre Stage In These Satisfyingly Savoury Crepes</span></a><a class="menu-pick img-overlay" href="/article/food-drink/plum-white-chocolate-pudding-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/fCCmrvbTRr/box=105x0" alt="Sometimes You Just Need Plum &amp; White Chocolate Pudding" /></span><span class="menu-pick-heading">Sometimes You Just Need Plum &amp; White Chocolate Pudding</span></a><a class="menu-pick img-overlay" href="/article/food-drink/restaurant-review-de-nada-mt-eden/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/9uxOMmILIX/box=105x0" alt="Restaurant Review: Mt Eden&#39;s De Nada Is Hot" /></span><span class="menu-pick-heading">Mt Eden&#39;s De Nada Is Hot</span></a><a class="menu-pick img-overlay" href="/article/food-drink/best-spaghetti-meatballs-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0Mysy9rkiI/box=105x0" alt="Our Favourite Simple Recipe For Spaghetti &amp; Meatballs" /></span><span class="menu-pick-heading">Our Favourite Simple Recipe For Spaghetti &amp; Meatballs</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-21072022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/qzV2Sr5PiA/box=105x0" alt="Check Out A New Rooftop Bar &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Check Out A New Rooftop Bar &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/lizzo/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/OCT3o8oqzX/box=105x0" alt="Lizzo Is Owning It (And Owning Everything)" /></span><span class="menu-pick-heading">Lizzo Is Owning It (And Owning Everything)</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/new-local-music-releases-for-july/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/2ZKhN0NOYy/box=105x0" alt="Gimme A Beat: Three New Local Music Releases For July " /></span><span class="menu-pick-heading">Gimme A Beat: Three New Local Music Releases For July </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/how-samuel-te-kani-makes-it-work/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/e3zR7Z0qoA/box=105x0" alt="How Samuel Te Kani Makes It Work" /></span><span class="menu-pick-heading">How Samuel Te Kani Makes It Work</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/monument-store-london/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ty32CcdQkQ/box=105x0" alt="Leah Forsyth-Steel &amp; Victoria Spicer Leave No Stone Unturned" /></span><span class="menu-pick-heading">Leah Forsyth-Steel &amp; Victoria Spicer Leave No Stone Unturned</span></a><a class="menu-pick img-overlay" href="/article/at-home/architects-bianca-pohio-chris-adams/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/YHRR3mUayU/box=105x0" alt="Architects Bianca Pohio &amp; Chris Adams On The Formula For Luxury" /></span><span class="menu-pick-heading">Architects Bianca Pohio &amp; Chris Adams On The Formula For Luxury</span></a><a class="menu-pick img-overlay" href="/article/at-home/heritage-style/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/m3noLf6OLY/box=105x0" alt="So You Want Your Home To Look Like It Has An Old Soul" /></span><span class="menu-pick-heading">So You Want Your Home To Look Like It Has An Old Soul</span></a><a class="menu-pick img-overlay" href="/article/at-home/how-to-update-interiors-with-stripes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yZMZXAfRqo/box=105x0" alt="Line Up! How To Add Pizzazz To Your Interiors With All-Season Stripes" /></span><span class="menu-pick-heading">Line Up! How To Add Pizzazz To Your Interiors With All-Season Stripes</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">Skin friends or skin foes? Scroll down to find out. Photo / Getty Images</span>
                    <img src="//mediacdn.grabone.co.nz/asset/Uc5RufLr8V/box=970x0">
                </div>
                
            

            <h1 class="article-heading">8 Skincare Combinations To Avoid At All Costs </h1>
            <p class="article-desc">What happens when you use a “bad” combination of ingredients on your skin? One skincare expert weighs in </p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Ashleigh Cometti<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Monday July 25, 2022
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <p><em>Dr Vanita Rattan — the cosmetic formulator specialising in skin of colour, YouTuber and The Hyperpigmentation Clinic founder — discusses the dos and don’ts of skincare combinations in this extract from her new book, Skin Revolution.</em></p>
<p>There are some ingredient combinations you should avoid at all costs and those that will save you time and money. But what actually happens if you layer products that don't play nicely together? </p>
<p>The best-case scenario is that you will render the ingredients ineffective as they cancel each other out.</p>
<p>In most cases you will see a mild irritation or inflammation, which is a warning sign for you to stop or “titrate” (slowly increase usage) the ingredients.</p>
<p>The worst-case scenario is that inflammatory mediators are released, which trigger the melanocytes and lead to hyperpigmentation in skin of colour.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/eSivLkgSZt/box=615x0"/></div><span class="image-author">Dr Vanita Rattan. Photo / Supplied </span></p>
<p>Here’s a quick guide to the most important ingredients to keep apart on your skin:</p>
<p><strong>COMBINATION 1: Ascorbic acid and niacinamide</strong></p>
<p>(This is the most common combination I get asked about by viewers.)</p>
<p>Old research from the 1960s showed that non-stable vitamin C and niacinamide can irritate the skin, but we use stable forms of both now.</p>
<p>People also say that combining ascorbic acid and niacinamide converts niacinamide to nicotinic acid. However, this only happens at high temperatures over a long period of time. Our skincare is not subjected to these intense conditions.</p>
<p>Having said this, it is important to know there are many forms of vitamin C, all with different optimal pHs. This is why I would not formulate with ascorbic acid and niacinamide in one cream. I would also avoid layering them, because as we do not absorb 100 per cent of a product, some is left on the surface of the skin and you want each active working at their optimal pHs.</p>
<p>I would combine niacinamide with vitamin C derivatives like tetrahexyldecyl (no pH), sodium ascorbyl phosphate (pH 5.5-7), magnesium ascorbyl phosphate (pH 5.5-7) or ascorbic acid (pH 3-3.5). Remember: Niacinamide works best from pH 5-7.</p>
<p><strong>COMBINATION 2: Niacinamide and acids (AHA/BHA)</strong></p>
<p>Low-pH acids do not provide an optimal environment for niacinamide to function. Niacinamide is best combined with neutral pH combinations (pH 5-7).</p>
<p><strong>COMBINATION 3: Retinol and exfoliation (physical/chemical)</strong></p>
<p>The vitamin A family (which includes retinol) increases cell turnover rates, so it helps to bring younger skin to the surface.</p>
<p>This can lead to dryness and sensitivity, though, so you don’t want to further irritate the skin with exfoliation and risk damaging the skin barrier.</p>
<p><strong>COMBINATION 4: Vitamin A and benzoyl peroxide</strong></p>
<p>Benzoyl peroxide actually oxidises retinol and stops it working. It will oxidise all antioxidants including vitamin C, resveratrol and ferulic acid. Benzoyl peroxide is very sensitive and using it at the same time as antioxidants can decrease its effectiveness as an antibacterial.</p>
<p>If you want to use both ingredients for acne, I recommend you apply your benzoyl peroxide, then wait for it to completely dry before applying your antioxidant.</p>
<p>Always top off with a fatty, non-fragrance moisturiser with soothing ingredients, such as panthenol or allantoin, to minimise dryness and irritation.</p>
<p>Benzoyl peroxide also inactivates tretinoin (Retin-A), so don’t use these at the same time. Retinoid-like compounds, however, such as adapalene, are not affected by benzoyl peroxide.</p>
<p><strong>COMBINATION 5: Benzoyl peroxide and exfoliation</strong></p>
<p>Benzoyl peroxide is an antibacterial and clears pores to prevent blocking. I recommend a maximum 2.5 per cent to minimise the chances of irritation.<br>This is great for treating acne but can lead to dry skin and sensitivity.</p>
<p>If the ingredient is too harsh for your skin or the percentage used is too high, you may see flaking. I recommend being gentle with your skin at this point, avoiding exfoliation products, which include glycolic acid and salicylic acid.</p>
<ul>
<li>Benzoyl peroxide causes free radicals.</li>
<li>This is a quick reaction and can be countered with antioxidants.</li>
<li>What should you do? Wait 5 minutes AFTER you have applied benzoyl peroxide and apply an antioxidant.</li>
</ul>
<p><strong>COMBINATION 6: Alcohol toners with any active ingredient afterwards</strong></p>
<p>Denatured alcohol is used for its “quick-dry” feel, however, it can end up stripping and dehydrating the skin.</p>
<p>This impairs the skin barrier, delaying skin repair. It can worsen a lot of skin conditions, including making oily skin even oilier.</p>
<p>Although alcohol does allow more absorption of actives, it can damage skin in the process, so you could end up with more issues, including sensitivity</p>
<p><strong>COMBINATION 7: Tranexamic acid and low-pH acids</strong></p>
<p>Tranexamic acid works best at a pH of 7. It is mild on the skin and good for skin of colour. Don’t use it with other low-pH acids (see below), as it will become less effective if it is not at its optimal pH. This is why a cosmetic formulator would not place these tranexamic acids in the same product as the following low-ph acids:</p>
<ul>
<li>Glycolic acid pH 3.5-5</li>
<li>Salicylic acid pH 2.4</li>
<li>Lactic acid pH 3-4</li>
</ul>
<p><strong>COMBINATION 8: Retinol and acids with low pH</strong></p>
<p>Retinol is drying and can be irritating, which is why I don’t recommend using it with a low-pH acid.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/bcqgTzYkwF/box=615x0"/></div><span class="image-author"></span></p>
<p><em>Edited extract from Skin Revolution: The Ultimate Guide to Beautiful and Healthy Skin of Colour by Dr Vanita Rattan, (HarperCollins, $45).</em></p>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/beauty-wellbeing/skincare-combinations-to-avoid-at-all-costs/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Uc5RufLr8V/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">8 Skincare Combinations To Avoid At All Costs </h4>
                    <h3 class="discover-date">Sunday July 24, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/kate-spades-sparkling-new-scent-captures-the-magic-and-mystique-of-new-york-after-dark/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/rD4bY6PAch/crop=w-1000,h-1000,x-0,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title"> Kate Spade’s Sparkling New Scent Captures The Magic And Mystique Of New York After Dark</h4>
                    <h3 class="discover-date">Sunday July 17, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/sexual-wellness-treatments/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/YWNKhg5Zhi/crop=w-1000,h-1000,x-0,y-314/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Sensitising Sexual Wellness Treatments You Didn&#39;t Know About</h4>
                    <h3 class="discover-date">Sunday July 17, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/hot-take-your-fashion-beauty-refresher-for-the-week-of-110722/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ZZhwbl1Bhm/crop=w-999,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 11/07/22</h4>
                    <h3 class="discover-date">Monday July 11, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/best-hair-perfumes/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/SBF3nyl8De/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">7 Multitasking Hair Perfumes To Give Your Tresses The Refresh Treatment </h4>
                    <h3 class="discover-date">Sunday July 10, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/hot-take-fashion-and-beauty-news-update-040722/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/EYdK3bNBCl/crop=w-1500,h-1500,x-0,y-375/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 04/07/22</h4>
                    <h3 class="discover-date">Monday July 4, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/beauty-wellbeing/best-cult-favourite-mascaras/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/KVN0jjmBw9/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">7 Cult Classic Mascaras To Take Your Lashes To New Heights </h4>
                    <h3 class="discover-date">Sunday July 3, 2022</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/hot-take-your-fashion-beauty-news-refresher-for-the-week-of-270622/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/jQylD84Q1V/crop=w-999,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Take: Your Fashion &amp; Beauty News Refresher For The Week Of 27/06/22</h4>
                    <h3 class="discover-date">Monday June 27, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/danny-pato-nz-hairdresser-of-the-year-2022/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/1PkL9UkxPE/crop=w-1000,h-1000,x-0,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">This Striking Collection Saw Danny Pato Crowned As NZ Hairdresser Of The Year </h4>
                    <h3 class="discover-date">Tuesday June 21, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/hot-take-your-fashion-beauty-news-refresher-for-the-week-of-200622/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/bSH8PfqSJL/crop=w-1000,h-1000,x-0,y-250/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Take: Your Fashion &amp; Beauty News Refresher For The Week Of 20/06/22</h4>
                    <h3 class="discover-date">Sunday June 19, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/dermalogica-daily-milkfoliant-is-a-more-soothing-way-to-exfoliate-your-skin/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/FasZrFg1Ig/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">A More Soothing Way To Exfoliate Your Skin</h4>
                    <h3 class="discover-date">Thursday June 16, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/how-to-treat-female-hair-loss/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/sIzJx1bnzr/crop=w-1000,h-1000,x-0,y-172/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Female Hair Loss Is More Common Than You Think </h4>
                    <h3 class="discover-date">Tuesday June 14, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/beauty-wellbeing/skincare-combinations-to-avoid-at-all-costs/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="clear:both"></div>&nbsp;<br/>
                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/beauty-wellbeing/how-to-treat-dry-skin-winter/" data-id="34454" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/skKjSQgprK/crop=w-1000,h-692,x-0,y-82/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Bodycare Bootcamp: 6 Ways To Combat Dry, Scaly Skin This Winter </h3>
                    <p>While winter wreaks havoc on our complexions, just as much is true from the neck down. Ashleigh Cometti speaks to two experts t...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/beauty-wellbeing/how-to-stop-skin-purging/" data-id="34355" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/6bZKk7ISPb/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Help! My Skin Is Purging &amp; I Don&#39;t Know How To Fix It </h3>
                    <p>We enlist the help of aesthetic doctor and skincare founder Dr Barbara Sturm to explain what skin purging is and how to tackle ...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/beauty-wellbeing/how-to-know-which-skincare-vitamin-is-right-for-you/" data-id="33280" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/NiM3wIvev0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Vitamin Infusion: How To Know Which Skincare Vitamin Is Right For You </h3>
                    <p>Ashleigh Cometti presents a go-to guide on vitamins and the beauty benefits they provide</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/beauty-wellbeing/what-is-anti-stress-skincare-and-how-does-it-work/" data-id="32209" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/moIfbOtOtu/crop=w-1000,h-692,x-0,y-446/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>What Is Anti-Stress Skincare &amp; How Does It Work?  </h3>
                    <p>As stress levels hit their peak, could the antidote lie in your skincare cupboard?</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/beauty-wellbeing/skincare-combinations-to-avoid-at-all-costs/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="1" data-id="46">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="2" data-id="7159">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Editor&#39;s Pick" data-pos="3" data-id="52">
		<div class="container">
            
            




    
        
            <div class="section-title " >
                <h2>Editor's pick</h2>
            </div>
        


<div class="section-general section-editorial editorial-img-left content-type type-article">
    <a href="/article/beauty-wellbeing/best-hair-products-for-winter/" class="img-overlay">
        <span class="editorial-col"><img src="https://mediacdn.grabone.co.nz/asset/jzU7IAS92s/crop=w-1000,h-563,x-0,y-285/resizecrop=w-675,h-380"></span>
        <span class="editorial-col">
            <span class="article-blurb">
                <h3>8 Hair Products For Locks That Just Want To Strengthen &amp; Lengthen</h3>
                <h4 class="article-author article-blurb-alignment">
                    <span class="article-label">By</span> Ashleigh Cometti
                    
                </h4>
                <span class="editorial-article-blurb"><p>Including a silky balm and a hair mask dubbed "liquid gold".</p></span>
            </span>
        </span>
    </a>
</div>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="4" data-id="61">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>MUST READS</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/avant-garde-makeup-looks/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Take Your Beauty Boundaries Down &amp; Your Avant-Garde Up" src="https://mediacdn.grabone.co.nz/asset/IJPMDIiEmh/crop=w-1200,h-1496,x-0,y-2/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Take Your Beauty Boundaries Down &amp; Your Avant-Garde Up</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/raise-the-bar-three-ways-to-style-new-season-hair-accessories/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Raise The Bar: 3 Ways To Style New-Season Hair Accessories " src="https://mediacdn.grabone.co.nz/asset/bDusoqQfAz/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Raise The Bar: 3 Ways To Style New-Season Hair Accessories </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/how-to-get-your-best-curls/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="How To Get Your Best Curls, According To Your Hair Type" src="https://mediacdn.grabone.co.nz/asset/ZBlJEB1KMW/crop=w-1000,h-1247,x-0,y-7/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">How To Get Your Best Curls, According To Your Hair Type</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/best-facial-oils-for-your-skin-type/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="The Best Facial Oils For Your Skin Type " src="https://mediacdn.grabone.co.nz/asset/M00EXIsP3a/crop=w-1000,h-1248,x-0,y-231/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The Best Facial Oils For Your Skin Type </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/how-to-find-the-prettiest-red-lipstick-to-suit-your-skin-tone/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="How To Find The Prettiest Red Lipstick To Suit Your Skin Tone " src="https://mediacdn.grabone.co.nz/asset/xMkeBoyiEP/crop=w-1500,h-1870,x-0,y-380/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">How To Find The Prettiest Red Lipstick To Suit Your Skin Tone </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/how-to-skinvest/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Do You Really Need To Invest In Skincare?" src="https://mediacdn.grabone.co.nz/asset/jo7DRdGqXU/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Do You Really Need To Invest In Skincare?</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="5" data-id="2084">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Beauty</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/skincare-combinations-to-avoid-at-all-costs/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Uc5RufLr8V/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">8 Skincare Combinations To Avoid At All Costs </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/sexual-wellness-treatments/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/YWNKhg5Zhi/crop=w-1000,h-1247,x-0,y-195/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Sensitising Sexual Wellness Treatments You Didn&#39;t Know About</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/hot-take-your-fashion-beauty-refresher-for-the-week-of-180722/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/9baaJy15e2/crop=w-857,h-1068,x-102,y-66/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 18/07/22</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/new-sexy-lingerie/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/QlAvX2w5Gq/crop=w-1000,h-1247,x-0,y-201/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Pleasure, Please! Take A Sensual Escape With New-In Lingerie, Sex Toys &amp; More</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/coach-wild-rose-is-a-scent-for-free-spirits/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/H5n3ZWxmNo/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">This Bold New Perfume Is Sure To Become The Signature Scent For The Free Spirits Among Us </p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/beauty-wellbeing/lgbtqia-owned-beauty-brands-to-support/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/j4hapboSPb/crop=w-802,h-1000,x-348,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">12 LGBTQIA+-Owned Beauty Brands To Support All Year Round </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/low-libido-women/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/9OJdiVnnn5/crop=w-1100,h-1371,x-0,y-117/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Lost Your Libido Lately? You&#39;re Not Alone</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/midlife-orgasms/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/p4Hxz4PWpS/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Let&#39;s Talk About Midlife Orgasms</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/hot-take-your-fashion-beauty-refresher-for-the-week-of-110722/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ZZhwbl1Bhm/crop=w-801,h-1000,x-317,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 11/07/22</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/best-hair-perfumes/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/SBF3nyl8De/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">7 Multitasking Hair Perfumes To Give Your Tresses The Refresh Treatment </p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/beauty-wellbeing/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/beauty-wellbeing/best-led-face-masks-2022/"/> <input type="hidden" name="art-prev" value="/article/beauty-wellbeing/sexual-wellness-treatments/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="active" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/beauty-wellbeing/skincare-combinations-to-avoid-at-all-costs/" data-description="8 Skincare Combinations To Avoid At All Costs  - What happens when you use a “bad” combination of ingredients on your skin? One skincare expert weighs in " data-media="https://mediacdn.grabone.co.nz/asset/Uc5RufLr8V/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/beauty-wellbeing/skincare-combinations-to-avoid-at-all-costs/" data-description="8 Skincare Combinations To Avoid At All Costs  - What happens when you use a “bad” combination of ingredients on your skin? One skincare expert weighs in " class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/Uc5RufLr8V/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1658690167&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
