



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Anton Forde Carves A Space For Reconnection - Viva</title>
        <meta name="description" content="
    Sculptor Anton Forde connects the ancient with the modern, nature with spirituality, for his powerful new exhibition.
">
        <meta name="keywords" content="
    Artist, sculptor, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1668044123"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "culture-travel";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "35567";
            dfp_tags.kw = ["artist", "sculpture"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/xQFYiFolUj/crop=w-1000,h-691,x-0,y-242/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDVNPC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDVNPC4');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2198">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="anton-forde" id="objectname"/>
    <input type="hidden" value="35567" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="" id="author"/>
    <input type="hidden" value="Nov. 10, 2022, 5:30 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Artist&gt;, &lt;Tag: Sculpture&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu culture-travel/going-places"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a active id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu culture-travel/going-places"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-viva-magazine-volume-nine/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/23aun0cxqg/box=105x0" alt="Say Hello To Viva Magazine – Volume Nine" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine – Volume Nine</span></a><a class="menu-pick img-overlay" href="/article/magazine/where-to-buy-viva-magazine-quarterly/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SDWzE4pVfD/box=105x0" alt="Where You Can Buy Viva Magazine - Volume Nine" /></span><span class="menu-pick-heading">Where You Can Buy Viva Magazine - Volume Nine</span></a><a class="menu-pick img-overlay" href="/article/magazine/bernadette-van-den-anker-knitting/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/sMa78WyLZ7/box=105x0" alt="Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl" /></span><span class="menu-pick-heading">Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl</span></a><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-viva-magazine-volume-8/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XZIopi2fEt/box=105x0" alt="Say Hello To Viva Magazine - Volume Eight" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Eight</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/best-partywear-for-summer-2022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/s5ZBoukcAd/box=105x0" alt="Party Favours: Get Ready With An Outfit To Remember" /></span><span class="menu-pick-heading">Party Favours: Get Ready With An Outfit To Remember</span></a><a class="menu-pick img-overlay" href="/article/fashion/paris-georgia-celebrate-at-the-waverly-inn-hosted-by-gabriella-karefa-johnson/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BBacjjb61k/box=105x0" alt="A Night In New York With Paris Georgia, Gabriella Karefa Johnson &amp; Friends" /></span><span class="menu-pick-heading">A Night In New York With Paris Georgia, Gabriella Karefa Johnson &amp; Friends</span></a><a class="menu-pick img-overlay" href="/article/fashion/kiri-nathan-store/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/nEDd0vHcGe/box=105x0" alt="Kiri Nathan Launches Te Ahuru Mowai, A Creative Community Haven" /></span><span class="menu-pick-heading">Kiri Nathan Launches Te Ahuru Mowai, A Creative Community Haven</span></a><a class="menu-pick img-overlay" href="/article/fashion/hot-take-the-latest-news-in-fashion-and-beauty-311022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/pR9KXK7pCs/box=105x0" alt="Hot Take: From Hollywood&#39;s Halloween Fantasies To A Stolen Girlfriend&#39;s Club Rave, The Latest News In Style" /></span><span class="menu-pick-heading">From Hollywood&#39;s Halloween Fantasies To A Stolen Girlfriend&#39;s Club Rave, The Latest News In Style</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/best-gourmand-perfumes-that-smell-sweet-enough-to-eat/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Rl50NW2m0z/box=105x0" alt="Sugar Sugar: 7 Gourmand Perfumes That Smell Good Enough To Eat" /></span><span class="menu-pick-heading">Sugar Sugar: 7 Gourmand Perfumes That Smell Good Enough To Eat</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/watermelon-beauty-products/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/PVqp1wYBJ3/box=105x0" alt="These Skincare Products Are Giving Us Watermelon Vibes" /></span><span class="menu-pick-heading">These Skincare Products Are Giving Us Watermelon Vibes</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-choose-a-reef-friendly-sunscreen/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Uf6oGVECru/box=105x0" alt="How To Choose A Reef-Friendly Sunscreen" /></span><span class="menu-pick-heading">How To Choose A Reef-Friendly Sunscreen</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/hot-take-latest-news-in-style-25102022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/i2FDXqwurV/box=105x0" alt="Hot Take: From Cher&#39;s New Fragrance To Dior&#39;s Surprising Campaign Star, The Latest News In Style " /></span><span class="menu-pick-heading">From Cher&#39;s New Fragrance To Dior&#39;s Surprising Campaign Star, The Latest News In Style </span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/restaurant-review-cotto-jesse-mulligan/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/jzYPmVM1yR/box=105x0" alt="Restaurant Review: Cotto Is Like A Trusty Old Friend" /></span><span class="menu-pick-heading">Cotto Is Like A Trusty Old Friend</span></a><a class="menu-pick img-overlay" href="/article/food-drink/sesame-crusted-pumpkin-with-honey-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IHv0NKBzV0/box=105x0" alt="Honey &amp; Sesame Come Together In This Crispy Pumpkin Dish" /></span><span class="menu-pick-heading">Honey &amp; Sesame Come Together In This Crispy Pumpkin Dish</span></a><a class="menu-pick img-overlay" href="/article/food-drink/where-to-eat-in-new-york-city-jesse-mulligan/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6gdNrkPzcQ/box=105x0" alt="Jesse Mulligan Dines Across New York City" /></span><span class="menu-pick-heading">Jesse Mulligan Dines Across New York City</span></a><a class="menu-pick img-overlay" href="/article/food-drink/scallop-ginger-apple-salad-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3CblQEiVxY/box=105x0" alt="This Scallop, Ginger &amp; Apple Salad Makes For A Nice, Light Meal" /></span><span class="menu-pick-heading">This Scallop, Ginger &amp; Apple Salad Makes For A Nice, Light Meal</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/anton-forde/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/xQFYiFolUj/box=105x0" alt="Anton Forde Carves A Space For Reconnection" /></span><span class="menu-pick-heading">Anton Forde Carves A Space For Reconnection</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/the-wonder-review-florence-pugh/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FdpLCNyteo/box=105x0" alt="Florence Pugh&#39;s Search For What&#39;s Real" /></span><span class="menu-pick-heading">Florence Pugh&#39;s Search For What&#39;s Real</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/good-things-to-do-this-weekend-03112022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/AWWOQNbHmy/box=105x0" alt="Visit A Farmers&#39; Market &amp; More Good Things For The Weekend" /></span><span class="menu-pick-heading">Visit A Farmers&#39; Market &amp; More Good Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/awanui-te-hui-how-novel/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QBeMmNdj8o/box=105x0" alt="How Novel! 7 Books That Made An Impression On Awanui Te Hui" /></span><span class="menu-pick-heading">How Novel! 7 Books That Made An Impression On Awanui Te Hui</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a active id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/luke-edward-hall/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QdMh3s7z7p/box=105x0" alt="Luke Edward Hall Is Maximalism&#39;s Favourite Mix Master" /></span><span class="menu-pick-heading">Luke Edward Hall Is Maximalism&#39;s Favourite Mix Master</span></a><a class="menu-pick img-overlay" href="/article/at-home/chris-mitchell-pilar-guzman-brooklyn-home/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/K74tG1AuoC/box=105x0" alt="Look Inside A Brooklyn Home That Accentuates Its Beautiful Bones" /></span><span class="menu-pick-heading">Look Inside A Brooklyn Home That Accentuates Its Beautiful Bones</span></a><a class="menu-pick img-overlay" href="/article/at-home/petrina-burrill-slow-gardening/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/DBGT11wBG8/box=105x0" alt="The Gardener Growing Slow Flowers With Kindness" /></span><span class="menu-pick-heading">The Gardener Growing Slow Flowers With Kindness</span></a><a class="menu-pick img-overlay" href="/article/at-home/shelley-ferguson-how-to-renovate-kitchen/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/dEFA06L8hP/box=105x0" alt="Shelley Ferguson, How Do I Renovate My Kitchen Stylishly &amp; Affordably?" /></span><span class="menu-pick-heading">Shelley Ferguson, How Do I Renovate My Kitchen Stylishly &amp; Affordably?</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        


    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            <h1 class="article-heading">Anton Forde Carves A Space For Reconnection</h1>
            <p class="article-desc">The sculptor connects the ancient with the modern, nature with spirituality, for his powerful new exhibition</p>
            
            <div class="intro-wide-col">

                
                    
                    <div class="article-image-full" id="main_image" style="position:relative">

                        <img src="//mediacdn.grabone.co.nz/asset/xQFYiFolUj/box=615x0">
                    </div>
                    <!--<span class="image-title"></span>-->
                    <span class="image-author">Anton Forde. Photo / Peter Rees</span>
                    
                

                <div class="article-date">
                   Thursday Nov. 10, 2022
                </div>
                



                <p class="article-short"><div>
<p>From his work place on Waiheke Island, Anton Forde is fast carving out a reputation for creating stoneworks full of mana, thanks to his respect for and connection to the ancient rocks he uses.</p>
<p>From small gallery-sized sculptures to large pieces that dominate the surrounding landscape, his works are full of symbolism and meaning. On the eve of an exciting new exhibition, <em>K&#257;maka</em>, to be held at Bentley&#8217;s Great North Rd showroom, Anton shares with <em>Viva</em> the physical, mental and spiritual might behind his works.</p>
<p>"I had just finished my Master of M&#257;ori Visual Arts when Covid confined me to our little home on Waiheke. At the time I had become fascinated with anchor stones as one of the first technological breakthroughs for man.</p>
<p>I loved the forms, the connection and the natural beauty of a simple rock with a hole in it. A moment of focus and inspiration transpired when Dawn Freshwater, vice-chancellor of the University of Auckland &#8212; Waipapa Taumata Rau, called for &#8220;a return to a more respectful, open-minded, fact-based exchange of views on the relationship between m&#257;tauranga M&#257;ori and science&#8221;.</p>
<p>This body of work was born out of researching the use of k&#257;maka (stones) by those early kaip&#363;taiao k&#333;hatu (stone scientists) under the concept of m&#257;tauranga M&#257;ori. During this period I also met the people at Bentley Auckland who could see connections between my work and the showroom, engineering and craftsmanship of some of their vehicles.</p>
<p>Each work is founded on a form, shape, or symbol that connects with m&#257;tauranga M&#257;ori. Those early kaip&#363;taiao (scientists) were incredible, they had no power tools or Google to look up how things were done. Mohio (knowledge) was passed down through learning and selection systems.</p>
<p>As geologists, they could select and shape some of the hardest rocks in the world like pounamu (nephrite/ bowenite/argillite). They would carry these rocks and shape them into tools and weapons. Due to the density and hardness, this would have taken a really long time.</p>
<p>When creating, I visualise and remember the connection and relationship that would have developed in order to honour the workmanship. The taha wairua (spiritual connection) I believe is in the k<span>&#333;</span>hatu (stones) before I start. This aspect is often forgotten about in modern-day science, which I believe contributes to the world&#8217;s environmental issues. When I start working the stone it becomes all-encompassing &#8212; emotionally, physically and spiritually.</p>
<p>I have connected and reconnected with who I am during the years of working with stone. I have travelled to Gaeltacht, Braemar Castle, Sussex and Taranaki &#8212; all places where my ancestors worked with k<span>&#333;</span>hatu. I have learnt that if heart, head and hands connect with k<span>&#333;</span>hatu, time stands still and appears dreamlike. The forms and markings made are often based on rangahau (research) yet are made intuitively, as I have to stop thinking to get into a flow state once I start carving.</p>
<p>As a carver I am honoured to have worked with some inspiring kaumatua &#8212; George Kahi, Te Miringa Hohaia, Kura Moeahu and Jerry Norman. From a mahi toi perspective I am in awe of the early stonemasons from the Gaeltacht region, Braemar and early Taranaki marking along the coastlines. Ralph Hotere, Robert Jahnke, Matua Ted Ngataki, Steve Solomon, Ngahina Hohaia, Graham Tipene, Nigel Borell, Israel Tangaroa Birch, Kereama Taepa, Chris Bailey and The Arts Foundation Te Tumu Toi Laureates influence and inspire me. We also have a raft of young carvers coming through who keep us older artists smiling and on our toes.</p>
<p>




<div class="brightcove-video-player">
  <video class="video-player__video video-js"
         data-account="myExperience3187697959001"
         data-player="rkbYsagdf"
         data-embed="default"
         data-auto-play="true"
         data-video-id="6315177948112"
         controls
         playsinline
         webkit-playsinline>
  </video>
</div>

<script src="//players.brightcove.net/1308227299001/rkbYsagdf_default/index.min.js"></script>



</p>
<p>In a metaphorical sense, we have some incredible inspirational leaders carving new ways for us to learn and paths for our rangatahi to follow &#8212; like Dr Hinemoa Elder, Scotty and Stacey Morrison, Michael Steedman at the University of Auckland &#8212; Waipapa Taumata Rau.</p>
<p>To source ancient stones I, firstly, mihi to all iwi who have allowed me to create using a resource connected to whenua. Sourcing stone is based on relationships &#8212; I have developed relationships with wh<span>&#257;</span>nau who have a deep connection and whakapapa with k<span>&#333;</span>hatu (stones).</p>
<p>As k<span>&#333;</span>hatu are so important to us and all have taha wairua elements, I am always aware of who has collected them for me and where they have come from. The stones selected for <em>K&#257;maka</em> have different stories in creation and make-up. The big &#332;newa work comes from Maungakiekie where the old Stonefields quarry was. I whakapapa back to Taranaki, from where I sourced the k&#333;kawa (andesite) from Maunga Taranaki.</p>
<p>My work evolves with me. Marrying, having children, and becoming a full-time artist have played key roles in the evolution of my work. Completing my Master of M<span>&#257;</span>ori Visual Arts with Honours under the supervision of Bob Jahnke taught me the building blocks of works is rangahau (research) and the importance of finer finishing details.</p>
<p>Personally and professionally, I have adopted the kaupapa of always trying to build on my previous day or works. Sometimes there are failures and there is learning to be done, and systems allow me to develop techniques and confidence. There are also key evolutions in form that often seem insignificant at the time, but become significant in hindsight.</p>
<p>This was shown in the Sculpture on the Gulf work <em>Te K<span>&#333;</span>tahitanga o Whakamaru</em> where height and layout allowed people to connect with the work on many levels. For <em>K<span>&#257;</span>maka</em> I am using stone columns as plinths which I feel really complete the sculpture. The simplicity of two juxtaposing k<span>&#257;</span>maka creates a powerful yet beautiful form and connects with the kaupapa.</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/george-watson/" target="_blank">READ: Artist George Watson On Butterflies, Agriculture &amp; Reimagining Mansfield</a></p>
<p>Pride and achievement aren&#8217;t things I think about much&#8230; often it is a sense of relief. As my body of work has grown I have become more focused on reconnecting and telling our k<span>&#333;</span>rero in a way that creates an opportunity for dialogue and understanding.</p>
<p>An example of this was the two carvings Rau Aroha for Pipitea Marae and Tu Tika o Nehe for the British High Commission entranceway. I hear stories of people touching the stone each day, and karakia being said around the work as guests are welcomed into the British High Commission. That makes me reflect on the power of mahi toi in reconnecting people and place.</p>
<p>My works are inspired by those who came before, and by life; people and places I loved in the past and present; the young ones of the future; k<span>&#333;</span>rero; a relationship; people making statements from a place of ignorance; a teardrop; a moment; a lifetime; the shape of a rock &#8230; Is that all a bit poetic? As each work is completed I always reflect and respond and change things. Then the dust and chips start flying again.</p>
<p>With commissioned works I do a site visit as it is essential to connect with the work&#8217;s surroundings. With exhibitions like <em>K<span>&#257;</span>maka</em>, there is an element of mystery surrounding with whom and where the works will find a home and what might happen. The three big pieces are too large to be exhibited at Bentley but I had faith they needed to be completed as part of this body of work. I am so honoured they will be shown at the University of Auckland for a period of time.</p>
<p>On Waiheke we are surrounded by taiao (nature). At present I am very open to the elements in my work space, which means I absorb Waiheke each day on a meteorological level, which in turn means a spiritual level. The people of the island are pretty supportive and inspirational, the island has an ability to accept and heal which allows for a creativity that seems to be imbued in our community.</p>
<p>I try to remind myself daily, &#8220;I have made a step in the right direction today&#8221;&#8230; As <em>K<span>&#257;</span>maka</em> has developed I have thought about our rangatahi a lot and how the world is changing.</p>
<p>Our young M<span>&#257;</span>ori or indigenous scientists give me hope as they adopt some of the old systems to heal and regenerate nature. They have helped me understand that you don&#8217;t always have to be stepping forward to be going the right way, that perhaps going backwards is the right direction. And I wish to acknowledge all the rangatahi who are revitalising M<span>&#257;</span>tauranga M<span>&#257;</span>ori in its many forms in a modern context that will enable our tamariki to live better lives."</p>
<p><em>K<span>&#257;</span>maka, Bentley showroom, Great North Rd, Grey Lynn, November 11-21.</em></p>
</div></p>

                <span class="addthis-left addthis-title">Share this:</span>
                <div class="addthis_custom_sharing addthis-left"></div>

                


                <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

            </div>

            <div class="intro-narrow-col auto-height">

                <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>
                




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/culture-travel/anton-forde/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/xQFYiFolUj/crop=w-1000,h-1000,x-0,y-239/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Anton Forde Carves A Space For Reconnection</h4>
                    <h3 class="discover-date">Wednesday Nov. 9, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/good-things-to-do-this-weekend-03112022/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/AWWOQNbHmy/crop=w-999,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Visit A Farmers&#39; Market &amp; More Good Things For The Weekend</h4>
                    <h3 class="discover-date">Wednesday Nov. 2, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-27102022/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/8RY9dU1AnF/crop=w-1000,h-1000,x-0,y-112/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Go To A Pacific-Run Pop-Up &amp; More Good Things For The Weekend</h4>
                    <h3 class="discover-date">Thursday Oct. 27, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/boosted-x-moana-2022-the-20-pasifika-led-projectsthat-need-your-support/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ZF149KMMWW/crop=w-726,h-726,x-99,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Boosted x Moana 2022: The 20 Pasifika-Led Projects That Need Your Support</h4>
                    <h3 class="discover-date">Sunday Oct. 23, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/hot-take-fashion-and-beauty-news-update-270922/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/FaChtXOL0v/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">From Brad Pitt&#39;s Skincare Line to Kim Kardashian&#39;s Dolce &amp; Gabbana Homage, The Latest News In Style</h4>
                    <h3 class="discover-date">Tuesday Sept. 27, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/parris-goebel-takes-us-on-an-augmented-reality-of-self-expression/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/NgM7pcQHhk/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Parris Goebel Takes Us On An Augmented Reality Of Self-Expression</h4>
                    <h3 class="discover-date">Monday Aug. 8, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/what-weve-been-crushing-on-this-july/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/rJ8jzc5yZS/crop=w-1000,h-1000,x-0,y-48/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">What We&#39;ve Been Crushing On This July</h4>
                    <h3 class="discover-date">Tuesday July 26, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/lizzo/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/OCT3o8oqzX/crop=w-1000,h-1000,x-0,y-290/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Lizzo Is Owning It (And Owning Everything)</h4>
                    <h3 class="discover-date">Tuesday July 19, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/new-local-music-releases-for-july/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/2ZKhN0NOYy/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Gimme A Beat: Three New Local Music Releases For July </h4>
                    <h3 class="discover-date">Monday July 18, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/sexy-songs-to-get-you-in-the-mood/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ITii1wEr75/crop=w-997,h-998,x-129,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch &amp; Listen: 20 Seductively Sexy Songs To Get You In The Mood</h4>
                    <h3 class="discover-date">Monday July 11, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/what-weve-been-crushing-on-this-june/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Brta2hLrB6/crop=w-1000,h-1000,x-249,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">What We&#39;ve Been Crushing On This June</h4>
                    <h3 class="discover-date">Tuesday June 28, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/anna-wintour-biography-amy%20odell/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/04CDkqLUQB/crop=w-999,h-1000,x-494,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">How Anna Wintour Wields Her Power</h4>
                    <h3 class="discover-date">Tuesday June 21, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/culture-travel/anton-forde/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

            </div>

        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/culture-travel/teresa-hr-lane/" data-id="35261" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/6g3k9poIqA/crop=w-1500,h-1038,x-0,y-7/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Artist Using Collage To Make You Think About The Earth</h3>
                    <p>Teresa HR Lane asks whether our collective snapshot of our own country is accurate</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/culture-travel/emma-fitts/" data-id="33974" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/gw0Mg8Gj3c/crop=w-1000,h-690,x-0,y-536/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Emma Fitts Is Wrapping Buildings Up In Paintings</h3>
                    <p>Inspired by architect Eileen Gray, the Christchurch-based artist prefers to paint on swatches</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/culture-travel/inga-fillary/" data-id="33971" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/dyoazTu8vh/crop=w-1449,h-1000,x-41,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Artist Inga Fillary Has A Thing For Goop</h3>
                    <p>Gone are the days when an artwork consisted of oil paint and a pint-sized canvas. For Inga Fillary, rust and ash are better</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/culture-travel/sculptor-francis-upritchard/" data-id="25491" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/BH4ccGxbDr/crop=w-1440,h-1000,x-0,y-18/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Sculptor Francis Upritchard Says She&#39;s Way Past Following Rules</h3>
                    <p>London-based Francis Upritchard talks to Ginny Fisher about her sculpture practice and what she'll be exhibiting at the Aucklan...</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/culture-travel/anton-forde/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    






        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="106">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="109">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Embed Content" data-pos="3" data-id="11270">
		<div class="container">
            
            




<iframe allow="autoplay" width="100%" height="300" src="https://www.iheart.com/podcast/211-viva-talks-28605842/?embed=true" frameborder="0"></iframe>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2048">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Culture</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/anton-forde/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/xQFYiFolUj/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Anton Forde Carves A Space For Reconnection</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/the-wonder-review-florence-pugh/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/FdpLCNyteo/crop=w-802,h-1000,x-357,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Florence Pugh&#39;s Search For What&#39;s Real</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/good-things-to-do-this-weekend-03112022/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/AWWOQNbHmy/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Visit A Farmers&#39; Market &amp; More Good Things For The Weekend</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/awanui-te-hui-how-novel/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/QBeMmNdj8o/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">How Novel! 7 Books That Made An Impression On Awanui Te Hui</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/all-the-must-do-events-on-at-auckland-art-gallery-for-its-new-exhibition/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/hZZu8b0wTR/crop=w-1000,h-1247,x-0,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">All The Must-Do Events On At Auckland Art Gallery For Its New Exhibition</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/driven-to-create-change/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/WO3whTb5ea/crop=w-801,h-1000,x-146,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Emma McLean Is Driven To Create Change</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/t-galleria-by-dfs-queenstown/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/jfvzBM9Kmn/crop=w-801,h-1000,x-698,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Luxurious New Store Bringing Chloe, Ralph Lauren &amp; Gucci Beauty To Queenstown</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-27102022/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/8RY9dU1AnF/crop=w-1000,h-1247,x-0,y-96/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Go To A Pacific-Run Pop-Up &amp; More Good Things For The Weekend</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/midnights-taylor-swift-review/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/wZHbjlzeoH/crop=w-802,h-1000,x-195,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Taylor Swift Says Goodbye To The Crowd-Pleasing Hit</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/boosted-x-moana-2022-the-20-pasifika-led-projectsthat-need-your-support/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ZF149KMMWW/crop=w-582,h-726,x-0,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Boosted x Moana 2022: The 20 Pasifika-Led Projects That Need Your Support</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/culture-travel/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/culture-travel/harper-finn-newcomer/"/> <input type="hidden" name="art-prev" value="/article/culture-travel/the-wonder-review-florence-pugh/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="active" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/culture-travel/anton-forde/" data-description="Anton Forde Carves A Space For Reconnection - The sculptor connects the ancient with the modern, nature with spirituality, for his powerful new exhibition" data-media="https://mediacdn.grabone.co.nz/asset/xQFYiFolUj/crop=w-1000,h-691,x-0,y-242/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/culture-travel/anton-forde/" data-description="Anton Forde Carves A Space For Reconnection - The sculptor connects the ancient with the modern, nature with spirituality, for his powerful new exhibition" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/xQFYiFolUj/crop=w-1000,h-691,x-0,y-242/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1668044303&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
