



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Financial Strategist Hannah McQueen On How To Save Money The Smart Way - Viva</title>
        <meta name="description" content="
    The financial strategist shares her knowledge on how to save money.
">
        <meta name="keywords" content="
    money, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1624559489"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "culture-travel";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "31684";
            dfp_tags.kw = ["how to save", "investment", "money", "saving"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/GlVvhBPX7V/crop=w-1000,h-691,x-0,y-251/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2198">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="hannah-mcqueen-how-to-save-money" id="objectname"/>
    <input type="hidden" value="31684" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="" id="author"/>
    <input type="hidden" value="June 23, 2021, 11:15 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: How to save&gt;, &lt;Tag: investment&gt;, &lt;Tag: money&gt;, &lt;Tag: saving&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu culture-travel"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu culture-travel"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/watch-holly-rose-emery/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/NoFeW6EFCS/box=105x0" alt="Watch: Tea &amp; Culture With Holly Rose Emery" /></span><span class="menu-pick-heading">Watch: Tea &amp; Culture With Holly Rose Emery</span></a><a class="menu-pick img-overlay" href="/article/magazine/viva-magazine-volume-four/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/VSXx548DTd/box=105x0" alt="Say Hello To Viva Magazine Volume Four" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine Volume Four</span></a><a class="menu-pick img-overlay" href="/article/magazine/photo-essay-northlands-next-generation-creatives/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/LeoveQ4Ujx/box=105x0" alt="Photo Essay: The Dreams &amp; Aspirations Of Northland&#39;s Next Generation" /></span><span class="menu-pick-heading">The Dreams &amp; Aspirations Of Northland&#39;s Next Generation</span></a><a class="menu-pick img-overlay" href="/article/magazine/new-family-home-in-acacia-bay-floats-above-lake-taupo/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/D0T6fbVPxk/box=105x0" alt="This New Family Home In Acacia Bay Floats Above Lake Taupo" /></span><span class="menu-pick-heading">This New Family Home In Acacia Bay Floats Above Lake Taupo</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/rob-tennent-im-going-to-miss-you-book/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ywUPYshEip/box=105x0" alt="Local Creative Rob Tennent&#39;s Ode To Summertime Freedom &amp; Brotherhood" /></span><span class="menu-pick-heading">Local Creative Rob Tennent&#39;s Ode To Summertime Freedom &amp; Brotherhood</span></a><a class="menu-pick img-overlay" href="/article/fashion/prada-leaves-dark-days-behind-menswear-spring-summer-2022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HxA7d0boEE/box=105x0" alt="Prada Leaves Dark Days Behind In Its Men&#39;s Spring/Summer 2022 Show" /></span><span class="menu-pick-heading">Prada Leaves Dark Days Behind In Its Men&#39;s Spring/Summer 2022 Show</span></a><a class="menu-pick img-overlay" href="/article/fashion/diors-cruise-2022-athens/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8z9lVNpLTj/box=105x0" alt="Dior&#39;s Cruise 2022 Show Confronted 1950s Fashion &amp; Made It Athletic" /></span><span class="menu-pick-heading">Dior&#39;s Cruise 2022 Show Confronted 1950s Fashion &amp; Made It Athletic</span></a><a class="menu-pick img-overlay" href="/article/fashion/watch-the-winners-of-the-id-international-emerging-designer-awards-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/lS2E6oBAOg/box=105x0" alt="Watch: The Winners Of The iD International Emerging Designer Awards 2021" /></span><span class="menu-pick-heading">The Winners Of The iD International Emerging Designer Awards</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-test-drive-kosho-matcha-effective-firming-ritual-review-at-alegria-beautyfarm/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BrxUo8oxup/box=105x0" alt="The Test Drive: Kosho Matcha Effective Firming Ritual At Alegria Beautyfarm" /></span><span class="menu-pick-heading">The Test Drive: Kosho Matcha Effective Firming Ritual</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/whats-next-in-wellness-mushrooms/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yURTrurXeY/box=105x0" alt="What’s Next In Wellness: The Shroom Boom " /></span><span class="menu-pick-heading">What’s Next In Wellness: The Shroom Boom </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/danny-pato-named-as-the-new-zealand-hairdresser-of-the-year-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/d9dC9CQt4O/box=105x0" alt="Danny Pato Named As The New Zealand Hairdresser Of The Year 2021 " /></span><span class="menu-pick-heading">Danny Pato Named As The New Zealand Hairdresser Of The Year 2021 </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-test-drive-pro-eye-flash-review-at-skintopia/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QoXiPOoxTq/box=105x0" alt="The Test Drive: Pro Eye Flash At Skintopia" /></span><span class="menu-pick-heading">The Test Drive: Pro Eye Flash At Skintopia</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/pear-ginger-loaf-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IixcQYbOjy/box=105x0" alt="Pear &amp; Ginger Loaf" /></span><span class="menu-pick-heading">Pear &amp; Ginger Loaf</span></a><a class="menu-pick img-overlay" href="/article/food-drink/restaurant-review-bali-nights/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3LbwUU1VoL/box=105x0" alt="Restaurant Review: Bali Nights Is Ponsonby&#39;s Next Big Thing" /></span><span class="menu-pick-heading">Bali Nights Is Ponsonby&#39;s Next Big Thing</span></a><a class="menu-pick img-overlay" href="/article/food-drink/tomato-roasted-pepper-chickpea-stew-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Og5TAb1iuW/box=105x0" alt="Tomato, Roasted Pepper &amp; Chickpea Stew" /></span><span class="menu-pick-heading">Tomato, Roasted Pepper &amp; Chickpea Stew</span></a><a class="menu-pick img-overlay" href="/article/food-drink/seared-kingfish-with-fresh-greens-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FX67UAENZh/box=105x0" alt="Seared Kingfish With Fresh Greens" /></span><span class="menu-pick-heading">Seared Kingfish With Fresh Greens</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-for-the-weekend-24062021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/tP83uccUnB/box=105x0" alt="Attend A Fashionable Street Party &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Attend A Fashionable Street Party &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/cassidyand-roxie-mohebbi/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WGP7vD6SZ2/box=105x0" alt="Watch: Cassidy&amp; In Conversation With Roxie Mohebbi" /></span><span class="menu-pick-heading">Watch: Cassidy&amp; In Conversation With Roxie Mohebbi</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/hannah-mcqueen-how-to-save-money/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/GlVvhBPX7V/box=105x0" alt="Financial Strategist Hannah McQueen On How To Save Money The Smart Way" /></span><span class="menu-pick-heading">Financial Strategist Hannah McQueen On How To Save Money The Smart Way</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/how-to-maximise-your-kiwisaver-kate-reddington/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/LIDj4w6Ep1/box=105x0" alt="Sorted&#39;s Kate Reddington On How To Maximise Your KiwiSaver" /></span><span class="menu-pick-heading">Sorted&#39;s Kate Reddington On How To Maximise Your KiwiSaver</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/beck-wadworth-how-to-succeed-businessperson/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/gUAt1v5RST/box=105x0" alt="Beck Wadworth On How To Succeed As A Businessperson" /></span><span class="menu-pick-heading">Beck Wadworth On How To Succeed As A Businessperson</span></a><a class="menu-pick img-overlay" href="/article/at-home/new-eco-cars/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/JRj9BzbLP6/box=105x0" alt="Discover The New Generation Of Luxury Eco-Cars" /></span><span class="menu-pick-heading">Discover The New Generation Of Luxury Eco-Cars</span></a><a class="menu-pick img-overlay" href="/article/at-home/stylish-eco-homes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FBm824NAiB/box=105x0" alt="3 Eco-Homes That Are As Beautiful As They Are Planet-Friendly" /></span><span class="menu-pick-heading">Step Inside 3 Beautiful Eco-Homes</span></a><a class="menu-pick img-overlay" href="/article/at-home/how-to-design-a-vegetable-garden/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/wexmg0Qo5x/box=105x0" alt="How To Design A Vegetable Garden, According To Two Top Cultivators" /></span><span class="menu-pick-heading">How To Design A Vegetable Garden</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        


    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            <h1 class="article-heading">Financial Strategist Hannah McQueen On How To Save Money The Smart Way</h1>
            <p class="article-desc">The managing director of Enable Me gives her savvy budgeting tips — and giving up flat whites isn’t one of them</p>
            
            <div class="intro-wide-col">

                
                    
                    <div class="article-image-full" id="main_image" style="position:relative">

                        <img src="//mediacdn.grabone.co.nz/asset/GlVvhBPX7V/box=615x0">
                    </div>
                    <!--<span class="image-title"></span>-->
                    <span class="image-author">Hannah McQueen shares her tops tips to save well. Photo / Supplied</span>
                    
                

                <div class="article-date">
                   Wednesday June 23, 2021
                </div>
                



                <p class="article-short"><div>
<p><strong>What&#8217;s a reasonable way to approach a shared household budget, or to undertake big purchases (like a house), when you are on different incomes?&#160;</strong><br>Everyone should be saving a percentage of their income&#160;<span>&#8212;</span> ideally at least 20 per cent&#160; &#8212; so that ratio can be applied even if you earn different amounts and keep your finances separate, because it remains proportionate. How you blend finances in a relationship is not a case of &#8216;one size fits all&#8217;, but the best place to start is to have joint goals, and a joint strategy to achieve those goals.</p>
<p>In terms of day-to-day expenses, some couples I work with find that having a household kitty account that covers all the essentials and a separate account with some &#8216;play&#8217; money they can spend how they choose works well. It really depends whether you have blended your finances or not, and whether you&#8217;re working towards the same goal or separate ones.</p>
<p>Whether you go all-in and simply accept that your assets will be split 50/50 in the event of a relationship break up, or you decide to opt out of the Relationship Properties Act and lay out in black and white who owns what, that needs to be a decision you make together and is often informed by who brings what to the relationship in the first place.</p>
<p>Blending finances when you have different financial tendencies, incomes, debts and ideas about money can bring risk, so it&#8217;s a useful time to seek some independent advice, so you can both get on the same page and work together, before things get fractious.</p>
<p><strong>How much money should you realistically have set aside for a rainy day?</strong>&#160;&#160;<br>You should be aiming to be able to cover your basic living expenses for 6 months. That might sound like a lot, but I&#8217;m not necessarily talking about a &#8216;luxe&#8217; version of your life, but more a &#8216;lockdown&#8217; version of your life for that period of time. That means you need to know what it actually costs to keep the lights on, a roof over your head, the car running, insurances in place and food in the cupboard, in order to build yourself the financial resilience to cover that.</p>
<p>That doesn&#8217;t necessarily have to be cash. It could, for example, be that you have a revolving credit on your mortgage that you could draw down on if you needed to, or it could even be credit available on your credit card&#160;<span>&#8212;</span> but that means you need be confident those cards won&#8217;t be maxed out when you need them.</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/sharesies-brooke-roberts-how-to-grow-your-wealth/?ref=article" target="_blank">READ: Co-Founder Of Sharesies Brooke Roberts On How To Grow Your Wealth</a></p>
<p><strong>Any tips for paying off a mortgage faster/smarter?</strong><br>It&#8217;s important to clock a couple of things first. 1) Low-interest rates don&#8217;t automatically translate to progress; they just translate to lower repayments. 2) Generally, your standard &#8216;table&#8217; mortgage will maximise how much interest you pay back to the bank. I would add, though, be careful about simply shortening your mortgage term, as that will lock you into higher repayments and if you don&#8217;t have a reliable surplus it will become problematic if you can&#8217;t make the payments.</p>
<p>If you&#8217;re going to utilise a revolving credit, only make it equal to your annual surplus, otherwise you&#8217;re just paying a higher interest rate without that flexibility translating into progress. I&#8217;d also suggest not simply putting everything on the credit card when you&#8217;re using revolving credit, because whatever it saves you in interest by having that money against the mortgage for the month will be more than offset by how your credit card changes your spending behaviour and results in you spending more.</p>
<p>Ultimately the best way to get rid of your mortgage faster is to establish a sustainable spending plan that results in a cash surplus and putting that surplus on the mortgage. The best budget in the world isn&#8217;t worth much if you don&#8217;t stick to it though.</p>
<p>There is a window of opportunity to get ahead right now&#160;<span>&#8212;</span> interest rates this low mean more of your money can be applied to getting rid of the principal rather than simply paying interest. That said, many also see it as an opportunity to borrow cheaply and so borrow more, or the mortgage is hurting less than usual so they&#8217;re feeling quite comfortable to kick back at the moment, rather than motivated to get rid of it sooner.</p>
<p><strong>What are some smart ways I could be saving money every day?</strong><br>We find that the biggest area outside of your mortgage where there is slippage is in what you spend on food. That&#8217;s all food&#160;<span>&#8212;</span> groceries, cafes, restaurants, takeaways, work lunches. People tend to spend a little more than they think, more often than they realise.</p>
<p>It&#8217;s not about cutting out the coffee. Our firm belief is that any budget that doesn&#8217;t include the things that make you happy is not sustainable. But it&#8217;s about being conscious of what you&#8217;re spending and whether more of it actually translates to more happiness, or if you reach the point of diminishing returns at some point.</p>
<p>If food expenses are an area where you constantly go over, try using cash for a few months to get back in check. If you constantly overspend at the supermarket, try using a meal delivery kit, or shopping online with a list. Clock how much food is wasted at the end of each week&#160;<span>&#8212;</span> how much cash did you effectively just chuck out?</p>
<p>There are plenty of clever ways to save a dollar here and there&#160;<span>&#8212;</span> it really depends on how much bandwidth you have available to focus on the tiny details. For most of our clients, it&#8217;s about setting up the right systems and structures, so they have a safety net to stop overspending when attention or willpower fail them.</p>
<p>It&#8217;s also worth doing an annual review of your power bill, your broadband, your insurances, etc, to check your provider is giving you the best deal. Also, do a quick stocktake of your memberships and subscriptions to check you&#8217;re actually using them.</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/how-to-maximise-your-kiwisaver-kate-reddington/?ref=article" target="_blank">READ: Sorted's Kate Reddington On How To Maximise Your KiwiSaver</a></p>
<p><strong>Do I need a will?&#160;</strong><br>Yes. Dying without a will is referred to as dying &#8216;intestate&#8217;, which basically just means your worldly things will be split up in a way pre-determined by law, rather than how you might like. That could create problems for your loved ones. It could require involving the courts and it will likely take longer for them to be able to access anything. Remember they don&#8217;t just refer to who gets your KiwiSaver or your home, but who will look after your kids or pets, whether you&#8217;d like to be buried or cremated, etc.</p>
<p><strong>How much money do I need to budget if I want to have kids? Are they as expensive as everyone says?&#160;</strong><br>As a mother of two I can confirm that kids can be expensive and get more expensive as they grow But when you&#8217;re a new parent the biggest factor is the impact of going from two incomes down to one, rather than a baby being particularly expensive in their own right.</p>
<p>That does require some careful planning&#160;<span>&#8212;</span> you need to get a handle on what your life costs pre-baby, but you can also live a little smaller when the baby first arrives as fancy restaurants and European holidays are likely off the cards for a while anyway.</p>
<p>There are lots of things to factor into the cost of kids question, like whether returning to work earns you more than you spend in childcare, whether the impact of staying at home longer limits future earning potential, as well as what happens to your KiwiSaver.</p>
<p>Preparing for and having a baby tend to come with different financial mindset shifts or phases, which we don&#8217;t tend to make well, and certainly not when we are sleep deprived. The phases include building up (increasing the savings pot), resetting spending targets (cutting back), and then holding on.</p>
<p>At each stage, you have different measures of success, and often what happens is people erode their bank balance faster than they&#8217;d intended to, which serves to increase their financial anxiety and reduce the choices they have about when to go back to work.</p>
<p><strong>How much should I be saving each week? What split should income be between rent/savings/expenses?&#160;</strong><br>Our rule of thumb is that you should be saving at least 20 per cent of your income. How the rest is allocated depends on your situation&#160;<span>&#8212;</span> there is a common theory that you shouldn&#8217;t spend more than around 30 per cent of your income on accommodation, but for lower-income earners, or those living in our more expensive cities, that figure might be much higher. Ideally, you&#8217;d want to keep your cost of living to about 60 per cent of your income&#160;<span>&#8212;</span> so that&#8217;s food, accommodation, transport, bills.</p>
<p>Then there&#8217;s room to save, there&#8217;s room for some discretionary things that you want and enjoy, and there&#8217;s room to create your financial buffer for emergencies.</p>
<p><strong>Is there a better place to put a significant amount of savings other than an interest-bearing bank account? How can I make my savings work harder for me?&#160;</strong><br>You can absolutely make your savings work harder, but how you do that needs to align with your circumstances, or it could have an adverse result. For example, some people had their KiwiSaver settings on &#8216;growth&#8217; or &#8216;aggressive&#8217; to try to grow it as fast as possible but actually wanted to withdraw it imminently to use as a first-home deposit when Covid-19 tanked the markets.</p>
<p>So, you need to be clear on your timeframe for investing, your goals, your risk appetite, and, ultimately, whether or not your situation could absorb that investment declining. If it&#8217;s retirement you&#8217;re saving for and that&#8217;s more than 10 years away, then we can start looking at ways to put that money to work.</p>
<p>If you need that money on-call, it&#8217;s a different story. In some circumstances, you are better off accepting a lower return in exchange for the certainty of knowing how much money you&#8217;re working with, and that you can access it when you need to.</p>
</div></p>

                <span class="addthis-left addthis-title">Share this:</span>
                <div class="addthis_custom_sharing addthis-left"></div>

                


                <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

            </div>

            <div class="intro-narrow-col auto-height">

                <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>
                




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/culture-travel/fun-things-for-the-weekend-24062021/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/tP83uccUnB/crop=w-1000,h-1000,x-0,y-103/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Attend A Fashionable Street Party &amp; More Fun Things For The Weekend</h4>
                    <h3 class="discover-date">Wednesday June 23, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/bold-conversations-by-veuve-clicquot-with-victoria-harris-co-founder-of-the-curve/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Dp9YiJDep2/crop=w-895,h-895,x-91,y-277/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Curve Is Changing The Shape Of Finance For New Zealand Women</h4>
                    <h3 class="discover-date">Wednesday June 23, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/cassidyand-roxie-mohebbi/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/WGP7vD6SZ2/crop=w-1000,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch: Cassidy&amp; In Conversation With Roxie Mohebbi</h4>
                    <h3 class="discover-date">Wednesday June 23, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/rob-tennent-im-going-to-miss-you-book/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ywUPYshEip/crop=w-969,h-969,x-349,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Local Creative Rob Tennent&#39;s Ode To Summertime Freedom &amp; Brotherhood</h4>
                    <h3 class="discover-date">Wednesday June 23, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/how-to-maximise-your-kiwisaver-kate-reddington/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/LIDj4w6Ep1/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Sorted&#39;s Kate Reddington On How To Maximise Your KiwiSaver</h4>
                    <h3 class="discover-date">Tuesday June 22, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/sharesies-brooke-roberts-how-to-grow-your-wealth/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/wN94vQkQiw/crop=w-1000,h-1000,x-0,y-301/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Co-Founder Of Sharesies Brooke Roberts On How To Grow Your Wealth</h4>
                    <h3 class="discover-date">Tuesday June 22, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/kardashians-turned-celebrity-something-unrecognisable/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/FHcdoj1x6F/crop=w-1000,h-1000,x-269,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">How The Kardashians Turned Celebrity Into Something Unrecognisable</h4>
                    <h3 class="discover-date">Wednesday June 16, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/bold-new-zealand-businesswomen-are-joining-veuve-clicquots-global-network/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/9xFWqDURPN/crop=w-998,h-998,x-225,y-1/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Bold New Zealand Businesswomen Are Joining Veuve Clicquot’s Global Network</h4>
                    <h3 class="discover-date">Wednesday June 16, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/simon-bird-days-of-the-bagnold-summer/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ShCPTjI811/crop=w-998,h-998,x-219,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Simon Bird&#39;s Directorial Debut &#39;Days Of The Bagnold Summer&#39; Is A Charming Character Portrait</h4>
                    <h3 class="discover-date">Monday June 14, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things--for-the-weekend-10062021/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/jcR0SSlSba/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Dine On Haute French Cuisine &amp; More Fun Things For The Weekend</h4>
                    <h3 class="discover-date">Wednesday June 9, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/cassidy-morris-lili-sumner-video/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/n3BXH5yPqT/crop=w-1000,h-1000,x-312,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch: Cassidy&amp; In Conversation With Lili Sumner</h4>
                    <h3 class="discover-date">Wednesday June 9, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/united-nations-world-oceans-day-2021/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/BJxklhBnT1/crop=w-1000,h-1000,x-25,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">7 Ways You Can Get Involved This World Oceans Day</h4>
                    <h3 class="discover-date">Saturday June 5, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/culture-travel/hannah-mcqueen-how-to-save-money/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

            </div>

        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/beauty-wellbeing/beauty-routine-carbon-footprint/" data-id="31432" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/ARX6UsntAk/crop=w-1024,h-708,x-0,y-127/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Is Your Beauty Routine Increasing Your Carbon Footprint?</h3>
                    <p>‘Carbon neutral’ is the latest beauty industry eco buzzword, but how do you know if it’s legit?</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/culture-travel/celeste-barber-curing-cancer-ambassador/" data-id="31114" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/6bOiCaZniN/crop=w-1444,h-1000,x-27,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>This Is How Celeste Barber Leverages Her Power — Humour</h3>
                    <p>She’s best known for her hilarious Instagram posts imitating posing celebrities, but now Celeste Barber is using her platform t...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/culture-travel/ayesha-green-language-flowers/" data-id="30640" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/Uef8WguC7K/crop=w-1000,h-692,x-0,y-348/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Meet Ayesha Green, The Artist Unearthing The Language Of Flowers</h3>
                    <p>A daisy of joy, a snowdrop of hope — Ayesha Green's botanical paintings mimic curious flowers found in a book</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/culture-travel/louis-baker-on-turbulent-year-realising-dreams/" data-id="30562" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/130e0hUQ0T/crop=w-1446,h-1000,x-8,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Neo-Soul Singer Louis Baker On A Turbulent Year &amp; Realising His Dreams</h3>
                    <p>Ahead of tomorrow night, where he'll meld his vocals with a 70-piece symphony, Baker gets candid</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/culture-travel/hannah-mcqueen-how-to-save-money/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    






        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="106">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="109">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2048">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Culture</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-for-the-weekend-24062021/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/tP83uccUnB/crop=w-1000,h-1247,x-0,y-16/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Attend A Fashionable Street Party &amp; More Fun Things For The Weekend</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/cassidyand-roxie-mohebbi/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/WGP7vD6SZ2/crop=w-801,h-1000,x-382,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Watch: Cassidy&amp; In Conversation With Roxie Mohebbi</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/hannah-mcqueen-how-to-save-money/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/GlVvhBPX7V/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Financial Strategist Hannah McQueen On How To Save Money The Smart Way</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/rob-tennent-im-going-to-miss-you-book/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ywUPYshEip/crop=w-777,h-969,x-669,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Local Creative Rob Tennent&#39;s Ode To Summertime Freedom &amp; Brotherhood</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/bold-conversations-by-veuve-clicquot-with-victoria-harris-co-founder-of-the-curve/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/YTuCwj0O7e/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Curve Is Changing The Shape Of Finance For New Zealand Women</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/going-places-with-claire-chitham-taranaki/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/2DVRIcaKbU/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Going Places With Claire Chitham: Taranaki</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/how-to-maximise-your-kiwisaver-kate-reddington/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/LIDj4w6Ep1/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Sorted&#39;s Kate Reddington On How To Maximise Your KiwiSaver</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/sharesies-brooke-roberts-how-to-grow-your-wealth/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/wN94vQkQiw/crop=w-1000,h-1245,x-0,y-250/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Co-Founder Of Sharesies Brooke Roberts On How To Grow Your Wealth</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/bonnie-brown-how-to-succeed-as-an-illustrator/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/8SguruTCKi/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Bonnie Brown On How To Succeed As An Illustrator</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-for-the-weekend-17062021/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/UpXvz3E51N/crop=w-802,h-1000,x-542,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Celebrate Matariki &amp; More Fun Things For The Weekend</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/culture-travel/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/culture-travel/fun-things-for-the-weekend-24062021/"/> <input type="hidden" name="art-prev" value="/article/culture-travel/how-to-maximise-your-kiwisaver-kate-reddington/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="active" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li active id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/culture-travel/hannah-mcqueen-how-to-save-money/" data-description="Financial Strategist Hannah McQueen On How To Save Money The Smart Way - The managing director of Enable Me gives her savvy budgeting tips — and giving up flat whites isn’t one of them" data-media="https://mediacdn.grabone.co.nz/asset/GlVvhBPX7V/crop=w-1000,h-691,x-0,y-251/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/culture-travel/hannah-mcqueen-how-to-save-money/" data-description="Financial Strategist Hannah McQueen On How To Save Money The Smart Way - The managing director of Enable Me gives her savvy budgeting tips — and giving up flat whites isn’t one of them" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/GlVvhBPX7V/crop=w-1000,h-691,x-0,y-251/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1624560062&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
