



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Sharon Van Etten Is Going About Things All Right - Viva</title>
        <meta name="description" content="
    Indie singer Sharon Van Etten discusses overcoming anxiety and the unlikely inspiration for her new album, We&#39;ve Been Going About This All Wrong.
">
        <meta name="keywords" content="
    Culture, Albums, Music, Singer songwriter, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1650655423"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "culture-travel";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "33995";
            dfp_tags.kw = ["albums", "music", "singer songwriter"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/JtL02QOuC2/crop=w-1000,h-690,x-0,y-313/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDVNPC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDVNPC4');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2198">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="sharon-van-etten" id="objectname"/>
    <input type="hidden" value="33995" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Karl Puschmann" id="author"/>
    <input type="hidden" value="April 19, 2022, 7 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Albums&gt;, &lt;Tag: Music&gt;, &lt;Tag: Singer songwriter&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu culture-travel"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu culture-travel/going-places"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/megan-dunn-lorde/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4GBBaWzfsT/box=105x0" alt="&quot;Thou Shalt Ask Lorde Everything&quot;" /></span><span class="menu-pick-heading">&quot;Thou Shalt Ask Lorde Everything&quot;</span></a><a class="menu-pick img-overlay" href="/article/magazine/lorde-on-guest-editing-viva/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KDDVrIRQSD/box=105x0" alt="&quot;Designing A Better Future Resonates With Me On Many Levels&quot;" /></span><span class="menu-pick-heading">&quot;Designing A Better Future Resonates With Me On Many Levels&quot;</span></a><a class="menu-pick img-overlay" href="/article/magazine/Inside-viva-magazine-volume-seven/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/dqMbor0qgG/box=105x0" alt="Say Hello To Viva Magazine - Volume Seven" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Seven</span></a><a class="menu-pick img-overlay" href="/article/magazine/first-look-viva-volume-seven/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QdVpWyMxF2/box=105x0" alt="She&#39;s A (Cover) Star! Your First Look At Viva Magazine – Volume Seven" /></span><span class="menu-pick-heading">She&#39;s A (Cover) Star! Your First Look At Viva Magazine – Volume Seven</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/how-caitlin-crisp-makes-it-work/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0YkAbNN1Ee/box=105x0" alt="How Caitlin Crisp Makes It Work" /></span><span class="menu-pick-heading">How Caitlin Crisp Makes It Work</span></a><a class="menu-pick img-overlay" href="/article/fashion/new-opening-crane-brothers-opens-new-store-in-ponsonby/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WRle7aiSSZ/box=105x0" alt="New Opening: Crane Brothers Adapt To Changing Times With A New Store" /></span><span class="menu-pick-heading">New Opening: Crane Brothers Adapt To Changing Times With A New Store</span></a><a class="menu-pick img-overlay" href="/article/fashion/7-secrets-to-new-yorkers-perennially-chic-pared-back-wardrobes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/r0Er3bCSpZ/box=105x0" alt="The 7 Secrets To New Yorkers’ Perennially Chic, Pared-Back Wardrobes" /></span><span class="menu-pick-heading">The 7 Secrets To New Yorkers’ Perennially Chic, Pared-Back Wardrobes</span></a><a class="menu-pick img-overlay" href="/article/fashion/jessica-mccormack/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yqXnGeAaCE/box=105x0" alt="Meet Jessica McCormack, The Diamond Doyenne" /></span><span class="menu-pick-heading">Meet Jessica McCormack, The Diamond Doyenne</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/cosmelan/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ehVWsyaaZ3/box=105x0" alt="Everything You&#39;ve Ever Wanted To Know About Cosmelan " /></span><span class="menu-pick-heading">Everything You&#39;ve Ever Wanted To Know About Cosmelan </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-test-drive-infrared-sauna-ice-bath-at-slowe-studio/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0Ime4xFSp4/box=105x0" alt="The Test Drive: An Infrared Sauna &amp; Ice Bath At Slowe Studio" /></span><span class="menu-pick-heading">The Test Drive: An Infrared Sauna &amp; Ice Bath At Slowe Studio</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/turns-out-theres-some-truth-to-the-phrase-beauty-sleep/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/a28LulJkRV/box=105x0" alt="Turns Out There&#39;s Some Truth To The Phrase &#39;Beauty Sleep&#39; " /></span><span class="menu-pick-heading">Turns Out There&#39;s Some Truth To The Phrase &#39;Beauty Sleep&#39; </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/tronque-tanne-snowden/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/vpoBecD8h5/box=105x0" alt="Tronque Founder Tanne Snowden Is Pioneering Face-Worthy Bodycare In Aotearoa" /></span><span class="menu-pick-heading">Tronque Founder Tanne Snowden Is Pioneering Face-Worthy Bodycare In Aotearoa</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/almond-feijoa-tea-loaf-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3lcqKVNeXG/box=105x0" alt="Whip Up This Almond &amp; Feijoa Loaf For Morning Tea" /></span><span class="menu-pick-heading">Whip Up This Almond &amp; Feijoa Loaf For Morning Tea</span></a><a class="menu-pick img-overlay" href="/article/food-drink/restaurant-review-atelier/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/sEx5py7DCU/box=105x0" alt="Restaurant Review: The Delicate, Irresistible French Tapas Of Atelier" /></span><span class="menu-pick-heading">The Delicate, Irresistible French Tapas Of Atelier</span></a><a class="menu-pick img-overlay" href="/article/food-drink/rice-porridge-fried-feijoas-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ETiQxh5cpm/box=105x0" alt="Start Your Morning With Creamy Rice Porridge &amp; Fried Feijoas" /></span><span class="menu-pick-heading">Start Your Morning With Creamy Rice Porridge &amp; Fried Feijoas</span></a><a class="menu-pick img-overlay" href="/article/food-drink/pea-mint-crusted-leg-of-lamb-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/MvhH9veQlr/box=105x0" alt="A Stunning Pea &amp; Mint-Crusted Leg Of Lamb" /></span><span class="menu-pick-heading">A Stunning Pea &amp; Mint-Crusted Leg Of Lamb</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/emma-fitts/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/gw0Mg8Gj3c/box=105x0" alt="Emma Fitts Is Wrapping Buildings Up In Paintings" /></span><span class="menu-pick-heading">Emma Fitts Is Wrapping Buildings Up In Paintings</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-21042022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/OaNbLofvCj/box=105x0" alt="Browse A Stunning New Exhibition &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Browse A Stunning New Exhibition &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/inga-fillary/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/dyoazTu8vh/box=105x0" alt="Artist Inga Fillary Has A Thing For Goop" /></span><span class="menu-pick-heading">Artist Inga Fillary Has A Thing For Goop</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/jennifer-ward-lealand-books/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/nhFgbjPjQd/box=105x0" alt="How Novel! 5 Books That Made An Impression On Jennifer Ward-Lealand" /></span><span class="menu-pick-heading">How Novel! 5 Books That Made An Impression On Jennifer Ward-Lealand</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a active id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/stahl-house/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/lPBoeexQwe/box=105x0" alt="Inside The Los Angeles Home High Above The Rest" /></span><span class="menu-pick-heading">Inside The Los Angeles Home High Above The Rest</span></a><a class="menu-pick img-overlay" href="/article/at-home/good-electric-bikes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XG52PPQqM8/box=105x0" alt="6 Electrifying Good E-Bikes To Get Around On" /></span><span class="menu-pick-heading">6 Electrifying Good E-Bikes To Get Around On</span></a><a class="menu-pick img-overlay" href="/article/at-home/outdoor-oasis-westmere/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IwrLmepuXS/box=105x0" alt="Outdoor Oasis: A Courtyard Renovation Has Turned This Westmere Home Into A Lush Sanctuary" /></span><span class="menu-pick-heading">A Courtyard Renovation Has Turned This Westmere Home Into A Lush Sanctuary</span></a><a class="menu-pick img-overlay" href="/article/at-home/wellington-home-pizza-oven/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/dHmNLaT6E2/box=105x0" alt="How The Owners Of This Lower Hutt Home Turned A Hill Into An Entertainer&#39;s Paradise " /></span><span class="menu-pick-heading">How The Owners Of This Lower Hutt Home Turned A Hill Into An Entertainer&#39;s Paradise </span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        


    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            <h1 class="article-heading">Sharon Van Etten Is Going About Things All Right</h1>
            <p class="article-desc">The indie heroine discusses overcoming anxiety, her ‘roller coaster’ emotions and the unlikely inspiration for her new album</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Karl Puschmann
                <!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span><br />
            <div class="addthis_custom_sharing"></div>
            
            <div class="intro-wide-col">

                
                    
                    <div class="article-image-full" id="main_image" style="position:relative">

                        <img src="//mediacdn.grabone.co.nz/asset/JtL02QOuC2/box=615x0">
                    </div>
                    <!--<span class="image-title"></span>-->
                    <span class="image-author">Sharon Van Etten. Photo / Supplied</span>
                    
                

                <div class="article-date">
                   Tuesday April 19, 2022
                </div>
                



                <p class="article-short"><div>
<p>In 1993 a movie called <em>The Sandlot</em> was released. It was a small-budget coming-of-age comedy about a group of baseball-loving kids who mistakenly hit an incredibly valuable and irreplaceable ball signed by American sporting legend Babe Ruth into a junkyard guarded by a snarling, vicious dog. The film follows their increasingly inventive/desperate attempts to recover the ball.</p>
<p>As well as being a warmly regarded family favourite, <em>The Sandlot</em> also serves as the unlikely inspiration for the title of indie heroine Sharon Van Etten&#8217;s new record, <em>We&#8217;ve Been Going About This All Wrong</em>.</p>
<p>&#8220;<em>The Sandlot</em> is one of these comfort films that my partner, my son and I gravitated towards during lockdown,&#8221; Sharon says.</p>
<p>&#8220;At a certain point they try to suck the ball up with this crazy vacuum cleaner and they almost get it and just as they&#8217;re about to get it over the fence the dog bites it and it explodes in this kid&#8217;s face,&#8221; she laughs.</p>
<p>&#8220;He&#8217;s covered in dirt and he just looks at his friends and says, &#8216;We&#8217;ve been going about this all wrong.&#8217;&#8221;</p>
<p>As she sat there in her &#8220;little bubble&#8221; the line hit hard. She was in a new city having only just moved from New York to LA a few months earlier and had already been shaken by earthquakes, experienced what locals call &#8220;fire season&#8221;, and was trying to protect her then 3-year-old from the frightening unknowns of the Covid pandemic.</p>
<p>&#8220;It was the height of Covid when we watched it and I simultaneously laughed and teared up at that sentiment,&#8221; she says, thinking back.</p>
<p>&#8220;Every time we&#8217;d get over one hump something else would happen and every time we started seeing a silver lining it&#8217;d be right back down to the dirt. I felt like there were so many angles to that line. Whether it be with the virus, the fires, the earthquakes, the violence, the protests or the racism.&#8221;</p>
<p>




<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CcYVf19JhLk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CcYVf19JhLk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CcYVf19JhLk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Sharon Van Etten (@sharonvanhalen)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>

</p>
<p>There was a lot for her to take in, process and deal with. She says she didn&#8217;t find it easy.</p>
<p>&#8220;The challenge was being in a bubble but also trying to make my son feel safe and make him believe all day long that everything&#8217;s fine until he went to bed,&#8221; she says. &#8220;Then my partner and I would just hold hands and share a whisky and cry quietly.&#8221;</p>
<p>She smiles softly and says, &#8220;I&#8217;m exaggerating, but it&#8217;s that balance when you have to be brave for somebody else. Our kid can&#8217;t know that this exists yet. I struggled with ups and downs.&#8221;</p>
<p>She says she tried to handle her emotions, &#8220;the roller coaster that they were&#8221;, and be as productive as she could. It didn&#8217;t come easy. She struggled to find inspiration. Struggled with feeling that what she was doing was trite and of little use when she looked out the window at the world with its diseased and infectious air, the burning trees, shaking ground and a negligent president who got off on stoking the worst instincts in humanity.</p>
<p>She tried to cut herself some slack when she felt like that. She watched children&#8217;s films with her family. She cried quietly.</p>
<p>&#8220;But I realised it&#8217;s the only thing that I&#8217;m really good at. If I&#8217;m going to make a difference at all, it&#8217;s to help people feel connected to each other and to help them not feel so alone,&#8221; she says. &#8220;On the hard days that&#8217;s one of the things that got me through.&#8221;</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/laiika/?ref=article" target="_blank">READ: Lay All Your Love On Rising Pop Duo Laiika</a></p>
<p>Like its title, the album is multi-layered, a lockdown album that&#8217;s not specifically about lockdown but does &#8220;honour that time&#8221;. The songs revel in Sharon&#8217;s signature brand of universal vulnerability that pulls you, almost hypnotically, into her world while still leaving enough space between her words, melodies and music to allow you to imprint your own meaning and experience on to her songs.</p>
<p><em>We&#8217;ve Been Going About This All Wrong</em> is everything all at once, a stunning, often startlingly beautiful exploration into relationships and love &#8212; long-term and long gone &#8212; anxieties, mistakes, motherhood and the messy side of life.</p>
<p>&#8220;I have this glitch in me; whenever I&#8217;m feeling emotion I can&#8217;t address it right away. I need to step away and process it, write about it, analyse it and then look at it. Then I have a better understanding of what I&#8217;m feeling,&#8221; she explains.</p>
<p>&#8220;Then I can find words but the words always come later. It takes me a very long time to actually understand what it is I&#8217;m feeling. I&#8217;ve learned how to have that part of myself in different aspects of my life.</p>
<p>&#8220;I&#8217;m learning what brings me anxiety and to control those things better or acknowledge them when they&#8217;re happening. What being mindful actually is and what that means to me,&#8221; she continues.</p>
<p>&#8220;I feel like the more that I&#8217;m able to write about feelings the more I&#8217;m a better communicator in my life and better at processing things.&#8221;</p>
<p>




<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CcU74ohud12/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CcU74ohud12/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CcU74ohud12/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Sharon Van Etten (@sharonvanhalen)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>

</p>
<p>Grief hangs heavy on the album, grief for what could have been, the life that Covid stole both literally and figuratively, and that feeling of being suspended in air, floating hopelessly, waiting &#8212; hoping &#8212; for the turmoil to pass.</p>
<p>&#8220;I feel like with lockdown a lot of people have reflected on things. Anyone who&#8217;s experienced trauma in their life prior to this, it comes up even more during another time of trauma. Trauma can trigger trauma,&#8221; she says.</p>
<p>&#8220;For me, mourning this past life of me that I thought I had got past, and learning how to live in the moment while knowing that something entirely different is happening on a larger scale, it&#8217;s hard to come to terms with that when you feel isolated. But obviously the whole entire world was going through a mental health crisis. It&#8217;s harder to deal with it and to get help or even acknowledge it when you&#8217;re not around people and feel isolated.&#8221;</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/kedu-carlo/?ref=article" target="_blank">READ: How Electronic Duo Kedu Carlo Faked It Till They Made It</a></p>
<p>She says these feelings led her to reach out more, to friends and family, and she feels lucky she had the support of those that knew what she was going through.</p>
<p>&#8220;It helps you not feel alone when you&#8217;re going through those moments,&#8221; she says.</p>
<p>Despite the heavy topics, Sharon has been a joy to chat with, warm and open and sincere. With the record nearing release she smiles and says she feels &#8220;anxious, giddy, excited, nervous&#8230; scared of how it will be received&#8221;.</p>
<p>She needn&#8217;t worry. She has <em>We&#8217;ve Been Going About This All Wrong</em> absolutely right.</p>
</div></p>

                <span class="addthis-left addthis-title">Share this:</span>
                <div class="addthis_custom_sharing addthis-left"></div>

                


                <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

            </div>

            <div class="intro-narrow-col auto-height">

                <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>
                




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/culture-travel/future-of-farming/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/TgAQLjUviW/crop=w-999,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Two Farmers Talk Regenerative Agriculture, The Maramataka &amp; Designing A Better Future</h4>
                    <h3 class="discover-date">Friday April 15, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/squiggla/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ovHwR3BJvO/crop=w-1200,h-1200,x-0,y-150/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Squiggla Is Another Compulsively Unputdownable Arts App</h4>
                    <h3 class="discover-date">Wednesday April 13, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-07042022/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ifJ4vidnhl/crop=w-1000,h-1000,x-0,y-250/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Visit A Flea Market &amp; More Fun Things For The Weekend</h4>
                    <h3 class="discover-date">Wednesday April 6, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/starving-artists-fund-present-independent-showcase/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/cPLI2IjXeZ/crop=w-936,h-937,x-281,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Starving Artists Fund&#39;s Digital Showcase Is A Vital Part Of Our Fashion Industry</h4>
                    <h3 class="discover-date">Sunday April 3, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-31032022/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/PrlS4QkQBQ/crop=w-999,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch An Award-Winning Drama &amp; More Fun Things For The Weekend</h4>
                    <h3 class="discover-date">Wednesday March 30, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-10032022/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/FzT62dcQE9/crop=w-961,h-962,x-252,y-29/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch Superhero Noir, Have An Autumn Afternoon Tea &amp; More Fun Things For The Weekend</h4>
                    <h3 class="discover-date">Wednesday March 9, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/megan-dunn-books/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/xfznxSELxx/crop=w-1139,h-1141,x-179,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">How Novel! 6 Books That Made An Impression On Megan Dunn</h4>
                    <h3 class="discover-date">Tuesday March 8, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/jonas-raw/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Xii7cWSvzB/crop=w-1000,h-1000,x-0,y-493/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Artist Jonas Raw Would Like You To Pause For A Moment</h4>
                    <h3 class="discover-date">Wednesday March 2, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/jesse-mulligan-euphoria/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/XcZ51hX8iW/crop=w-999,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Jesse Mulligan On Trying &#39;Euphoria&#39; For The Very First Time</h4>
                    <h3 class="discover-date">Monday Feb. 28, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/magazine/Inside-viva-magazine-volume-seven/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/dqMbor0qgG/crop=w-1000,h-1000,x-0,y-472/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Say Hello To Viva Magazine - Volume Seven</h4>
                    <h3 class="discover-date">Sunday Feb. 27, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/wanda-gillespie/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/wc8N2bbyFN/crop=w-999,h-1000,x-266,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Other-Worldly World Of Wanda Gillespie — Artist, Woodcarver &amp; Mystical Archaeologist</h4>
                    <h3 class="discover-date">Friday Feb. 25, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/get-to-know-the-avant-house-of-dawn/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/rUOBH7IOQq/crop=w-1500,h-1500,x-0,y-73/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Get To Know The Newest Ballroom House In Aotearoa, The Avant House Of Dawn </h4>
                    <h3 class="discover-date">Thursday Feb. 24, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/culture-travel/sharon-van-etten/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

            </div>

        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/culture-travel/young-local-artists-on-lordes-radar/" data-id="33890" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/i1a5QNmISn/crop=w-1000,h-693,x-0,y-422/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Lorde Poses 7 Questions To Some Of The Talented Young Artists On Her Radar</h3>
                    <p>In conversation with a singer, an abstract painter, a film writer and a maker-of-all-things </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/culture-travel/aldous-harding-warm-chris/" data-id="33848" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/sqtqB2oYN0/crop=w-1000,h-693,x-0,y-380/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Sensory, Surreal Making Of Aldous Harding&#39;s Sound</h3>
                    <p>Her new album, 'Warm Chris', is — like the singer herself — full of magic</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/culture-travel/fka-twigs-caprisongs/" data-id="33418" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/bELEq9zgjE/crop=w-1000,h-693,x-0,y-100/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>FKA Twigs Returns With A Mixtape That&#39;s Made Just For You</h3>
                    <p>The wildly inventive British musician on her new music and overcoming the crisis of confidence</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/culture-travel/my-town-holly-arrowsmiths-guide-to-christchurch/" data-id="33346" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/fhvC53kVEB/crop=w-1000,h-690,x-0,y-480/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>My Town: Holly Arrowsmith&#39;s Guide To Christchurch</h3>
                    <p>The folk singer shares where to get the best cheese scones, an elusive vintage store and her favourite music venue</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/culture-travel/sharon-van-etten/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    






        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="106">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="109">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2048">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Culture</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/emma-fitts/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/gw0Mg8Gj3c/crop=w-1000,h-1250,x-0,y-240/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Emma Fitts Is Wrapping Buildings Up In Paintings</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-21042022/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/OaNbLofvCj/crop=w-1203,h-1500,x-123,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Browse A Stunning New Exhibition &amp; More Fun Things For The Weekend</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/inga-fillary/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/dyoazTu8vh/crop=w-801,h-1000,x-383,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Artist Inga Fillary Has A Thing For Goop</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/jennifer-ward-lealand-books/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/nhFgbjPjQd/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">How Novel! 5 Books That Made An Impression On Jennifer Ward-Lealand</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/creative-fusion/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ByLZj0XnNm/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Hybrid SUVs Look Great, But Are They A Smart (And Sustainable) Choice For Busy Creatives?</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/lapping-up-the-luxury-fiji-style/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/YcTgMmUY3k/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Lapping Up The Luxury, Fiji-Style</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/sharon-van-etten/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/JtL02QOuC2/crop=w-1000,h-1250,x-0,y-78/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Sharon Van Etten Is Going About Things All Right</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/future-of-farming/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/TgAQLjUviW/crop=w-803,h-1000,x-414,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Two Farmers Talk Regenerative Agriculture, The Maramataka &amp; Designing A Better Future</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/fun-things-to-do-this-weekend-14042022/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/bNqOGMode8/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Have Pecan-Caramel Hot Cross Buns &amp; More Fun Things For The Long Weekend</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/rebel-wilson/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/kOVkMpNqNI/crop=w-1000,h-1247,x-0,y-247/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Rebel Wilson Deserves A Break Now More Than Ever</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/culture-travel/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/culture-travel/jennifer-ward-lealand-books/"/> <input type="hidden" name="art-prev" value="/article/culture-travel/future-of-farming/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="active" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/culture-travel/sharon-van-etten/" data-description="Sharon Van Etten Is Going About Things All Right - The indie heroine discusses overcoming anxiety, her ‘roller coaster’ emotions and the unlikely inspiration for her new album" data-media="https://mediacdn.grabone.co.nz/asset/JtL02QOuC2/crop=w-1000,h-690,x-0,y-313/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/culture-travel/sharon-van-etten/" data-description="Sharon Van Etten Is Going About Things All Right - The indie heroine discusses overcoming anxiety, her ‘roller coaster’ emotions and the unlikely inspiration for her new album" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/JtL02QOuC2/crop=w-1000,h-690,x-0,y-313/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1650656170&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
