



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Former Vogue Editor Alexandra Shulman On Clothes &amp; Other Things That Matter - Viva</title>
        <meta name="description" content="
    Former British Vogue editor Alexandra Schulman releases her fourth new book, Clothes And Other Things That Matter, published by Hachette. She talks...
">
        <meta name="keywords" content="
    British Vogue, Fashion, Features &amp; Profiles, Alexandra Schulman, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1589437861"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion/features-profiles";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "28751";
            dfp_tags.kw = ["alexandra schulman", "british vogue"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/CGZJ09gWsp/crop=w-1447,h-1000,x-27,y-0/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2210">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="alexandra-shulman-clothes-and-other-things-that-matter" id="objectname"/>
    <input type="hidden" value="28751" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Dan Ahwa" id="author"/>
    <input type="hidden" value="May 13, 2020, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Alexandra Schulman&gt;, &lt;Tag: British Vogue&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion/the-insiders-guide-to-london"><li class="" id="stayhome"><a href="/stayhome/" data-cnt="3">
                    #StayHome
                    <div class="nav-item-bg"></div></a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="4">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="5">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="6">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="7">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="8">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="9">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="10">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion/features-profiles"><li><a href="/">Home</a></li><li class="" id="stayhome"><a href="/stayhome/">
                    #StayHome
                    <div class="nav-item-bg"></div></a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/nz-fashion-together-today-viva/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/nR8A956vLO/box=105x0" alt="See Now, Buy Now: Where To Buy The Looks From The Viva x Together Today Runway Show" /></span><span class="menu-pick-heading">Where To Buy The Looks From the Viva x Together Today Show</span></a><a class="menu-pick img-overlay" href="/article/fashion/alexandra-shulman-clothes-and-other-things-that-matter/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CGZJ09gWsp/box=105x0" alt="Former Vogue Editor Alexandra Shulman On Clothes &amp; Other Things That Matter" /></span><span class="menu-pick-heading">Former Vogue Editor Alexandra Shulman On Clothes &amp; Other Things That Matter</span></a><a class="menu-pick img-overlay" href="/article/fashion/costumes-the-luminaries-eleanor-catton/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/gfL3UjrquL/box=105x0" alt="Costume Designer Edward K. Gibbon&#39;s Magical Intepretation Of &#39;The Luminaries&#39;" /></span><span class="menu-pick-heading">Costume Designer Edward K. Gibbon&#39;s Magical Intepretation Of &#39;The Luminaries&#39;</span></a><a class="menu-pick img-overlay" href="/article/fashion/kate-sylvester-mothers-day/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8DLR5ZfWF5/box=105x0" alt="Kate Sylvester Shares Her Mother&#39;s Wisdom About The Meaning Of Home" /></span><span class="menu-pick-heading">Kate Sylvester Shares Her Mother&#39;s Wisdom About The Meaning Of Home</span></a></div><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/brightening-serum-palmoplanter-whiteness/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/MFt2SR9B7J/box=105x0" alt="Why Brightening Serums Are The Fastest Growing Category In Beauty" /></span><span class="menu-pick-heading">Why Brightening Serums Are The Fastest Growing Category In Beauty</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/best-lavender-beauty-products/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/lrpXkAHJJA/box=105x0" alt="Best In Beauty: The Loveliest Lavender Products To Buy Now" /></span><span class="menu-pick-heading">Best In Beauty: The Loveliest Lavender Products To Buy Now</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-prettiest-new-release-palettes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Nyo6WTDs9Q/box=105x0" alt="The Prettiest New-Release Palettes To Dip Your Makeup Brush Into" /></span><span class="menu-pick-heading">The Prettiest New-Release Palettes To Dip Your Makeup Brush Into</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/art-class0in-session-the-next-gen-makeup-artists/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8i5aLwcrlK/box=105x0" alt="Art Class In Session: Introducing The Next Gen Of Makeup Artists" /></span><span class="menu-pick-heading">Art Class In Session: Introducing The Next Gen Of Makeup Artists</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/raw-banoffee-pie-tartlets-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8I09CFUbBq/box=105x0" alt="Raw Banoffee Pie Tartlets" /></span><span class="menu-pick-heading">Raw Banoffee Pie Tartlets</span></a><a class="menu-pick img-overlay" href="/article/food-drink/best-restaurant-takeaways-auckland/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ev5rZwUCtJ/box=105x0" alt="Isolation Diaries: How Lockdown Has Redefined Food To Go" /></span><span class="menu-pick-heading">Isolation Diaries: How Lockdown Has Redefined Food To Go</span></a><a class="menu-pick img-overlay" href="/article/food-drink/best-restaurant-takeaways-auckland-level-3/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yyePAnn2uA/box=105x0" alt="Isolation Diaries: 5 Of The Best Restaurant Takeaways To Try In Auckland At Level 3" /></span><span class="menu-pick-heading">5 Of The Best Restaurant Takeaways To Try In Auckland At Level 3</span></a><a class="menu-pick img-overlay" href="/article/food-drink/des-harris-from-the-hunting-lodges-kumara-wrap-with-tofu-pickles-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ltAcHkvddf/box=105x0" alt="Chef Comforts: The Hunting Lodge Chef Des Harris&#39; Vegan Kumara Wraps Recipe" /></span><span class="menu-pick-heading">The Hunting Lodge Chef Des Harris&#39; Vegan Kumara Wraps Recipe</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/taite-music-prize-winner-troy-kingi-2020/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3jpl2Mg8dG/box=105x0" alt="Northland Treasure Troy Kingi Is This Year&#39;s Taite Music Prize Winner" /></span><span class="menu-pick-heading">Troy Kingi Is This Year&#39;s Taite Music Prize Winner</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/auckland-art-fair-virtual-art-fair/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ZLoSBtraMI/box=105x0" alt="Auckland Art Fair Goes Virtual As A Vital Alternative To The Real Thing" /></span><span class="menu-pick-heading">Auckland Art Fair Goes Virtual As A Vital Alternative To The Real Thing</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/hip-hop-duo-eleven7four-new-single-where-it-hurts/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ETbGNuoBNy/box=105x0" alt="Get To Know Eleven7four, The Local Hip-Hop Duo Making Global Moves" /></span><span class="menu-pick-heading">Get To Know Eleven7four, The Local Hip-Hop Duo Making Global Moves</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/get-to-know-lauren-gunn-the-owner-of-celebrated-hair-salon-colleen/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WYh2mO2HCg/box=105x0" alt="Get To Know Lauren Gunn, The Owner Of Celebrated Hair Salon Colleen" /></span><span class="menu-pick-heading">Get To Know Lauren Gunn, The Owner Of Celebrated Hair Salon Colleen</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/how-to-care-for-your-indoor-plants/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Ax2rJhYZho/box=105x0" alt="How To Be A Good Plant Parent, According To An Indoor Plant Expert" /></span><span class="menu-pick-heading">How To Be A Good Plant Parent, According To An Indoor Plant Expert</span></a><a class="menu-pick img-overlay" href="/article/at-home/get-to-know-designer-matt-smith/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HTDIxueJPV/box=105x0" alt="Get To Know Multifaceted Christchurch-Based Designer Matt Smith" /></span><span class="menu-pick-heading">Get To Know Multifaceted Christchurch-Based Designer Matt Smith</span></a><a class="menu-pick img-overlay" href="/article/at-home/power-art-couple-janet-lilo-courtney-sina-meredith-at-home-in-avondale/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/r06zI5awzl/box=105x0" alt="Power Art Couple Janet Lilo &amp; Courtney Sina Meredith At Home In Avondale" /></span><span class="menu-pick-heading">Power Art Couple Janet Lilo &amp; Courtney Sina Meredith At Home In Avondale</span></a><a class="menu-pick img-overlay" href="/article/at-home/viva-team-picks-our-favourite-escapist-soothing-and-uplifting-instagram-accounts/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/tEkshjPgn8/box=105x0" alt="Viva Team Picks: Our Favourite Escapist, Soothing &amp; Uplifting Instagram Accounts" /></span><span class="menu-pick-heading">Viva Team Picks: Our Favourite Escapist, Soothing &amp; Uplifting Instagram Accounts</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">Alexandra's fourth book candidly explores our complex relationship with clothes. Photo / Supplied. </span>
                    <img src="//mediacdn.grabone.co.nz/asset/CGZJ09gWsp/box=970x0">
                </div>
                
            

            <h1 class="article-heading">Former Vogue Editor Alexandra Shulman On Clothes &amp; Other Things That Matter</h1>
            <p class="article-desc">The longest serving editor of British Vogue opens up her closet for a personal look at an extraordinary life lived in clothes</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Dan Ahwa<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Wednesday May 13, 2020
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p>Embracing life with wild abandon might feel like an anomaly at the moment. What will we say to ourselves ten years from now as we look back at how we dressed? Oversized knitwear and track pants with a whiff of uncertainty might sum up our present reality or, like <a href="https://www.nzherald.co.nz/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12320355" target="_blank">Hillary Barry&#8217;s #FormalFriday</a>, it&#8217;s a chance to dress up in full black-tie for happy hour by the garage.</p>
<p>Whatever your dress code, perhaps one day we&#8217;ll look at our #stayhome outfits and think, &#8216;cheers, thanks for getting me through&#8217;. Because clothes do have the ability to capture the mood of the day. Take the tail end of the 80s and the early 90s; that period of rampant consumerism, conservative politics and &#8216;Yuppie Scum&#8217;. Shoulder padded power suits (probably <a href="https://www.viva.co.nz/article/fashion/giorgio-armani-stays-relevant/" target="_blank">Armani</a> or Donna Karan) were worn by upwardly mobile professionals, closing deals over plates of champagne-fuelled lunches. &#160;It was a time that saw an increase in newspapers, magazines and lifestyle TV; with <a href="https://www.viva.co.nz/article/fashion/reese-witherspoon-new-zealand-fashion/" target="_blank">Oprah Winfrey</a>, Barbara Walters and <a href="https://www.viva.co.nz/article/culture-travel/tina-brown-womens-rights/" target="_blank">Tina Brown</a> inspiring an armada of young, professional women to charge forward in a pair of cone heels and lacquered hair.</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/why-alexandra-shulman-is-leaving-vogue/" target="_blank">READ: Alexandra's New Zealand Friend Louise Chunn On Why Alexandra Is&#160;Leaving Vogue After 25 Years</a></strong></p>
<p>It&#8217;s an era Alexandra Shulman&#160;remembers well. The British author, journalist and former editor-in-chief of British<em>&#160;Vogue</em>, recalls in her new book&#160;<em>Clothes And Other Things That Matter</em>&#160;the power of particular pale grey Cerutti suit gifted to her by her aunt Constance.</p>
<p>The book&#8217;s release during lockdown is surprisingly well-timed; already a best-seller &#8212; &#8220;that&#8217;s partially due to my complete self-obsession and self-promotion, which has been unbearable for everybody around me,&#8221; she says laughing. Part memoir, part social commentary, the book offers a thoughtful look at our complex relationship with clothes and the memories imbued with it &#8212; like suits.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/l8WjEP7DfY/box=615x0"/></div><span class="image-author">Holy trinity: Alexandra with former French Vogue editor Joan Juliet Buck and US Vogue's Anna Wintour in 1998. Photo / Getty Images.</span></p>
<p>&#8220;Suits were as much a part of our lives as the zippy little Fiat Unos we drove, the fashionable wine bars where you would share a bottle of two with a girlfriend, Pepto-Bismol coloured taramasalata from the 24-hour 7/11, and Margaret Thatcher,&#8221; she writes. &#8220;If you were in your 20s, well-educated and free from domestic responsibility, you could breeze into this world in your Joseph suit and your black opaque&#8217;s with a sense that if you played the right cards, it was all there for the taking.&#8221;</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/franca-sozzani-vogue/" target="_blank">READ: The Fashion Legacy of Franca Sozzani, editor of Vogue Italia</a></strong></p>
<p>Speaking over Skype from her home in Queen&#8217;s Park, in Northwest London where she is in quarantine with her son Samuel and partner David, Alexandra explains that while the hard edge period is responsible for some memorable fashion tropes (<a href="https://www.viva.co.nz/article/culture-travel/power-dressing-how-do-women-dress-to-get-ahead/" target="_blank">power dressing</a>, clip-on earrings) it&#8217;s not one she&#8217;s especially sentimental about, preferring the soft spirit of the <a href="https://www.viva.co.nz/article/fashion/why-the-fashion-of-the-1970s-is-still-influencing-todays-designers/" target="_blank">70s</a> as her decade of choice.</p>
<p>&#8220;In my dreams, but not in reality, I was Maria Schneider in Antonioni&#8217;s&#160;<em>The Passenger.</em>&#160;There&#8217;s a geography teacher&#8217;s dress that she wears. That was who I wanted to look like when I was that age.&#8221;</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/vogue-alexandra-shulman/?ref=article" target="_blank">READ: Jessica Beresford Talks To Alexandra Shulman About 100 Years Of Vogue</a></strong></p>
<p>Like other poetic figures of that era she admires &#8212; <a href="https://www.viva.co.nz/article/culture-travel/lifelong-obsession-continues-to-inspire-patti-smith/" target="_blank">Patti Smith</a>, Carly Simon, Leonard Cohen &#8212; Maria&#8217;s mysterious and bookish character is not too far removed from Alexandra&#8217;s famously low-key style cultivated during her time editing&#160;<em>Vogue</em>. Compared to the razor-sharp look of her International&#160;<em>Vogue</em>&#160;counterparts &#8212; <a href="https://www.viva.co.nz/article/fashion/anna-wintour-business-of-fashion-trump/" target="_blank">Anna Wintour</a> and her rigorous bob at US&#160;<em>Vogue</em>, Christiane Arp at German&#160;<em>Vogue</em>, Angelica Cheung at&#160;<em>Vogue</em>&#160;China &#8212; Alexandra&#8217;s style is a master class in British insouciance.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/4H4jGd6Wld/box=615x0"/></div><span class="image-author">Soul child: Alexandra wearing a blue and white tea dress from a jumble sale, 1973. Photo / Supplied.</span></p>
<p>&#8220;There is this idea of a &#8216;<em>Vogue</em>&#160;editor&#8217;,&#8221; she explains. &#8220;I tried to dress in quite an ordinary way because I thought that way I&#8217;d be less judged. I didn&#8217;t set myself up to be judged as a clothes horse. I really tried to dress down so that I tried to consciously, and unconsciously to some extent, remove myself.&#8221;</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/joan-juliet-buck-french-fashion/" target="_blank">READ: Legendary Ex-French Vogue Editor Joan Juliet Buck Shares Her Story</a></strong></p>
<p>Raised by journalist parents &#8212; Milton Shulman was the&#160;<em>Evening Standard</em>&#8217;s theatre critic and her mother Drusilla Beyfus was an etiquette writer and editor for&#160;<em>Brides</em>&#160;magazine &#8212; Alexandra became a features journalist for&#160;<em>Tatler</em>&#160;in 1982 before moving on to&#160;<em>The Sunday Telegraph</em>&#160;as the women&#8217;s editor and subsequently on to&#160;<em>GQ</em>&#160;as its editor. In 1992, aged 34, she was appointed editor of <em>Vogue</em> and went on to shape the magazine to become one of the most journalistically oriented of the&#160;<em>Vogue</em>&#160;stable.</p>
<p>&#8220;Everybody thought that I&#8217;d write a book about my time at&#160;<em>Vogue</em>, but I didn&#8217;t want to write that book. I knew, however,&#160;<em>Vogue</em>&#160;was what people would be interested in. So I tried to find a way to use my time at&#160;<em>Vogue</em>&#160;to explore the things I did want to write about. I wanted to try and show the contrast between working in fashion, which is a very high voltage, smoke and mirrors kind of world, and contrast that with the reality of life.&#8221;</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/jacinda-ardern-british-vogue-meghan-markle-september-2019/" target="_blank">READ: Jacinda Ardern Is On The Cover Of Meghan Markle's Changemaking British Vogue Issue</a></strong></p>
<p>At&#160;<em>Vogue</em>, Alexandra oversaw an increase in circulation, championed British designers, and advocated an intelligent conversation with British women that excluded features fodder about diets and cosmetic surgery. For the magazine&#8217;s&#160;<a href="https://www.viva.co.nz/article/fashion/vogue-alexandra-shulman/" target="_blank">centenary birthday</a>&#160;in 2016, she brokered a major coup and secured the&#160;<a href="https://www.viva.co.nz/article/fashion/duchess-of-cambridge-british-vogue-cover/" target="_blank">Duchess of Cambridge for her first magazine cover&#160;</a>in collaboration with the National Portrait Gallery for which the Duchess is a patron &#8212; the subject of which makes riveting viewing in the 2016 BBC documentary&#160;<em>Absolutely Fashion: Inside British Vogue</em>. Her involvement in advising the Duchess on what designer to wear for her wedding to Prince William in 2011 (Alexander McQueen by Sarah Burton), reinforced her influence on the way British women dressed. In 2017, after a quarter-century at the magazine she loved,&#160;<a href="https://www.viva.co.nz/article/fashion/vogue-alexandra-shulman-leaving-vogue/" target="_blank">she stepped down</a>, telling&#160;<em>The Guardian</em>&#160;at the time she wanted to &#8220;experience a different life, and look forward to a future separate from <em>Vogue</em>&#8221;.</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/alexandra-shulman-on-leaving-vogue/" target="_blank">READ: Alexandra Shulman on Her Final Days at Vogue</a></strong></p>
<p>Three years later, does she miss it? &#8220;I have no idea what it's like trying to put together a fashion magazine at the moment. Actually I would have quite loved to have edited a magazine in at this point because you could be really creative and you could have some fun with it. You're removed from the necessity to have to show a Ralph Lauren suit and a Prada handbag, which takes up so much of your time and energy and you can actually play around a bit more with what&#8217;s there now. So creatively, you should be able to have an enjoyable time doing it.&#8221;</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/lrKqYlBtDY/box=615x0"/></div><span class="image-author">Left: The Duchess of Cambrdige for her first Vogue cover photographed by Josh Olins. Right: Naomi Campbell on the cover of the February 2001 edition, photographed by Mario Testino.</span></p>
<p>Editing such a high-profile magazine often comes with a raft of scrutiny. During her first year at&#160;<em>Vogue</em>, a&#160;<em>New York Times</em>&#160;article highlighted the contrast between Alexandra&#8217;s style and her predecessor Liz Tilberis: &#8220;The British press has made much of the fact that when it comes to personal wardrobe, Ms. Shulman could learn a thing or two from Ms. Tilberis&#8217;s trademark Chanel, and that she could also become better acquainted with a hairbrush.&#8221;</p>
<p><iframe height="350" src="https://www.youtube.com/embed/jM1InTnQqwo" width="615"></iframe></p>
<p><strong>WATCH:&#160;5x15 with Alexandra Shulman</strong></p>
<p>Upon her departure from&#160;<em>Vogue</em>, Supermodel Naomi Campbell criticised Alexandra for not showcasing enough diversity on her covers and within her own team; and last year as a columnist for the&#160;<em>Mail on Sunday</em>, her remarks about 50-year-old Helen Christensen going out wearing a strapless black lace bustier &#8220;something you wore at 30 will never look the same on you 20 years later&#8221; also drew plenty of criticism. As her mother Drusilla puts it in&#160;<em>Absolutely Fashion: Inside British Vogue:</em>&#160;&#8220;She has this very unusual quality of being able to compartmentalise what she does. She somehow seems able to take a problem and wrap it up in her mind and park it until she can deal with it.&#8221;</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/edward-enninful-british-vogue/" target="_blank">READ: Edward Enninful is the New Editor of British Vogue</a></strong></p>
<p>Growing up in a household that encouraged open critique has also played a part in Alexandra&#8217;s ability to be impervious. &#8220;I&#8217;m really interested in how people can&#8217;t deal with argument as a discussion, not as an act of aggression, but an active dialogue,&#8221; reflects Alexandra.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/lsGiLhQ0sx/box=615x0"/></div><span class="image-author">Cool Brittania: British Vogue party August 1998. Photo / Philip Berryman</span></p>
<p>It&#8217;s a personality trait that&#8217;s allowed her to engage debate and create dialogue with people and their relationship with clothes over the years, and is even more pronounced and personal in&#160;<em>Clothes And Other Things That Matter</em>, where she introduces an itemised count of the contents of her wardrobe, including 34 bras...&#8220;When was it that I became a person who emerged from the M&amp;S changing room, as I did recently, with four bras substantial enough to house a children&#8217;s tea-party?&#8221;, she writes ... and &#8220;7 not immediately-categorisable tops&#8221;.</p>
<p><strong><a href="https://www.viva.co.nz/article/fashion/the-gentlewoman-penny-martin/" target="_blank">READ: How The Gentlewoman's Editor-In-Chief Penny Martin Is Redefining 'Women's' Magazines</a></strong></p>
<p>Whether it&#8217;s a chapter on bikinis and how an Instagram selfie ended up in the&#160;<em>Daily Mail</em>&#160;the next day with a front-page headline that read &#8220;Ex-<em>Vogue</em>&#160;boss, 59, and her warts and all bikini selfie&#8221;; or how a beaded Clements Ribiero skirt worn to a&#160;<em>Vogue</em>&#160;party in 1998 perfectly summed up the cool Britannia mood that prevailed during the late 90s, the book is a candid reminder of personal identity through dress, particularly in a time where the line between work and home life is blurred.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/zeL4PTEcpo/box=615x0"/></div><span class="image-author">A stylish farewell: Alexandra’s leaving card 2017; and with Victoria Beckham at her farewell party. Photos / Supplied, Getty Images.</span></p>
<p>&#8220;The majority of the items came to me because I had something to say about them, not necessarily because it was a vivid memory at that point. I did start off with red shoes. That was the first piece I wrote, and in writing it, I probably realised what the book was going to be &#8212; because I wrote about being told as a child that my feet were too wide in a rather depressing and condemnatory tone. I realised that my feet did not conform to an ideal standard and in some way my feet weren&#8217;t glamorous. Even though I didn&#8217;t know what glamour was &#8212; that&#8217;s the kind of thing I wanted to be able to do throughout the book.&#8221;</p>
<p>A chapter entitled Rags &amp; Feathers &#8212; which she describes as &#8220;<a href="https://www.viva.co.nz/article/fashion/preloved-clothing-vintage-treasures-encourage-mindful-approach-to-fashion/" target="_blank">satin and tat, scavenger style</a>&#8221; &#8212; conjures memories of rummaging rails at Oxfam and Christian Aid shops, a style thrust into pop culture via Stevie Nicks and Florence Welch. It also opens up topical conversations around sustainable fashion, and <a href="https://www.viva.co.nz/article/fashion/designers-lockdown-simon-pound-ingrid-starnes/" target="_blank">how businesses affected by Covid-19 might find themselves in uncharted territory.</a></p>
<p>&#8220;I think it&#8217;s going to be really interesting because when you&#8217;ve got so many small brands struggling to produce anything and get it out, how central can those difficult challenges be about being sustainable, while still having those high aspirations for your production. Maybe you employ 10 people and you don&#8217;t know whether you&#8217;re going to have another collection. With the added time, expense and problems of being environmentally 100 percent conscientious ... it&#8217;ll be interesting to see what happens.&#8221;</p>
<p><strong><a href="https://www.viva.co.nz/article/stayhome/why-its-time-to-rethink-how-we-shop/" target="_blank">OPINION: Why It's Time To Rethink How We Shop</a></strong></p>
<p>Other chapters in the book explore her relationship with wearing colour, whether it&#8217;s navy, black, gold or <a href="https://www.viva.co.nz/article/fashion/why-you-should-wear-pink-fashion-trend/" target="_blank">pink</a>, the latter hue worn as a lethal weapon. &#8220;Pink is a rather effective disguise&#8230;something very unthreatening I&#8217;d wear when I actually wanted to get somebody to agree to something that I wanted.&#8221;</p>
<p>While Alexandra navigates the current reality of promoting a new book via live streaming interviews and podcasts, she&#8217;s looking forward seeing it have a life beyond print in another format &#8220;I&#8217;ve got quite a few things that I&#8217;m exploring&#8221;; plus working on a forthcoming television drama series set in 90s magazine world, alongside filing copy for her weekly column for the&#160;<em>Mail on Sunday.</em></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/IajmOdWTjL/box=615x0"/></div><span class="image-author">Left: The book cover features a portrait of Alexandra taken in the fashion room of Vogue in 1994, photographed by Jane Bown. Right: With her son Samuel at an event in 2018. Photo / Getty Images.  </span></p>
<p>For the foreseeable future, as consumers increasingly reject purchasing for the sake of newness, will the pandemic change the way we shop? &#8220;I think it depends on the economies to some extent. I believe if people do have disposable income, clothes are one of the things everyone is going to continue to buy. It&#8217;s a bit like getting your hair done &#8212; which is really what I&#8217;m desperate for,&#8221; she says laughing.</p>
<p><strong><a href="https://www.viva.co.nz/article/culture-travel/teen-vogue-feminism/" target="_blank">READ: The Feminism and Politics of Teen Magazines</a></strong></p>
<p>And while we&#8217;re thinking of shopping mindfully and supporting local, pent up demand for fashion is a possibility (depending on your economic circumstances); people desperate to go out and treat themselves to a nice dress or shirt, especially for a self-confessed impulse buyer like Alexandra.</p>
<p>&#8220;As soon as I&#8217;m considered, it takes all the joy out of it. But I am really compulsive about buying clothes. I do think that you never regret buying something that you really love.&#8221;</p>
<p>I&#8217;ve already purchased four things online in the past two weeks, I tell her.</p>
<p>&#8220;Well I&#8217;ve only bought two things, so I&#8217;m just behind you&#8221; she says smiling. &#8220;But I&#8217;ll be able to catch up.&#8221;</p>
<p><em>- Clothes and Other Things That Matter by</em>&#160;Alexandra Shulman is available now. $40,&#160;<a href="https://www.hachette.co.nz/book/?id=clothes-and-other-things-that-matter-9781788401982" target="_blank">published by Hachette.</a></p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/fashion/nz-fashion-together-today-viva/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/nR8A956vLO/crop=w-1000,h-1000,x-249,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Where To Buy The Looks From the Viva x Together Today Show</h4>
                    <h3 class="discover-date">Wednesday May 13, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/alexandra-shulman-clothes-and-other-things-that-matter/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/CGZJ09gWsp/crop=w-1001,h-1000,x-301,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Former Vogue Editor Alexandra Shulman On Clothes &amp; Other Things That Matter</h4>
                    <h3 class="discover-date">Wednesday May 13, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/costumes-the-luminaries-eleanor-catton/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/gfL3UjrquL/crop=w-843,h-844,x-417,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Costume Designer Edward K. Gibbon&#39;s Magical Intepretation Of &#39;The Luminaries&#39;</h4>
                    <h3 class="discover-date">Tuesday May 12, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/kate-sylvester-mothers-day/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/8DLR5ZfWF5/crop=w-919,h-920,x-499,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Kate Sylvester Shares Her Mother&#39;s Wisdom About The Meaning Of Home</h4>
                    <h3 class="discover-date">Sunday May 10, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/designers-lockdown-simon-pound-ingrid-starnes/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/9s7M6Hea9p/crop=w-1024,h-1024,x-370,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Designers In Lockdown: Catching Up With Simon Pound From Ingrid Starnes</h4>
                    <h3 class="discover-date">Sunday May 10, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/sewing-classic-pastime-offering-solace-creativity/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/UvCgWKbTQW/crop=w-1124,h-1125,x-187,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Why Sewing Is The Classic Pastime Offering Solace &amp; Creativity Right Now</h4>
                    <h3 class="discover-date">Tuesday May 5, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/opinion-call-me-a-misery-but-i-wont-miss-the-met-ball/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/tIGeyVfID1/crop=w-997,h-997,x-64,y-2/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Opinion: Call Me A Misery, But I Won&#39;t Miss The Met Gala</h4>
                    <h3 class="discover-date">Sunday May 3, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/stayhome/designers-lockdown-shona-tawhiao/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/GlAcNNpYCK/crop=w-1124,h-1125,x-187,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Catching Up With Fibre Artist &amp; Designer Shona Tawhiao</h4>
                    <h3 class="discover-date">Saturday May 2, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/stayhome/isolation-101-fashion-designer-karen-walker/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/VAv7nisL4v/crop=w-667,h-670,x-0,y-135/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Karen Walker Shares Her Lockdown Distractions</h4>
                    <h3 class="discover-date">Friday May 1, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/fashion-revolution-week-2020-covid-19-new-zealand-fashion-industry/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/orN0xmSPnW/crop=w-1000,h-1000,x-0,y-42/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fashion Insiders Discuss: How Will Covid-19 Affect The New Zealand Fashion Industry?</h4>
                    <h3 class="discover-date">Saturday April 25, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/fashion-revolution-new-zealand-2020/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/tTqZqwgMU5/crop=w-999,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">How Fashion Revolution Week Is Responding To The Impact Of Covid-19</h4>
                    <h3 class="discover-date">Thursday April 23, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/why-queen-elizabeth-is-a-bona-fide-style-icon-at-94/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/wtmiZ4aMl2/crop=w-1000,h-1000,x-0,y-144/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Why Queen Elizabeth Is A Bona-Fide Style Icon At Age 94</h4>
                    <h3 class="discover-date">Tuesday April 21, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/alexandra-shulman-clothes-and-other-things-that-matter/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="clear:both"></div>&nbsp;<br/>
                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/fashion/jacinda-ardern-british-vogue-meghan-markle-september-2019/" data-id="26316" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/kPagO0wAdg/crop=w-1200,h-830,x-0,y-359/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Jacinda Ardern Is On The Cover Of Meghan Markle&#39;s Changemaking British Vogue Issue </h3>
                    <p>Revealing its landmark September edition, the 'Forces for Change' themed issue is guest edited by Her Royal Highness, The Duche...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/the-gentlewoman-penny-martin/" data-id="22665" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/NTBqXASJ2A/crop=w-1000,h-695,x-0,y-120/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>How The Gentlewoman&#39;s Editor-In-Chief Is Redefining &#39;Women&#39;s&#39; Magazines</h3>
                    <p>The academic-turned magazine editor on creating one of the most influential independent fashion magazines in the world</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/fashion/joan-juliet-buck-french-fashion/" data-id="18407" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/sHLVhapiuU/crop=w-1200,h-830,x-0,y-85/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Legendary Ex-French Vogue Editor Shares Her Story</h3>
                    <p>Joan Juliet Buck's memoir chronicles her life as the daughter of Hollywood elite and queen of 90s French fashion. Dan Ahwa find...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/fashion/alexandra-shulman-on-leaving-vogue/" data-id="18365" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/fgJxnG8Yp9/crop=w-1500,h-1038,x-0,y-81/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Alexandra Shulman on Her Final Days at Vogue</h3>
                    <p>As she packs up to leave the British edition of Vogue after 25 years, Alexandra Shulman reflects on her time at the magazine</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/alexandra-shulman-clothes-and-other-things-that-matter/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="505">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="508">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2075">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion / Features &amp; Profiles</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/nz-fashion-together-today-viva/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/nR8A956vLO/crop=w-751,h-937,x-360,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Where To Buy The Looks From the Viva x Together Today Show</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/alexandra-shulman-clothes-and-other-things-that-matter/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/CGZJ09gWsp/crop=w-802,h-1000,x-501,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Former Vogue Editor Alexandra Shulman On Clothes &amp; Other Things That Matter</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/costumes-the-luminaries-eleanor-catton/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/gfL3UjrquL/crop=w-676,h-843,x-519,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Costume Designer Edward K. Gibbon&#39;s Magical Intepretation Of &#39;The Luminaries&#39;</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/kate-sylvester-mothers-day/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/8DLR5ZfWF5/crop=w-737,h-920,x-661,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Kate Sylvester Shares Her Mother&#39;s Wisdom About The Meaning Of Home</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/designers-lockdown-simon-pound-ingrid-starnes/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/9s7M6Hea9p/crop=w-821,h-1024,x-496,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Designers In Lockdown: Catching Up With Simon Pound From Ingrid Starnes</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/sewing-classic-pastime-offering-solace-creativity/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/UvCgWKbTQW/crop=w-902,h-1125,x-256,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Why Sewing Is The Classic Pastime Offering Solace &amp; Creativity Right Now</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/opinion-call-me-a-misery-but-i-wont-miss-the-met-ball/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/tIGeyVfID1/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Opinion: Call Me A Misery, But I Won&#39;t Miss The Met Gala</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/stayhome/designers-lockdown-shona-tawhiao/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/GlAcNNpYCK/crop=w-902,h-1125,x-298,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Catching Up With Fibre Artist &amp; Designer Shona Tawhiao</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/stayhome/isolation-101-fashion-designer-karen-walker/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/VAv7nisL4v/crop=w-667,h-830,x-0,y-40/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Karen Walker Shares Her Lockdown Distractions</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/fashion-revolution-week-2020-covid-19-new-zealand-fashion-industry/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/orN0xmSPnW/crop=w-1000,h-1247,x-0,y-42/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Fashion Insiders Discuss: How Will Covid-19 Affect The New Zealand Fashion Industry?</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/features-profiles/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/fashion/nz-fashion-together-today-viva/"/> <input type="hidden" name="art-prev" value="/article/fashion/costumes-the-luminaries-eleanor-catton/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="stayhome"><h4><a href="/stayhome/">
                    #StayHome
                </a></h4></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="active" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li active id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/fashion/alexandra-shulman-clothes-and-other-things-that-matter/" data-description="Former Vogue Editor Alexandra Shulman On Clothes & Other Things That Matter - The longest serving editor of British Vogue opens up her closet for a personal look at an extraordinary life lived in clothes" data-media="https://mediacdn.grabone.co.nz/asset/CGZJ09gWsp/crop=w-1447,h-1000,x-27,y-0/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/fashion/alexandra-shulman-clothes-and-other-things-that-matter/" data-description="Former Vogue Editor Alexandra Shulman On Clothes & Other Things That Matter - The longest serving editor of British Vogue opens up her closet for a personal look at an extraordinary life lived in clothes" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/CGZJ09gWsp/crop=w-1447,h-1000,x-27,y-0/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1589438239&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
