



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>&#39;Helmut Newton: The Bad &amp; The Beautiful&#39;: Behind The Portrait Of A Polarising Fashion Photographer - Viva</title>
        <meta name="description" content="
    Gero von Boehm&#39;s new documentary &#39;Helmut Newton: The Bad and the Beautiful&#39; shines a light on a pioneering, polarising fashion photographer.
">
        <meta name="keywords" content="
    fashion, fashion and culture, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1635275883"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "32785";
            dfp_tags.kw = ["documentary", "fashion", "fashion photographer", "helmut newton ", "nziff"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/OJewL4dJmJ/crop=w-1000,h-693,x-0,y-797/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="helmut-newton-documentary" id="objectname"/>
    <input type="hidden" value="32785" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="" id="author"/>
    <input type="hidden" value="Oct. 27, 2021, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Documentary&gt;, &lt;Tag: Fashion&gt;, &lt;Tag: Fashion photographer&gt;, &lt;Tag: helmut newton &gt;, &lt;Tag: NZIFF&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/viva-magazine-voume-five-spring-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/EWKz9LsGyq/box=105x0" alt="Say Hello To Viva Magazine - Volume Five" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Five</span></a><a class="menu-pick img-overlay" href="/article/magazine/our-kester-black-gift-to-you-with-viva-magazine-volume-five/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BVaqpvVuXe/box=105x0" alt="Our Gift To You With Viva Magazine - Volume Five" /></span><span class="menu-pick-heading">Our Gift To You With Viva Magazine - Volume Five</span></a><a class="menu-pick img-overlay" href="/article/magazine/watch-holly-rose-emery/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/AHV0APnenG/box=105x0" alt="Watch: Tea &amp; Culture With Holly Rose Emery" /></span><span class="menu-pick-heading">Watch: Tea &amp; Culture With Holly Rose Emery</span></a><a class="menu-pick img-overlay" href="/article/magazine/viva-magazine-volume-four/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/VSXx548DTd/box=105x0" alt="Say Hello To Viva Magazine Volume Four" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine Volume Four</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/helmut-newton-documentary/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/OJewL4dJmJ/box=105x0" alt="&#39;Helmut Newton: The Bad &amp; The Beautiful&#39;: Behind The Portrait Of A Polarising Fashion Photographer" /></span><span class="menu-pick-heading">&#39;Helmut Newton: The Bad &amp; The Beautiful&#39;: Behind The Portrait Of A Polarising Fashion Photographer</span></a><a class="menu-pick img-overlay" href="/article/fashion/burberry-outerwear-open-spaces/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/DqDyoGIJsk/box=105x0" alt="Burberry&#39;s &#39;Open Spaces&#39; Outerwear Campaign Is An Outdoorsy Fantasy" /></span><span class="menu-pick-heading">Burberry&#39;s &#39;Open Spaces&#39; Outerwear Campaign Is An Outdoorsy Fantasy</span></a><a class="menu-pick img-overlay" href="/article/fashion/five-new-zealand-brands-made-the-top-20-of-tearfunds-ethical-fashion-guide-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/i9ttA1yj0F/box=105x0" alt="Five New Zealand Brands Made The Top 20 Of Tearfund’s Ethical Fashion Guide 2021" /></span><span class="menu-pick-heading">Five New Zealand Brands Made The Top 20 Of Tearfund’s Ethical Fashion Guide 2021</span></a><a class="menu-pick img-overlay" href="/article/fashion/sex-back-fashion/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/vnRyUAOAwy/box=105x0" alt="So Seductive: Sex Is Back In Fashion &amp; A Fresh Era Of Flaunt Has Arrived" /></span><span class="menu-pick-heading">So Seductive: Sex Is Back In Fashion &amp; A Fresh Era Of Flaunt Has Arrived</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-maintain-hair-extensions-during-lockdown/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/fzbFy2sW6q/box=105x0" alt="Loxy&#39;s Kate Jarrett On How To Maintain Your Hair Extensions During Lockdown " /></span><span class="menu-pick-heading">Loxy&#39;s Kate Jarrett On How To Maintain Your Hair Extensions During Lockdown </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/tania-kwok/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4Q5qkTYihb/box=105x0" alt="Makeup Influencer Tania Kwok&#39;s Bold Strokes" /></span><span class="menu-pick-heading">Makeup Influencer Tania Kwok&#39;s Bold Strokes</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/best-facial-oils-for-your-skin-type/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/M00EXIsP3a/box=105x0" alt="The Best Facial Oils For Your Skin Type " /></span><span class="menu-pick-heading">The Best Facial Oils For Your Skin Type </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-test-drive-the-sculpter-from-the-facialist/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HlVQ0gHDlZ/box=105x0" alt="The Test Drive: The Sculpter From The Facialist " /></span><span class="menu-pick-heading">The Test Drive: The Sculpter From The Facialist </span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/donna-hay-pan-kale-feta-quiche/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BYfGxpar6Q/box=105x0" alt="Donna Hay&#39;s Pan Kale &amp; Feta Quiche" /></span><span class="menu-pick-heading">Donna Hay&#39;s Pan Kale &amp; Feta Quiche</span></a><a class="menu-pick img-overlay" href="/article/food-drink/nigel-slater-green-olive-thyme-focaccia/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QLr98ooEci/box=105x0" alt="Nigel Slater&#39;s Green Olive &amp; Thyme Focaccia" /></span><span class="menu-pick-heading">Nigel Slater&#39;s Green Olive &amp; Thyme Focaccia</span></a><a class="menu-pick img-overlay" href="/article/food-drink/nigel-slater-chicken-with-yuzu-broccoli/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/7rbbh9NDA2/box=105x0" alt="Nigel Slater&#39;s Chicken With Yuzu &amp; Broccoli" /></span><span class="menu-pick-heading">Nigel Slater&#39;s Chicken With Yuzu &amp; Broccoli</span></a><a class="menu-pick img-overlay" href="/article/food-drink/barbecue-recipes-for-summer/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/vXxDecU2Is/box=105x0" alt="Grill-Friendly Recipes To Make This Summer" /></span><span class="menu-pick-heading">Grill-Friendly Recipes To Make This Summer</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/maungarongo-ron-te-kawa/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/63HmppZQZ3/box=105x0" alt="&quot;Craft Is Creative Thinking Made Material&quot;: Maungarongo Ron Te Kawa On Connection &amp; Quilting" /></span><span class="menu-pick-heading">Maungarongo Ron Te Kawa On Connection &amp; Quilting</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/craft-renaissance-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ThbYKIXhTo/box=105x0" alt="Made With Love: The Tight-Knit Renaissance Of Craft" /></span><span class="menu-pick-heading">Made With Love: The Tight-Knit Renaissance Of Craft</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/things-to-do-in-hamilton/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/m317mTnXci/box=105x0" alt="Neighbourhood Watch: The Hidden Gems Of Hamilton" /></span><span class="menu-pick-heading">Neighbourhood Watch: The Hidden Gems Of Hamilton</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-21102021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/uc8u0stWId/box=105x0" alt="Diwali, A Community Hui &amp; More Fun Things For The Long Weekend" /></span><span class="menu-pick-heading">Diwali, A Community Hui &amp; More Fun Things For The Long Weekend</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/landscaping-trends-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/YZ0TStBYBX/box=105x0" alt="Spruce Up Your Garden With This Year&#39;s Expert-Approved Landscaping Trends" /></span><span class="menu-pick-heading">Spruce Up Your Garden With This Year&#39;s Expert-Approved Landscaping Trends</span></a><a class="menu-pick img-overlay" href="/article/at-home/dart-house-mangawhai/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/T61gwNO4Xw/box=105x0" alt="Discover A Dart-Shaped Holiday Home That Floats High On A Mangawhai Headland" /></span><span class="menu-pick-heading">Discover A Dart-Shaped Holiday Home That Floats High On A Mangawhai Headland</span></a><a class="menu-pick img-overlay" href="/article/at-home/how-to-light-your-home-according-to-design-experts/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/a14s4fUdDh/box=105x0" alt="How To Perfectly Light Your Home, According To 3 Top Design Experts" /></span><span class="menu-pick-heading">How To Perfectly Light Your Home, According To 3 Top Design Experts</span></a><a class="menu-pick img-overlay" href="/article/at-home/grey-lynn-heritage-villa-mid-century-modern/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/YMusU2bdCS/box=105x0" alt="Inside A Grey Lynn Heritage Villa With Mid-Century Modern Details" /></span><span class="menu-pick-heading">Inside A Grey Lynn Heritage Villa With Mid-Century Modern Details</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        


    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            <h1 class="article-heading">&#39;Helmut Newton: The Bad &amp; The Beautiful&#39;: Behind The Portrait Of A Polarising Fashion Photographer</h1>
            <p class="article-desc">A new documentary takes a magnifying glass to the pioneering work of the late creative. Dan Ahwa talks to director Gero von Boehm about his friend’s unflinching point of view</p>
            
            <div class="intro-wide-col">

                
                    
                    <div class="article-image-full" id="main_image" style="position:relative">

                        <img src="//mediacdn.grabone.co.nz/asset/OJewL4dJmJ/box=615x0">
                    </div>
                    <!--<span class="image-title"></span>-->
                    <span class="image-author">Helmut Newton, Elizabeth Taylor for Vanity Fair, Los Angeles 1989. Photo / Copyright the Helmut Newton Foundation</span>
                    
                

                <div class="article-date">
                   Wednesday Oct. 27, 2021
                </div>
                



                <p class="article-short"><div>
<div>
<p>When you enter the red-carpeted entrance to the Helmut Newton Foundation in Berlin, you&#8217;re greeted by towering black and white photographs of women dressed in nothing but a pair of high heels.</p>
<p>It&#8217;s a visual subject matter the late German-Australian photographer has become synonymous with. Power and provocation combined &#8212; it&#8217;s the woman looking down on the man who has been looking down on them.</p>
<p>&#8220;So much of what we do when we work in fashion is attractive and lovely,&#8221; explains American <em>Vogue</em>&#8217;s editor-in-chief Anna Wintour in the documentary <em>Helmut Newton: The Bad and the Beautiful.</em></p>
<p>&#8220;Its what [the composer] Alexander Liebermann called &#8216;visions of loveliness&#8217;. But to contrast all of that, you need work that talks about the culture at large, is thought provoking and different &#8212; and sometimes upsets people.</p>
<p>&#8220;When you asked Helmut to take on an assignment for what fashion editor Phyllis Posnick and I would call a &#8216;stopper&#8217; in the magazine &#8212; something that people would remember, that&#8217;s hopefully iconic, sometimes disturbing &#8212; you might consider it brave. I personally considered it necessary.&#8221;</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/C0AYTqfMGY/box=615x0"/></div><span class="image-author">Courreges, Queen Magazine, Paris 1964. Photo / Copyright the Helmut Newton Foundation</span></p>
<p>The film&#8217;s release coincides with a new exhibition at The Helmut Newton Foundation &#8212; <a href="https://helmut-newton-foundation.org/en/ausstellungen/helmut-newton-legacy/" target="_blank"><em>Helmut Newton. Legacy</em></a>, which features many of his more unconventional fashion photographs, marking what would have been Helmut&#8217;s 101st birthday. The exhibition runs from the end of October until mid-May next year.</p>
<p>&#8220;Helmut Newton can be grasped only with difficulty,&#8221; explains the director and curator of foundation, Dr. Matthias Harder.</p>
<p>&#8220;Most of us believe we know his work, at least its important aspects,&#8221; says Matthias.</p>
<p>&#8220;Yet the German-Australian photographer left behind an oeuvre so influential and iconic that every systematic effort to come to terms with it, with even the slightest claim to comprehensiveness, is doomed to failure. It is at once of our time and timeless; even today, it disturbs and enchants us.&#8221;</p>
<p><a href="https://www.viva.co.nz/article/fashion/street-style-photographer-dan-roberts/?ref=article" target="_blank">READ: Get To Know Street-Style Photographer Dan Roberts&#160;</a></p>
<p>Speaking from his home in Germany, the film&#8217;s director Gero von Boehm says the documentary was a chance to impart to a new generation of creatives the danger of creating mediocre work. &#8220;I want people to understand how important a certain amount of provocation is,&#8221; says Gero.</p>
<p>&#8220;I think we need more provocateurs in photography and in the arts, and that could indeed be a message of the film, if you will. I would be happy if it encourages young photographers and artists to go to the limits, to push the envelope, to have the courage to be a little more anarchistic, and not to be politically correct all the time. It is important for the freedom of art, for the freedom of expression.&#8221;</p>
<p><strong>During the process of putting this documentary together, what were some of the things you discovered about Helmut that surprised you?</strong></p>
<p>In the beginning I wasn&#8217;t aware that Helmut&#8217;s formative years had influenced his work to such an extent &#8212; the wonderful intellectual atmosphere of the Jewish grand bourgeoisie in Berlin and the aesthetic surroundings in Berlin of the Weimar Republic, the movies, the cabarets, the cafes with their dancefloors.</p>
<p>Marianne Faithfull says in the film: &#8220;Helmut for me was Weimar, German Expressionism,&#8221; and she refers to Otto Dix and other great painters of the time.</p>
<p>When you&#8217;re interested in nothing but girls and pictures and all of a sudden, in 1933, you&#8217;re surrounded by nothing but Nazi imagery &#8212; by this cult of the body &#8212; it is only natural it leaves an impression.</p>
<p>You can feel hints of Leni Riefenstahl, Hitler&#8217;s star film-maker, in many of his pictures. He knew that very well and called Leni a bloody genius. He admired and hated her at the same time.</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/a-unique-tour-of-berlins-sexual-history/" target="_blank">READ: A Unique Tour Of Berlin's Sexual History</a></p>
<p>They came to know each other quite well at the end of their lives. He told me all that on our long walks through the Berlin of his childhood and adolescence, and all of that came as a surprise to me.</p>
<p>The criticism around Helmut&#8217;s work questions whether he was misogynistic. As a creative yourself, do you think it&#8217;s possible to separate the artist from the work?<br>No, of course not. How can you separate the two?</p>
<p>When you&#8217;re creative, the inner self speaks. That&#8217;s how Helmut&#8217;s fantasies came to the surface, and the admiration he had for strong women. Most of his pictures were not made just to shock.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/nWNS3buxPX/box=615x0"/></div><span class="image-author">Woman examining man, Calvin Klein, St. Tropez 1975. Photo / Copyright the Helmut Newton Foundation</span></p>
<p><strong>It&#8217;s amazing to hear from some of the famous women he photographed, including Charlotte Rampling, Grace Jones and Marianne Faithfull. What do you think Helmut would have made of fashion photography today in our digital age?</strong></p>
<p>Many of Helmut&#8217;s pictures wouldn&#8217;t appear in magazines today. Some feminists would rather like to lock them away, just like other works of art. But it is a dangerous tendency. There can be too much political correctness.</p>
<p>Freedom of art, freedom of expression is something very precious. Censorship is a characteristic of dictatorship &#8212; in this case it&#8217;s about dictating taste. We should oppose that.</p>
<p>If Helmut were alive today he would probably continue to shoot what he liked, but rather for exhibitions and books. Fashion photography has become quite mainstream and often boring again &#8212; no place for Helmut. I think another revolution is needed.</p>
<p><strong>There&#8217;s a lot of conversation about giving power to the subject. When it comes to the visual and psychological representation of the idea of power in Helmut&#8217;s work, what did you learn?</strong></p>
<p>Many people think that the women he photographed were just objects, which is certainly not true. Everything in front of a lens becomes an object, but in Helmut&#8217;s work there is much more.</p>
<p>He is telling us stories, or to put it correctly, the beginning or the end of a story, and it is up to our fantasy to imagine what happened before or after the scene we see.</p>
<p>This is very cinematic, and he was strongly influenced by film. That is what makes his photographs so powerful in their own right, as art works (although he hated that term). But most of all he wanted to show us how powerful women are.</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/what-masculinity-means-in-2021/?ref=article" target="_blank">PHOTO ESSAY: Five Photographers On The Idea Of Masculinity Today</a></p>
<p>For example, there&#8217;s a famous diptych by Helmut featured in the film. Two separate photographs. On the left-hand side you see models beautifully dressed in haute couture clothes, and on the second photo, on the right-hand side, the same girls but totally naked in exactly the same poses. As if a magician had taken off their clothes.</p>
<p>What does the photo tell us? Strong women are strong even without clothes, without couture. They don&#8217;t need it. Then there is the really groundbreaking picture of the famous Yves Saint Laurent Le Smoking tuxedo.</p>
<p>Again, a naked woman next to the dressed one in the tuxedo &#8212; there is a strange kind of sexual suspense in that picture on a deserted street at night in Paris &#8212; but you also have the feeling that the two of them are powerful.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/pXQpqRGI8g/box=615x0"/></div><span class="image-author">Thierry Mugler fashion, US Vogue, Monte Carlo 1995. Photo / Copyright the Helmut Newton Foundation</span></p>
<p><strong>In the film, fashion editor Phyllis Posnick shares a memory of painstakingly sourcing dolls&#8217; heels to dress a roast chicken photographed by Helmut for an American <em>Vogue</em> essay &#8212; that was a hilarious moment and speaks to the depths in which creatives go to create the perfect image. Do you think Helmut would have been able to create the same body of work if he had no sense of humour? Is his own &#8220;lightness&#8221; part of why his work stands the test of time?</strong></p>
<p>Humour was very important to Helmut. You&#8217;re right. Humour always creates a certain lightness &#8212; and it also creates a distance towards life, the world, and yourself, your own actions and circumstances.</p>
<p>You don&#8217;t take yourself too seriously. Humour and irony &#8212; they also helped Helmut through very difficult times in his life.</p>
<p><strong>There&#8217;s a great mix of visuals from the archives coupled with voiceovers of [Helmut&#8217;s wife] June. Where were these sourced from?</strong></p>
<p>June accompanied Helmut to almost all of his shootings, and made behind-the-scenes clips with her video camera. She captured great and funny situations. She was generous enough to share that material with me for my documentary.</p>
<p><strong>How long was the process of putting this film together and what challenges did you encounter along the way?</strong></p>
<p>It took about two years altogether. The main challenge was the vastness of Helmut&#8217;s work. I had to choose from hundreds of thousands of photographs which are in his estate at the Helmut Newton Foundation in Berlin.</p>
<p>In the very beginning I established a close and exclusive co-operation with the Foundation and its curator, and that helped a lot. I had total freedom in my selection and could include the most meaningful pictures from each period into the film. I had access to notebooks, to contact sheets, to objects. The Foundation was very generous.</p>
<p>Another challenge was to convince people like Anna Wintour and Grace Jones to participate. They usually don&#8217;t give any interviews. But for Helmut they made an exception.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/6gLkmvb9iv/box=615x0"/></div><span class="image-author">Alice Springs, Helmut Newton, Monte Carlo 1982. Photo / Copyright the Helmut Newton Foundation</span></p>
<p><strong>The film features a talk show clip with Susan Sontag, from the 1970s, where she debates with Helmut about how his photos are misogynistic. Your film offers a more balanced conversation around Helmut&#8217;s work and why it can be polarising for people. Why was this clip important for you to include?</strong></p>
<p>Because Susan&#8217;s viewpoint was shared by many women at the time, and it has to be taken seriously. The film also shows that Helmut was not just a fashion photographer but he wanted his photos to tell something about the society in which women live.</p>
<p><a href="https://www.viva.co.nz/article/culture-travel/photographer-harry-culy/?ref=article" target="_blank">READ: Photographer Harry Culy On Focus, Fiction &amp; The Illusiveness Of Good Pictures</a></p>
<p>For a campaign for Blumarine with model Nadja Auermann on a hotel bed wearing a chemise, she looks like a Barbie left on that bed. In the film she says, &#8220;It may be a somehow sexist picture, but it tells men you want your wife to run around as sexy as possible but then you treat her like a Barbie doll. Helmut holds a mirror in front of the men in society and has a real message.&#8221;</p>
<p><strong>The film also captures the special bond and love affair between Helmut and June, capturing the understanding and support of these two creative minds. Did June get a chance to see the film before she passed away?</strong></p>
<p>Unfortunately, she was already too ill when the film was finished. But she had given me her advice in the beginning, and that was very precious. I am grateful to this extraordinary lady, and will never forget her.</p>
<p><strong>What are you working on at the moment?</strong></p>
<p>I&#8217;m working on a documentary for French and Italian television about Amanda Lear, the disco queen of the 70s and 80s &#8212; she had an amazing life. I am also working on a three-part series about the late Karl Lagerfeld, who was a mutual friend of Helmut Newton and myself.</p>
<p><em>Helmut Newton: The Bad and the Beautiful presented by Viva is showing as part of the New Zealand International Film Festival. For tickets and session times visit <a href="https://www.nziff.co.nz/2021/christchurch/" target="_blank">Nziff.co.nz</a></em></p>
</div>
<p><iframe height="350" src="https://www.youtube.com/embed/1LcgA-wLGsQ" title="YouTube video player" width="615"></iframe></p>
</div></p>

                <span class="addthis-left addthis-title">Share this:</span>
                <div class="addthis_custom_sharing addthis-left"></div>

                


                <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

            </div>

            <div class="intro-narrow-col auto-height">

                <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>
                




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/fashion/helmut-newton-documentary/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/OJewL4dJmJ/crop=w-1000,h-1000,x-0,y-495/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">&#39;Helmut Newton: The Bad &amp; The Beautiful&#39;: Behind The Portrait Of A Polarising Fashion Photographer</h4>
                    <h3 class="discover-date">Tuesday Oct. 26, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/craft-renaissance-2021/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ThbYKIXhTo/crop=w-1000,h-1000,x-442,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Made With Love: The Tight-Knit Renaissance Of Craft</h4>
                    <h3 class="discover-date">Friday Oct. 22, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/looks-of-the-week-221021/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Oxkr52mKbS/crop=w-1200,h-1200,x-0,y-50/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Looks Of The Week 22/10/21</h4>
                    <h3 class="discover-date">Friday Oct. 22, 2021</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/artist-in-residence-tai-nimo-tautai-faleship-2021/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/3GXPPn43Ax/crop=w-720,h-720,x-29,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Artist In Residence: Mixed-Race Identity Politics With Digital Artist Tai Nimo</h4>
                    <h3 class="discover-date">Friday Oct. 22, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/burberry-outerwear-open-spaces/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/DqDyoGIJsk/crop=w-1500,h-1500,x-0,y-180/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Burberry&#39;s &#39;Open Spaces&#39; Outerwear Campaign Is An Outdoorsy Fantasy</h4>
                    <h3 class="discover-date">Wednesday Oct. 20, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/five-new-zealand-brands-made-the-top-20-of-tearfunds-ethical-fashion-guide-2021/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/i9ttA1yj0F/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Five New Zealand Brands Made The Top 20 Of Tearfund’s Ethical Fashion Guide 2021</h4>
                    <h3 class="discover-date">Monday Oct. 18, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/sex-back-fashion/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/vnRyUAOAwy/crop=w-1000,h-1000,x-264,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">So Seductive: Sex Is Back In Fashion &amp; A Fresh Era Of Flaunt Has Arrived</h4>
                    <h3 class="discover-date">Sunday Oct. 17, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/james-bond-style-no-time-to-die/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/PwgRa5qNcB/crop=w-1000,h-1000,x-12,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">James Bond&#39;s Call To Cashmere: The Quiet Evolution Of Spy Casual</h4>
                    <h3 class="discover-date">Sunday Oct. 17, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/looks-of-the-week-151021/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/YvtZqQeg16/crop=w-1200,h-1200,x-0,y-47/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Looks Of The Week 15/10/21</h4>
                    <h3 class="discover-date">Friday Oct. 15, 2021</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/get-to-know-rising-actor-libby-hunsdale/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/XKZ41AeLKP/crop=w-1000,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Rising Actor, Mechanic &amp; Beauty Enthusiast: Meet The Multi-Talented Libby Hunsdale</h4>
                    <h3 class="discover-date">Wednesday Oct. 13, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/style-liaisons-ophelia-mikkelson-jones/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/mxqas206Xn/crop=w-1000,h-1000,x-0,y-416/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Style Liaisons With Ophelia Mikkelson Jones</h4>
                    <h3 class="discover-date">Monday Oct. 11, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/yordanos-berhane/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/CmAT0pIBx3/crop=w-1000,h-1000,x-0,y-128/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Looped Founder Yordanos Berhane Is Creating A Safe Space For Black Communities In Auckland</h4>
                    <h3 class="discover-date">Monday Oct. 11, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/helmut-newton-documentary/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

            </div>

        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/fashion/sex-back-fashion/" data-id="32680" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/vnRyUAOAwy/crop=w-1446,h-1000,x-27,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>So Seductive: Sex Is Back In Fashion &amp; A Fresh Era Of Flaunt Has Arrived</h3>
                    <p>All it took was a pandemic to stoke our collective desire for sensuality</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/what-to-do-in-dunedin/" data-id="32533" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/Mr4IcQ8I6M/crop=w-1000,h-692,x-0,y-247/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Fashion Godmother&#39;s Guide To Dunedin</h3>
                    <p>Dunedin’s isolation, remoteness and harsh winters have always bred creativity, from the city’s dynamic music history, to its co...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/culture-travel/jake-johnson-ride-the-eagle/" data-id="32524" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/cnMfAVpBO8/crop=w-1444,h-1000,x-8,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Jake Johnson On Creativity, His New Film &amp; Why He Shouldn’t Wear Bell Bottoms</h3>
                    <p>In 'Ride the Eagle', the woods becomes a playground of comedy and tragedy for the 'New Girl' star</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/at-home/inside-the-glamorous-life-of-mid-century-society-photographer-slim-aarons/" data-id="25413" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/vDZXwx9WXy/crop=w-1000,h-690,x-0,y-60/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Glamorous Life Of Mid-Century Society Photographer Slim Aarons</h3>
                    <p>All is revealed in a new documentary 'The High Life' by film maker Fritz Mitchell, screening in May </p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/helmut-newton-documentary/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    






        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="25">
		<div class="container">
            
            


  <div class="section-general section-whole-banner">
    <div id="ad_billboard1" class="dfpad" data-adsize="[970,250]" data-adunit="billboard"></div>
  </div>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>FEATURES</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/joshiua-venus-blacklaws-murder-haus/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Joshiua Venus Blacklaws On The Power Of Visual Authorship" src="https://mediacdn.grabone.co.nz/asset/JzixBfcSK0/crop=w-1000,h-1244,x-0,y-58/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Joshiua Venus Blacklaws On The Power Of Visual Authorship</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/style-liaisons-chloe-hill/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Style Liaisons:Fashion Stylist &amp; Editor Chloe Hill" src="https://mediacdn.grabone.co.nz/asset/muTb2k7rRe/crop=w-1000,h-1244,x-0,y-250/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Style Liaisons:Fashion Stylist &amp; Editor Chloe Hill</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/dries-van-noten-len-lye-viva-volume-two/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Dries Van Noten On Len Lye, Gardening &amp; Reforming The Fashion System" src="https://mediacdn.grabone.co.nz/asset/JZlOQxj38d/crop=w-802,h-1000,x-33,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Dries Van Noten On Len Lye, Gardening &amp; Reforming The Fashion System</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/colour-blocking-2021/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="How Colour-Blocking Made Its Roaring Return" src="https://mediacdn.grabone.co.nz/asset/PjPq8FvSP7/crop=w-801,h-1000,x-240,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">How Colour-Blocking Made Its Roaring Return</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/new-york-fashion-week-met-gala-identity/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="New York Fashion Week, The Met Gala &amp; The Stunning Pursuit Of Identity" src="https://mediacdn.grabone.co.nz/asset/zhsBbEFNUa/crop=w-868,h-1080,x-229,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">New York Fashion Week, The Met Gala &amp; The Stunning Pursuit Of Identity</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/the-importance-of-fashion-in-politics-explained/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Opinion: Is It Okay to Talk About Fashion &amp; Politics?" src="https://mediacdn.grabone.co.nz/asset/9PtC0KgJuJ/crop=w-801,h-1000,x-359,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Opinion: Is It Okay to Talk About Fashion &amp; Politics?</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/helmut-newton-documentary/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/OJewL4dJmJ/crop=w-1000,h-1248,x-0,y-246/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">&#39;Helmut Newton: The Bad &amp; The Beautiful&#39;: Behind The Portrait Of A Polarising Fashion Photographer</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/craft-renaissance-2021/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ThbYKIXhTo/crop=w-802,h-1000,x-342,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Made With Love: The Tight-Knit Renaissance Of Craft</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/things-to-do-in-hamilton/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/m317mTnXci/crop=w-804,h-1000,x-363,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Neighbourhood Watch: The Hidden Gems Of Hamilton</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/looks-of-the-week-221021/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Oxkr52mKbS/crop=w-1200,h-1496,x-0,y-37/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Looks Of The Week 22/10/21</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/kowtows-playful-collection-offers-the-cheer-comfort-we-need-now/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/iIxSPOEljb/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Kowtow&#39;s Playful Collection Offers The Cheer &amp; Comfort We Need Now</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/artist-in-residence-tai-nimo-tautai-faleship-2021/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/3GXPPn43Ax/crop=w-578,h-720,x-102,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Artist In Residence: Mixed-Race Identity Politics With Digital Artist Tai Nimo</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/burberry-outerwear-open-spaces/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/DqDyoGIJsk/crop=w-1492,h-1860,x-4,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Burberry&#39;s &#39;Open Spaces&#39; Outerwear Campaign Is An Outdoorsy Fantasy</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/five-new-zealand-brands-made-the-top-20-of-tearfunds-ethical-fashion-guide-2021/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/i9ttA1yj0F/crop=w-804,h-1000,x-593,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Five New Zealand Brands Made The Top 20 Of Tearfund’s Ethical Fashion Guide 2021</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/we-find-a-taste-of-japan-in-central-auckland-at-public-record-wonder-journal/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/2XcaLmoFgf/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Public Record &amp; Wonder Journal Are Two Stores Melding Japanese and New Zealand Creativity</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/sex-back-fashion/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/vnRyUAOAwy/crop=w-771,h-960,x-728,y-20/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">So Seductive: Sex Is Back In Fashion &amp; A Fresh Era Of Flaunt Has Arrived</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/fashion/watch-house-of-gucci-trailer/"/> <input type="hidden" name="art-prev" value="/article/fashion/burberry-outerwear-open-spaces/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="active" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/fashion/helmut-newton-documentary/" data-description="'Helmut Newton: The Bad & The Beautiful': Behind The Portrait Of A Polarising Fashion Photographer - A new documentary takes a magnifying glass to the pioneering work of the late creative. Dan Ahwa talks to director Gero von Boehm about his friend’s unflinching point of view" data-media="https://mediacdn.grabone.co.nz/asset/OJewL4dJmJ/crop=w-1000,h-693,x-0,y-797/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/fashion/helmut-newton-documentary/" data-description="'Helmut Newton: The Bad & The Beautiful': Behind The Portrait Of A Polarising Fashion Photographer - A new documentary takes a magnifying glass to the pioneering work of the late creative. Dan Ahwa talks to director Gero von Boehm about his friend’s unflinching point of view" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/OJewL4dJmJ/crop=w-1000,h-693,x-0,y-797/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1635275990&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
