



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>How To Update Your Style At Every Age - Viva</title>
        <meta name="description" content="
    How to look good at every age with simple tips and tricks.
">
        <meta name="keywords" content="
    Fashion, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1596739229"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "29236";
            
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/SVBwVshT0r/crop=w-1000,h-691,x-0,y-176/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="how-to-look-good-at-every-age" id="objectname"/>
    <input type="hidden" value="29236" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="" id="author"/>
    <input type="hidden" value="Aug. 5, 2020, 7:45 a.m." id="publication_time"/>
    <input type="hidden" value="[]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion/features-profiles"><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="4">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="5">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="6">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="7">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="8">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="9">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="10">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion/features-profiles"><li><a href="/">Home</a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/new-label-Sarah-Bell-launches-with-nostalgic-limited-collection/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/xug0HJmX8A/box=105x0" alt="New Label Sarah Bell Launches With Nostalgic Limited Collection" /></span><span class="menu-pick-heading">New Label Sarah Bell Launches With Nostalgic Limited Collection</span></a><a class="menu-pick img-overlay" href="/article/fashion/how-to-look-good-at-every-age/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SVBwVshT0r/box=105x0" alt="How To Update Your Style At Every Age" /></span><span class="menu-pick-heading">How To Update Your Style At Every Age</span></a><a class="menu-pick img-overlay" href="/article/fashion/Allbirds-Chinatown-Market-Nicole-McLaughlin/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SmqPh0w8Kp/box=105x0" alt="Allbirds &amp; Chinatown Market Team Up For An Exclusive Project Series" /></span><span class="menu-pick-heading">Allbirds &amp; Chinatown Market&#39;s Exclusive Collaboration</span></a><a class="menu-pick img-overlay" href="/article/fashion/vai%20and%20co/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/fnNpgTJdik/box=105x0" alt="Vai &amp; Co Is The Heartfelt New Brand Combining Family &amp; Fashion " /></span><span class="menu-pick-heading">Vai &amp; Co Is The Heartfelt New Brand Combining Family &amp; Fashion </span></a></div><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/drink-your-way-to-better-skin-with-these-six-skin-loving-elixirs/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0EqhiJWLKJ/box=105x0" alt="Drink Your Way To Better Skin With These Six Skin-Loving Elixirs " /></span><span class="menu-pick-heading">Drink Your Way To Better Skin With These Six Skin-Loving Elixirs </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/fenty-skincare-yeezy-beauty-launches/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/p7z3BO6h01/box=105x0" alt="What To Expect From Rihanna&#39;s Fenty Skin &amp; Kanye&#39;s Yeezy Beauty Launches" /></span><span class="menu-pick-heading">What To Expect From Fenty Skin &amp; Yeezy Beauty</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/watch-two-truths-and-a-lie-with-hair-stylist-lauren-gunn/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/uzigXIRzoD/box=105x0" alt="Watch: Two Truths And A Lie With Hair Stylist Lauren Gunn" /></span><span class="menu-pick-heading">Watch: Two Truths And A Lie With Hair Stylist Lauren Gunn</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/scalp-care-tips/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/qZ2hD9MgbY/box=105x0" alt="Get To The Root Of The Problem With Our Definitive Guide To Scalp Care" /></span><span class="menu-pick-heading">A Definitive Guide To Scalp Care</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/can-veganism-really-save-the-planet/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/V7JwMbEXNT/box=105x0" alt="Rachel Khoo&#39;s New Podcast &amp; Whether Veganism Can Really Save The Planet" /></span><span class="menu-pick-heading">Rachel Khoo On Whether Veganism Can Save The Planet</span></a><a class="menu-pick img-overlay" href="/article/food-drink/beef-daube-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Hp3LNhUerj/box=105x0" alt="Aromatic Beef Daube Recipe" /></span><span class="menu-pick-heading">Aromatic Beef Daube Recipe</span></a><a class="menu-pick img-overlay" href="/article/food-drink/hearty-breakfast-recipes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Py3s2Lbksc/box=105x0" alt="Our Favourite Hearty Breakfast Recipes " /></span><span class="menu-pick-heading">Our Favourite Hearty Breakfast Recipes </span></a><a class="menu-pick img-overlay" href="/article/food-drink/sweet-spice-recipe-on-buckwheat-pancakes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XfX2tKxBWg/box=105x0" alt="Sweet Spice &amp; Buckwheat Pancakes Recipe" /></span><span class="menu-pick-heading">Sweet Spice &amp; Buckwheat Pancakes Recipe</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-for-the-weekend-060820/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/645TTlgbCm/box=105x0" alt="Haberdashery, Fried Chicken &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Haberdashery, Fried Chicken &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/taylor-swift-folklore/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3oLdwexJ50/box=105x0" alt="Taylor Swift&#39;s Surprise New Album &#39;Folklore&#39; Goes Back To Basics" /></span><span class="menu-pick-heading">Taylor Swift&#39;s Surprise New Album &#39;Folklore&#39; Goes Back To Basics</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/former-vanity-fair-editor-graydon-carter-on-megan-harry-trump-ghislaine-maxwell/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/nDm3mXqXqJ/box=105x0" alt="Former Vanity Fair Editor On Why Prince Harry In L.A Could Never Work" /></span><span class="menu-pick-heading">Graydon Carter On Why Prince Harry In L.A Could Never Work</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/pacific-music-awards-finalist-louana/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/O3HQzT7lNi/box=105x0" alt="Get To Know Soulful Singer &amp; Songwriter Lou&#39;ana" /></span><span class="menu-pick-heading">Get To Know Soulful Singer &amp; Songwriter Lou&#39;ana</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/This-tranquil-westmere-home-has-more-than-what-meets-the-eye/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6zjociu9QW/box=105x0" alt="There&#39;s More Than Meets The Eye Inside This Tranquil Westmere Home" /></span><span class="menu-pick-heading">Inside A Tranquil Westmere Home</span></a><a class="menu-pick img-overlay" href="/article/at-home/Home-Where-I-Want-to-Be/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/iiozDh4Rug/box=105x0" alt="How Lockdown Has Changed The Way We Think About Home" /></span><span class="menu-pick-heading">How Lockdown Has Changed The Way We Think About Home</span></a><a class="menu-pick img-overlay" href="/article/at-home/caroline-house-melbourne-design/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/kIlira1SDc/box=105x0" alt="A New Zealand Couple&#39;s Award-Winning Melbourne Home Is A Design Masterpiece" /></span><span class="menu-pick-heading">A New Zealand Couple&#39;s Award-Winning Melbourne Home Is A Design Masterpiece</span></a><a class="menu-pick img-overlay" href="/article/at-home/how-to-care-for-your-indoor-plants/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Ax2rJhYZho/box=105x0" alt="How To Be A Good Plant Parent, According To An Indoor Plant Expert" /></span><span class="menu-pick-heading">How To Be A Good Plant Parent, According To An Indoor Plant Expert</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        


    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            <h1 class="article-heading">How To Update Your Style At Every Age</h1>
            <p class="article-desc">With a few easy age-defying tweaks to your wardrobe, you can easily keep up with the play</p>
            
            <div class="intro-wide-col">

                
                    
                    <div class="article-image-full" id="main_image" style="position:relative">

                        <img src="//mediacdn.grabone.co.nz/asset/SVBwVshT0r/box=615x0">
                    </div>
                    <!--<span class="image-title"></span>-->
                    <span class="image-author">54-year-old Canadian street-style star Grece Ghanem at Copenhagen Fashion Week in January. Photo / Getty Images.</span>
                    
                

                <div class="article-date">
                   Wednesday Aug. 5, 2020
                </div>
                



                <p class="article-short"><div>
<p>It is time to change your mindset when it comes to fashion. Some say you grow out of fashion - while we grow in and out of trends we certainly do not grow out of fashion. Embracing new techniques and styles can make a world of difference to a dated outfit. Adopting some or few of these simple&#160;style ideas will keep you looking up-to-date.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/UrHT0LBPP0/box=615x0"/></div><span class="image-author">67-year-old fashion influencer Meryem Slimani. Photo / Supplied.</span></p>
<p><strong>Getting noticed is good</strong><br>Embrace individual style, like 67-year-old fashion influencer <a href="https://www.instagram.com/meryemsfirst/" target="_blank">Meryem Slimani</a>.</p>
<p><strong>Dial down a smart work uniform</strong><br>For a relaxed and sophisticated look try&#160;<a href="https://www.papaclothing.co.nz/shop/ehu-shirt-xwxnz?rq=ehu" target="_blank">Papa Clothing 'Ehu' shirt $445</a> and <a href="https://www.papaclothing.co.nz/shop/knot-pants?rq=lana" target="_blank">'Lana' tie pants $182</a>.&#160;</p>
<p><strong>Embrace athleisure</strong><br>A tracksuit style of trouser can be paired with a blazer or shirt for an effortless look.&#160;<a href="https://shop.rubynz.com/search.aspx?q=corvette" target="_blank">Ruby 'Corvette' trousers $249.</a>&#160;</p>
<p><strong>Be open-minded</strong><br>Reset your ideals on what 'should' and 'shouldn't' be worn by embracing trends and trying new things as long as it suits your shape and lifestyle.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/dOk7e5GkKL/box=615x0"/></div><span class="image-author">M.A.C Cosmetics 'Amplified' lipstick. Photo / Supplied.</span></p>
<p><strong>Go for bright lips and strong shades</strong><br>Boost a plain outfit with a pop of colour. May it be an <span>accessory</span> or make-up, a slash of colour will revive any look. Try M.A.C's Amplified range,&#160;<a href="https://www.maccosmetics.co.nz/product/13854/52598/products/makeup/lips/lipstick/amplified-lipstick" target="_blank">M.A.C Cosmetics 'Amplified' lipstick $35</a>.</p>
<p><strong>Loosen up your hair</strong><br>Forget the curlers and go au-naturel or try a spray of sea-salt to add texture.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/FWcHQpf6ct/box=615x0"/></div><span class="image-author">Yu Mei's 'Luci' bag is the perfect hands-free option. Photo / Supplied. </span></p>
<p><strong>Ditch the handbag</strong><br>Hand held bags are a thing of the past for now. Hands-free options such as a cross-body or even a belt bag have been <span>adopted</span> by the masses in recent times. We love the&#160;<a href="https://shop.yumeibrand.com/products/1-8-luci-bag-lime" target="_blank">Yu Mei 'Luci' bag $275</a>.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/lYRTsP1764/box=615x0"/></div><span class="image-author">77-year-old model and activist Bethann Hardison at the Gucci autumn/winter 2021 show. Photo / Getty Images.</span></p>
<p><strong>Wear one thing that&#8217;s a little bit bonkers</strong><br>If your daring try a print on print outfit or if feeling more reserved opt for a crazy style of sunglasses to finish off a look.</p>
<p><strong>Find your brands<br></strong><span>Find a brand with your aesthetic or a style you love.&#160;</span><span>If you are tall and rangy,<span>&#160;</span></span><a href="https://katesylvester.co.nz/" target="_blank">Kate Sylvester</a><span>,<span>&#160;</span></span><a href="https://www.pennysage.com/" target="_blank">Penny Sage</a><span><span>&#160;</span>or<span>&#160;</span></span><a href="https://www.cosstores.com/en/index.html" target="_blank">Cos</a><span><span>&#160;</span>are likely to fit you well. If you are petite, try<span>&#160;</span></span><a href="https://www.twentysevennames.co.nz/" target="_blank">Twenty-seven Names</a><span><span>&#160;</span>(for short torsos) or newcomer<span>&#160;</span></span><a href="https://caitlincrisp.com/" target="_blank">Caitlin Crisp</a><span>. If you are a pear shape, the custom designs of<span>&#160;</span></span><a href="https://www.tanyacarlson-shop.co.nz/" target="_blank">Tanya Carlson</a><span>;<span>&#160;</span></span><a href="https://www.widdess.co.nz/" target="_blank">Widdess</a><span><span>&#160;</span>or the more accessible options at<span>&#160;</span></span><a href="https://www.maxshop.com/" target="_blank">Max</a><span><span>&#160;</span>will serve you well.&#160;</span></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/Wn2oIaahp6/box=615x0"/></div><span class="image-author">Meadowlark's fob pearl and sterling silver necklace $869. Photo / Getty Images.</span></p>
<p><strong>Buy classic, but wear with a twist</strong><br>Whether it's a trench coat or pearl necklace there are plenty of options on the market with a modern take on an old classic. Look for extra <span>interesting</span> details like the silver lock on this&#160;<a href="https://meadowlark.co.nz/collections/necklaces/products/fob-pearl-necklace?variant=30933944729672" target="_blank">Meadowlark fob pearl and sterling silver necklace $869</a>.&#160;</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/7SoTRSwJMY/box=615x0"/></div><span class="image-author">Veja trainers, $229, from Playpark by Karen Walker. Photo / Supplied.</span></p>
<p><strong>Trainers modernise every look</strong><br>Your new best friend.. Perfect to pair with your favourite dresses, a suit trouser or jeans.&#160;<a href="https://www.karenwalker.com/search?q=veja" target="_blank">Veja trainers, $229</a>, from Playpark by Karen Walker.&#160;</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/h7zZtkKuGv/box=615x0"/></div><span class="image-author">Penny Foggo earrings, $35, from Iko Iko. Photo / Supplied.</span>&#160;</p>
<p><strong>Go OTT on jewellery</strong><br>A piece of jewellery can change any outfit from dreary to fabulous. A dramatic earring can even be paired with a white t-shirt and denim for a elevated look.&#160;<a href="https://ikoiko.co.nz/products/pennyfoggoearringsshapesredblackpink?_pos=15&amp;_sid=a01378ceb&amp;_ss=r" target="_blank">Penny Foggo earrings, $35</a>, from Iko Iko.</p>
<p><strong>Do some research</strong><br><span>Instagram and Pinterest are excellent resources for<span>&#160;</span></span><span>outfit</span><span><span>&#160;</span>inspiration with endless street-style pictures from all around the globe along with daily<span>&#160;</span></span><span>outfit</span><span>s from bloggers of any age. If you have a favourite website or brand to shop from, check out how they style their pieces and shop the look for ease of styling in future.</span></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/BTokTjB8KX/box=615x0"/></div><span class="image-author">Model Guinevere van Seenus for Bottega Veneta resort 2021. Photo / Supplied.</span></p>
<p><strong>Big eyebrows are a) good, and b) not an impossible dream</strong><br><span>Long may the over-plucked eyebrow hideaway in the archives.. a natural face with a bold brow is front and centre in majority of beauty campaigns and has been transferred over to the streets with welcome arms.&#160;&#160;</span><a href="https://www.meccabeauty.co.nz/bobbi-brown/perfectly-defined-long-wear-brow-pencil-espresso/I-020802.html?gclid=Cj0KCQjw6575BRCQARIsAMp-ksOOR73wbedSRub810388rd9sHfHJruQfZctAGhUxSUeAZ_CyxnxvSAaAsalEALw_wcB&amp;gclsrc=aw.ds&amp;utm_campaign=social-meccacosmetica%3Futm_source%3Dsocial-remarketing&amp;utm_medium=cpc&amp;utm_source=social" target="_blank">Bobbi Brown Perfectly Defined Long Wear brow pencil, $72</a><span>, from Mecca.</span></p>
<p><strong>Your shoes are ageing you</strong><br>Try to look for styles with an interesting twist on a classic shape like <a href="https://www.workshop.co.nz/products/style-by-p2ste?variant=31760121233493" target="_blank">By Far's 'Stevie' ankle boot $998</a> and <a href="https://www.workshop.co.nz/products/style-by-p2lil?variant=31760121659477" target="_blank">'Lily' mule $729</a> from Workshop.</p>
<p><strong>Play with proportions</strong><br>Colour or print blocking is a great way to be playful with an <span>outfit</span>&#160;while also looking put-together and well thought out.&#160;</p>
</div></p>

                <span class="addthis-left addthis-title">Share this:</span>
                <div class="addthis_custom_sharing addthis-left"></div>

                


                <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

            </div>

            <div class="intro-narrow-col auto-height">

                <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>
                




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/fashion/Allbirds-Chinatown-Market-Nicole-McLaughlin/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/SmqPh0w8Kp/crop=w-1000,h-1000,x-160,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Allbirds &amp; Chinatown Market&#39;s Exclusive Collaboration</h4>
                    <h3 class="discover-date">Tuesday Aug. 4, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/vai%20and%20co/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/fnNpgTJdik/crop=w-1000,h-1000,x-307,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Vai &amp; Co Is The Heartfelt New Brand Combining Family &amp; Fashion </h4>
                    <h3 class="discover-date">Tuesday July 28, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/gallery/new%20fashion%20books%202020/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ANoXyQBu4Y/crop=w-669,h-670,x-202,y-283/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">New &amp; Noted Fashion Books On Our Radar</h4>
                    <h3 class="discover-date">Saturday July 25, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/at-home/fisher-paykel/fisher-and-paykel-perfect-pairs/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/u7gVJ6DqXI/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Perfect Pairs: Fisher &amp; Paykel &amp; Wynn Hamlyn&#39;s Collaborative Synergy</h4>
                    <h3 class="discover-date">Thursday June 25, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/the-key-jewellery-trends-to-emerge-post-lockdown/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/IUL8theNsz/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">3 Key Jewellery Trends To Emerge Post-Lockdown</h4>
                    <h3 class="discover-date">Tuesday June 23, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/samsung/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/GQ6anlLHAH/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hold The Phone: Meet The Samsung Galaxy Z Flip</h4>
                    <h3 class="discover-date">Wednesday June 3, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/michelle-obama-style-power-dressing/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/wUFVnEUinh/crop=w-1000,h-1000,x-249,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">How Michelle Obama Reinvented (Soft) Power Dressing</h4>
                    <h3 class="discover-date">Thursday May 21, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/australian-designer-christopher-esber-spring-2020-collection-muse-boutique/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/VXxENKJR4m/crop=w-1000,h-1000,x-0,y-147/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Christopher Esber On His Design Ethos And Ten Years In Business</h4>
                    <h3 class="discover-date">Tuesday May 19, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/nz-fashion-together-today-viva/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/nR8A956vLO/crop=w-1000,h-1000,x-249,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Where To Buy The Looks From the Viva x Together Today Show</h4>
                    <h3 class="discover-date">Wednesday May 13, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/celebrity-style-file-gigi-hadid-fashion-evolution/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/zFkTb8vzTZ/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Style File: Model Gigi Hadid&#39;s Fashion Evolution</h4>
                    <h3 class="discover-date">Thursday April 30, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/stayhome/designers-lockdown-rachel-mills-the-pattern-table/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/SlpOEF4MNE/crop=w-1000,h-1000,x-0,y-137/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Designers In Lockdown: Catching Up With Rachel Mills</h4>
                    <h3 class="discover-date">Wednesday April 29, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/fashion-revolution-week-2020-covid-19-new-zealand-fashion-industry/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/orN0xmSPnW/crop=w-1000,h-1000,x-0,y-42/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fashion Insiders Discuss: How Will Covid-19 Affect The New Zealand Fashion Industry?</h4>
                    <h3 class="discover-date">Saturday April 25, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/how-to-look-good-at-every-age/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

            </div>

        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/beauty-wellbeing/entrepreneur-and-creative-jessie-gurunathans-beauty-routine/" data-id="28937" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/EWf1vzSsIH/crop=w-1000,h-693,x-0,y-162/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Entrepreneur &amp; Creative Jessie Gurunathan&#39;s Beauty Routine</h3>
                    <p>The founder of Two Birds Beauty shares her own approach to beauty and skincare</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/ageless-style-lessons-to-learn-from-sharon-stone/" data-id="27622" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/kpKlk0Q1Pl/crop=w-1000,h-695,x-0,y-67/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>8 Ageless Style Lessons To Learn From Sharon Stone</h3>
                    <p>Actress Sharon Stone makes 61 look like the best age ever</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/fashion/model-ines-de-la-fressange-on-smashing-ageless-style/" data-id="21042" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/diYnGw4YzP/crop=w-1000,h-692,x-0,y-22/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Model Ines de La Fressange On Smashing Ageless Style </h3>
                    <p>The original Parisian It girl is entering her seventh decade. She’s still just as It — and just as chic. How does she do it?</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/beauty-wellbeing/susan-sarandon/" data-id="11687" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/peVdbblFpd/crop=w-860,h-560,x-139,y-232/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>What Beauty Means to Susan Sarandon</h3>
                    <p>Actress and activist Susan Sarandon talks empowerment and beauty</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/how-to-look-good-at-every-age/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    






        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="25">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>MUST READ</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/the-politics-of-fashion-whetu-tirikatene-sullivan-pioneering-style/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Trailblazer Whetu Tirikatene-Sullivan" src="https://mediacdn.grabone.co.nz/asset/1JgiAUSJSm/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Trailblazer Whetu Tirikatene-Sullivan</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/why-jewellery-matters/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Why Our Jewellery Matters " src="https://mediacdn.grabone.co.nz/asset/nWQXySmgkN/crop=w-825,h-1028,x-523,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Why Our Jewellery Matters </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/culture-travel/fashion-industry-black-lives-matter/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Fashion &amp; The Anti-Racism Conversation" src="https://mediacdn.grabone.co.nz/asset/936iZNzCW0/crop=w-1300,h-1620,x-0,y-65/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Fashion &amp; The Anti-Racism Conversation</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/holly-rose-emery/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Holly Rose &amp; The Perfect Beauty Myth" src="https://mediacdn.grabone.co.nz/asset/sPzgCz3HMs/crop=w-641,h-798,x-693,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Holly Rose &amp; The Perfect Beauty Myth</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/culture-travel/actor-yara-shahidi-is-a-determined-voice-for-change/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Yara Shahidi Is A Voice For Change" src="https://mediacdn.grabone.co.nz/asset/xxb7WmNmOx/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Yara Shahidi Is A Voice For Change</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/sewing-classic-pastime-offering-solace-creativity/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Why Sewing Offers Solace &amp; Creativity " src="https://mediacdn.grabone.co.nz/asset/UvCgWKbTQW/crop=w-902,h-1125,x-256,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Why Sewing Offers Solace &amp; Creativity </span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/new-label-Sarah-Bell-launches-with-nostalgic-limited-collection/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/xug0HJmX8A/crop=w-1000,h-1247,x-0,y-221/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">New Label Sarah Bell Launches With Nostalgic Limited Collection</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/how-to-look-good-at-every-age/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/SVBwVshT0r/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">How To Update Your Style At Every Age</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/irresistible-winter-coats-to-keep-you-snug-and-stylish/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/0N4alTuq9v/crop=w-1000,h-1247,x-0,y-146/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Great Transeasonal Coats To Keep You Stylishy Snug</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/Allbirds-Chinatown-Market-Nicole-McLaughlin/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/SmqPh0w8Kp/crop=w-801,h-1000,x-154,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Allbirds &amp; Chinatown Market&#39;s Exclusive Collaboration</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/vai%20and%20co/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/fnNpgTJdik/crop=w-801,h-1000,x-421,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Vai &amp; Co Is The Heartfelt New Brand Combining Family &amp; Fashion </p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/reiner-holzemer-martin-margiela-in-his-own-words/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/724ZSwaQK8/crop=w-675,h-845,x-266,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Film Director Reiner Holzemer &amp; The Elusive World Of Martin Margiela</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/dolce-and-gabbana-menswear-spring-summer-2021/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/dHBrypCfNe/crop=w-804,h-1000,x-329,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Dolce &amp; Gabbana Redefines The Concept Of &#39;La Dolce Vita&#39; </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/new%20fashion%20books%202020/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ANoXyQBu4Y/crop=w-653,h-816,x-217,y-263/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">New &amp; Noted Fashion Books On Our Radar</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/what-the-viva-team-are-coveting-for-their-winter-wardrobes/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/b65mDXtVqH/crop=w-1000,h-1247,x-0,y-53/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">What The Viva Team Are Buying For Their Winter Wardrobes</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/mindful-fashion-love-local/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/oxfJH6Pa1P/crop=w-804,h-1000,x-261,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Mindful Fashion NZ Launch Love Local Crowdfund</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/fashion/australian-designer-christopher-esber-spring-2020-collection-muse-boutique/"/> <input type="hidden" name="art-prev" value="/article/fashion/Allbirds-Chinatown-Market-Nicole-McLaughlin/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="active" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/fashion/how-to-look-good-at-every-age/" data-description="How To Update Your Style At Every Age - With a few easy age-defying tweaks to your wardrobe, you can easily keep up with the play" data-media="https://mediacdn.grabone.co.nz/asset/SVBwVshT0r/crop=w-1000,h-691,x-0,y-176/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/fashion/how-to-look-good-at-every-age/" data-description="How To Update Your Style At Every Age - With a few easy age-defying tweaks to your wardrobe, you can easily keep up with the play" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/SVBwVshT0r/crop=w-1000,h-691,x-0,y-176/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1596740015&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
