



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>The Dirt On Denim: How Levi&#39;s Is Making The Industry &amp; Your Jeans More Sustainable  - Viva</title>
        <meta name="description" content="
    Tackling the environmentally damaging effects of denim production, Levi’s vice president of sustainability, Michael Kobori, speaks to Sarah Downs a...
">
        <meta name="keywords" content="
    fashion, news, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.5a95f023c1b4.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1562958887"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion/features-profiles";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "73";
            dfp_tags.kw = ["denim", "eco fashion", "ethical", "ethical fashion", "ethical style ", "jeans", "levi", "levi's", "sustainable fashion", "sustainable living "];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/yoqenDkokb/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2210">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="levis-denim-industry-sustainable" id="objectname"/>
    <input type="hidden" value="26178" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Sarah Downs" id="author"/>
    <input type="hidden" value="July 13, 2019, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Denim&gt;, &lt;Tag: Eco Fashion&gt;, &lt;Tag: Ethical&gt;, &lt;Tag: Ethical Fashion&gt;, &lt;Tag: Ethical Style &gt;, &lt;Tag: Jeans&gt;, &lt;Tag: Levi&gt;, &lt;Tag: Levi&#39;s&gt;, &lt;Tag: Sustainable Fashion&gt;, &lt;Tag: sustainable living &gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion/features-profiles"><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="3">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="7">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="4">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="5">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="6">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="7">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="8">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="9">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion-week-2016"><li><a href="/">Home</a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/levis-denim-industry-sustainable/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yoqenDkokb/box=105x0" alt="The Dirt On Denim: How Levi&#39;s Is Making The Industry &amp; Your Jeans More Sustainable " /></span><span class="menu-pick-heading">The Dirt On Denim: How Levi&#39;s Is Making Your Jeans More Sustainable </span></a><a class="menu-pick img-overlay" href="/article/fashion/ways-to-skip-dry-cleaner-just-like-stella-mccartney/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Rigl7XIduN/box=105x0" alt="6 Ways To Skip The Dry Cleaner, Just Like Stella McCartney" /></span><span class="menu-pick-heading">6 Ways To Skip The Dry Cleaner, Just Like Stella McCartney</span></a><a class="menu-pick img-overlay" href="/article/fashion/ageless-style-modern-ways-to-wear-timeless-fashion/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/EL894xefh6/box=105x0" alt="Ageless Style: Modern Ways To Wear Timeless Fashion" /></span><span class="menu-pick-heading">Ageless Style: Modern Ways To Wear Timeless Fashion</span></a><a class="menu-pick img-overlay" href="/article/fashion/are-you-washing-your-clothes-too-often-less-laundry-best/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yoZLeVrpxN/box=105x0" alt="Are You Washing Your Clothes Too Often? Here&#39;s Why Less Laundry Is Best" /></span><span class="menu-pick-heading">Are You Washing Your Clothes Too Often? Here&#39;s Why Less Laundry Is Best</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/simple-make-up-tips-for-glasses-wearers/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/y3i8VfVaq4/box=105x0" alt="Simple Makeup Tips Every Glasses Wearer Needs To Know" /></span><span class="menu-pick-heading">Simple Makeup Tips Every Glasses Wearer Needs To Know</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/book-a-beauty-wof-how-to-refresh-your-look-at-any-age/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/80CytWcEEk/box=105x0" alt="Book A Beauty WOF: How To Refresh Your Look At Any Age " /></span><span class="menu-pick-heading">Book A Beauty WOF: How To Refresh Your Look At Any Age </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/beauty-news-initiatives-that-aim-to-help-people-the-planet/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/cEWUmETXG9/box=105x0" alt="Beauty News: Initiatives That Aim To Help People &amp; The Planet" /></span><span class="menu-pick-heading">Beauty News: Initiatives That Aim To Help People &amp; The Planet</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/sephora-finally-announces-new-zealand-store-opening-date/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ZBJaBg3uSF/box=105x0" alt="Beauty News: Sephora Finally Announces New Zealand Store Opening Date" /></span><span class="menu-pick-heading">Beauty News: Sephora Finally Announces New Zealand Store Opening Date</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/one-pot-chickpea-pumpkin-satay-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FSxPJsXIbl/box=105x0" alt="One-Pot Chickpea &amp; Pumpkin Satay " /></span><span class="menu-pick-heading">One-Pot Chickpea &amp; Pumpkin Satay </span></a><a class="menu-pick img-overlay" href="/article/food-drink/vegetarian-chilli-beans-with-silverbeet-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SxhAzV2xCH/box=105x0" alt="Vegetarian Chilli Beans With Silverbeet " /></span><span class="menu-pick-heading">Vegetarian Chilli Beans With Silverbeet </span></a><a class="menu-pick img-overlay" href="/article/food-drink/leek-potato-white-bean-soup-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ESt7FSs1zh/box=105x0" alt="Creamy Leek, Potato &amp; White Bean Soup " /></span><span class="menu-pick-heading">Creamy Leek, Potato &amp; White Bean Soup </span></a><a class="menu-pick img-overlay" href="/article/food-drink/creamy-cannellini-beans-kale-with-thyme-lemon-parmesan-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SefZXa8chE/box=105x0" alt="Creamy Cannellini Beans &amp; Kale With Thyme, Lemon &amp; Parmesan" /></span><span class="menu-pick-heading">Creamy Cannellini Beans &amp; Kale With Thyme, Lemon &amp; Parmesan</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-110719/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/piUOUXIvaN/box=105x0" alt="A Dog-Beer Walk &amp; Other Fun Things To Do This Weekend " /></span><span class="menu-pick-heading">A Dog-Beer Walk &amp; Other Fun Things To Do This Weekend </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/book-it-must-see-cultural-happenings-in-july-2019/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/U8j5OfI5dE/box=105x0" alt="Book It: Everything Worth Going To This July " /></span><span class="menu-pick-heading">Book It: Everything Worth Going To This July </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/10-expert-tips-to-make-travelling-to-tokyo-a-breeze/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/JPzJefrn3b/box=105x0" alt="10 Expert Tips To Make Travelling To Tokyo A Breeze" /></span><span class="menu-pick-heading">10 Expert Tips To Make Travelling To Tokyo A Breeze</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/eastern-womens-refuge-fundraiser/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/q2QAOyMFAT/box=105x0" alt="This Female-Led Music Gig Is Raising Money For Women&#39;s Refuge " /></span><span class="menu-pick-heading">This Female-Led Music Gig Is Raising Money For Women&#39;s Refuge </span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/waiheke-lantern-house-herbst-architects-design/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ZJVoJH13Uf/box=105x0" alt="Waiheke&#39;s Lantern House Is The Perfect Respite From Modern Life " /></span><span class="menu-pick-heading">Waiheke&#39;s Lantern House Is The Perfect Respite From Modern Life </span></a><a class="menu-pick img-overlay" href="/article/at-home/viva-winter-reading-book-list-2019/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/X6T3XvDHOa/box=105x0" alt="Book Club: The Best Books To Read This Winter" /></span><span class="menu-pick-heading">Book Club: The Best Books To Read This Winter</span></a><a class="menu-pick img-overlay" href="/article/at-home/Favourite-Things-Actor-Playwright-Director-Ahi-Karunaharan/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CM2cWDFJro/box=105x0" alt="Favourite Things: Actor, Director &amp; Playwright Ahi Karunaharan" /></span><span class="menu-pick-heading">Favourite Things: Actor, Director &amp; Playwright Ahi Karunaharan</span></a><a class="menu-pick img-overlay" href="/article/at-home/where-to-buy-japanese-homewares-in-auckland/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/LSvXHTBDFm/box=105x0" alt="Where To Find Stylish Japanese Homewares In Auckland " /></span><span class="menu-pick-heading">Where To Find Stylish Japanese Homewares In Auckland </span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">Levi's in-store tailor service. Photo / Supplied</span>
                    <img src="//mediacdn.grabone.co.nz/asset/yoqenDkokb/box=970x0">
                </div>
                
            

            <h1 class="article-heading">The Dirt On Denim: How Levi&#39;s Is Making The Industry &amp; Your Jeans More Sustainable </h1>
            <p class="article-desc">Tackling the environmentally damaging effects of denim production, Levi’s vice president of sustainability, Michael Kobori, speaks to Sarah Downs about making denim for the future</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Sarah Downs<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Saturday July 13, 2019
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p>Michael Kobori&#8217;s denim jacket really gives him away. It&#8217;s covered in idiosyncratic embroidery, patches like a patriotic peace sign, a badge that reads Give Earth a Chance, and, looking closely, there&#8217;s a tiny red flag sewn onto it.</p>
<p>He had it customised at Levi&#8217;s Strauss and Co&#8217;s new in-store tailor service where you can pay to have denim adorned and get repairs so jeans last longer.</p>
<p><a href="https://www.viva.co.nz/article/fashion/how-to-wear-denim-to-suit-your-style/?ref=article" target="_blank">READ:&#160;5 Ways To Wear Denim To Suit Your Style</a></p>
<p>&#8220;It&#8217;s about personalising the garment so it becomes something you want to keep for the rest of your life. Consumers are becoming more interested in this idea of having fewer items with real lasting value,&#8221; says Michael, who is vice-president of sustainability at Levi&#8217;s.</p>
<p>The retail experience, in flagship stores globally, is one way the 165-year-old company hopes to attract today&#8217;s more conscious shopper, and steer them away from buying online. With Gen Z on track to overtake millennials and make up one-third of the world&#8217;s population by next year, Michael thinks it&#8217;s the brands built on notions of integrity that will be increasingly valued by a younger client base.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/iinI0tHc9j/box=615x0"/></div><span class="image-author">Levi’s vice president of sustainability, Michael Kobori. Photo / Supplied</span></p>
<p>&#8220;They&#8217;re so different. Gen Z is more interested in brands that take a stand on the important issues of the day. They&#8217;re activists and we want to be able to have that connection.&#8221;</p>
<p>Levi&#8217;s, which invented blue jeans in 1873, is stitched into American identity.</p>
<p>Originally the uniform of miners and cowboys in the American Wild West, the brand went on to be worn by movie stars like Marlon Brando, and rock stars from Jim Morrison to The Ramones. Teens followed their idols. Levi&#8217;s introduced women&#8217;s jeans in 1934 &#8212; a radical idea when skirts were the norm.</p>
<p><a href="https://www.viva.co.nz/article/beauty-wellbeing/how-sustainability-in-hair-salons-is-shaking-up-the-industry/?ref=article" target="_blank">READ:&#160;How Sustainability In Salons Is Shaking Up The Hair Industry</a></p>
<p>The company is well-known for advocating social causes. It has supported the LGBTQ community for over three decades and spoke out about the presidency of Donald Trump by donating US$1 million towards LGBTQ rights, ethnic minorities, and immigrants. In 2018, CEO Chip Bergh published an op-ed in<em> Fortune</em> magazine backing gun control. He pledged $1 million to support organisations working to end gun violence.</p>
<p>But how sustainable is Levi&#8217;s?</p>
<p>Speaking from Sydney, where he appeared at creative festival Semi-Permanent, Michael says Levi&#8217;s is very aware of the environmental impact of making denim.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/F7calLm87W/box=615x0"/></div><span class="image-author"> Levi’s will source 95 per cent sustainable cotton by 2025. Photo / Supplied</span></p>
<p>After all, the fashion industry is arguably the second most polluting industry (reportedly topped only by oil) and one of the main culprits in contributing to climate change. In particular, denim is known for creating an excessive amount of waste with, on average, 10,000 litres of water required to make a single pair of jeans.</p>
<p>Michael started out in human rights and joined Levi&#8217;s in 1995, leading its sustainability initiatives since 2001. Previously, he was vice-president and director of human rights programmes at Business for Social Responsibility in San Francisco.</p>
<p><a href="https://www.viva.co.nz/article/fashion/get-up-to-speed-on-the-latest-way-to-buy-conscious-clothing-in-new-zealand/?ref=article" target="_blank">READ:&#160;Get Up To Speed On The Latest Way To Buy Conscious Clothing In NZ</a></p>
<p>Before that, he spent nearly 10 years at The Asia Foundation, a non-profit organisation which works to improve lives across Asia. He had stints in Bangladesh, Thailand and San Francisco. Michael now lectures in sustainability at the University of California and lives in Berkeley with his wife and two daughters.</p>
<p>&#8220;I really didn&#8217;t pursue sustainability until I got to Levi&#8217;s. I started in workers&#8217; labour and establishing our code of conduct. Then a few years later added the environmental side. In 2007, we completed a life-cycle assessment, which analyses the environmental impact of a single pair of jeans from raw material to consumer use and disposal. That gave us the scientific facts to find our biggest areas of impact to focus on,&#8221; he says.</p>
<p>Michael&#8217;s pioneering efforts include waterless production techniques that cut up to 96 per cent of the water from the finishing process.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/wetnmA7amL/box=615x0"/></div><span class="image-author">Levi's Eureka innovation Lab uses lasers instead of chemicals to distress jeans. Photo / Supplied</span></p>
<p>A world-class Worker Wellbeing programme ensures labour rights and environmental standards are being met by the company&#8217;s supplier facilities, which has resulted in reduced absenteeism and higher productivity.</p>
<p>The company&#8217;s latest and most ambitious goal is to cut carbon emissions across its supply chain by 40 per cent by 2025. The $2.3 million project with the International Finance Corporation, a World Bank Group organisation, applies to a sprawling set of Levi&#8217;s third-party factories and fabric mills across 10 countries. Its owned-and-operated facilities are tasked with a reduction of 90 per cent in carbon emissions and a 100 per cent renewable energy rate.</p>
<p><a href="https://www.viva.co.nz/article/fashion/this-italian-company-wants-your-fashion-to-be-made-from-rubbish/?ref=article" target="_blank">READ:&#160;This Italian Company Wants Your Fashion To Be Made From Rubbish</a></p>
<p>Levi&#8217;s is the first apparel company in the US to set targets under the Science-Based Targets Initiative, which helps limit global warming to well-below 2C. A flurry of other sustainability targets across the fashion industry has followed.</p>
<p>Last month, Puma announced plans to reduce greenhouse gas emissions by 35 per cent by 2030, while Nike and Burberry also unveiled plans to curb their emissions.</p>
<p>&#8220;At this point, we believe this [Levi&#8217;s target] is the most aggressive target in the industry, in terms of both the magnitude and time frame,&#8221; Michael says. &#8220;We hope to show the industry what is possible. In some ways, these are calls for action to support the rest of the industry and make fashion and apparel more sustainable.&#8221;</p>
<p>He wants more apparel companies to join industry-wide initiates such as the Sustainable Apparel Coalition (SAC) and the Better Cotton Initiate (BCI). The BCI grows cotton with fewer pesticides, less water, and better labour standards and profits for farmers. Levi&#8217;s will source 95 per cent sustainable cotton by 2025, just behind Gap and Ralph Lauren&#8217;s 100 per cent commitment in the same timeframe.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/Hl6S1QI3yJ/box=615x0"/></div><span class="image-author">(From left) Levi's at Semi Permanent in Sydney in June; A Levi's  jacket made using a 40 per cent ‘cottonised’ hemp blend. Photos / Supplied</span></p>
<p>&#8220;BCI is actually changing the system of cotton agriculture which is super exciting. We need to discuss how we are making progress together and encourage more companies towards these initiatives,&#8221; he says.</p>
<p>In a search of cotton alternatives, Levi&#8217;s Wellthread x Outerknown collection is piloting a pair of jeans and jacket made from a 31 per cent &#8220;cottonised&#8221; hemp blend.</p>
<p>Hemp production uses roughly half the water and chemicals cotton does and the fibre is processed to be softer to touch. It&#8217;s likely that the blend will be incorporated into all products in the future.</p>
<p>According to Michael, sustainability is an opportunity for innovation in business rather than a restriction. Some of its innovations have led to profits. For example, the Eureka innovation Lab uses lasers instead of chemicals to distress jeans, which reduces environmental damage, production costs and slashes finishing time and speed to market.</p>
<p><a href="https://www.viva.co.nz/article/beauty-wellbeing/meet-the-new-zealand-women-who-are-banking-on-clean-beauty/?ref=article" target="_blank">READ:&#160;Meet The New Zealand Women Who Are Banking On Clean Beauty</a></p>
<p>&#8220;The benefits of innovation from sustainability are manifold,&#8221; he says &#8220;It&#8217;s a constraint. It makes us work harder to find ways to solve production problems but in that quest, innovation occurs.&#8221; Levi&#8217;s also has the policy to open source the full range of its techniques, in an effort to encourage others towards being more sustainable.</p>
<p>&#8220;We want to share all of our breakthrough innovations and get others to come on board. Our aspirations continue to set the bar for ourselves and hopefully inspire the rest of the industry to change the unsustainable systems that still exist,&#8221; says Michael.</p>
<p>When asked about his everyday efforts (aside from his eco-double denim) he says: &#8220;I&#8217;m walking more and using more public transport. I&#8217;m also changing my diet. My wife is a pescetarian and she&#8217;s making me eat a lot less red meat. Plant-based alternatives are amazing; you really can&#8217;t tell the difference.&#8221;</p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/fashion/levis-denim-industry-sustainable/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/yoqenDkokb/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Dirt On Denim: How Levi&#39;s Is Making Your Jeans More Sustainable </h4>
                    <h3 class="discover-date">Friday July 12, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/ways-to-skip-dry-cleaner-just-like-stella-mccartney/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Rigl7XIduN/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">6 Ways To Skip The Dry Cleaner, Just Like Stella McCartney</h4>
                    <h3 class="discover-date">Thursday July 11, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/ageless-style-modern-ways-to-wear-timeless-fashion/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/EL894xefh6/crop=w-1000,h-1000,x-0,y-69/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Ageless Style: Modern Ways To Wear Timeless Fashion</h4>
                    <h3 class="discover-date">Tuesday July 9, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/are-you-washing-your-clothes-too-often-less-laundry-best/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/yoZLeVrpxN/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Are You Washing Your Clothes Too Often? Here&#39;s Why Less Laundry Is Best</h4>
                    <h3 class="discover-date">Monday July 8, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/meet-london-design-duo-rixo-vintage-fashion-label/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/QTVmIlUYys/crop=w-1000,h-1000,x-0,y-250/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Meet The London Design Duo Behind Vintage-Inspired Label Rixo</h4>
                    <h3 class="discover-date">Monday July 8, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/volume-trend-fashionable-ways-to-play-with-proportion/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/OvJYyGJwBu/crop=w-998,h-998,x-131,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Nail The Volume Trend: 5 Fashionable Ways To Play With Proportion </h4>
                    <h3 class="discover-date">Thursday July 4, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/stranger-things-style-guide-fashion-season-3/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/LNxehfGopB/crop=w-800,h-800,x-31,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Stranger Things Style Guide: A Closer Look At The Fashion Of Season 3</h4>
                    <h3 class="discover-date">Tuesday July 2, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/travel-diary-behind-the-scenes-viva-tokyo-issue/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/V4GIW79358/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Travel Diary: Behind-The-Scenes Of Viva&#39;s Tokyo Issue</h4>
                    <h3 class="discover-date">Monday July 1, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/why-princess-dianas-revenge-style-is-still-relevant-today/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/a3Djmuq7eB/crop=w-1000,h-1000,x-0,y-132/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Why Princess Diana&#39;s Revenge Style Is Still Relevant Today</h4>
                    <h3 class="discover-date">Thursday June 27, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/Yves-Saint-Laurent-Catwalk-Book/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/PjMXCWO8Zb/crop=w-906,h-906,x-364,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">A New Book Chronicles Yves Saint Laurent&#39;s Iconic Haute Couture Collections</h4>
                    <h3 class="discover-date">Monday June 24, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/fashion-icon-gloria-vanderbilt-original-influencer/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/fUeB25pjej/crop=w-1000,h-1000,x-0,y-75/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Before Paris &amp; Kim, This Fashion Icon Was The Original Influencer </h4>
                    <h3 class="discover-date">Monday June 24, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/meet-harajuku-street-style-star-chloe-choom-michaud/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/qW4cnPzth9/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Meet Harajuku Street-Style Star Chloe &quot;Choom&quot; Michaud </h4>
                    <h3 class="discover-date">Friday June 21, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="http://www.viva.co.nz/article/fashion/levis-denim-industry-sustainable/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/fashion/are-you-washing-your-clothes-too-often-less-laundry-best/" data-id="26145" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/yoZLeVrpxN/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Are You Washing Your Clothes Too Often? Here&#39;s Why Less Laundry Is Best</h3>
                    <p>As a study suggests we are doing laundry too often, The Daily Telegraph's Rosa Silverman puts her wardrobe to the sniff test</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/2019-Ethical-Fashion-Tearfund-Report/" data-id="25293" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/vopBDfG3b1/crop=w-1000,h-692,x-0,y-221/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>How Your Favourite Brands Rated In The Ethical Fashion Guide 2019</h3>
                    <p>How ethical are your favourite New Zealand brands? This year's report shows some are striding ahead while others need to catch up</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/fashion/why-kowtows-gosia-piatek-is-a-fashion-trailblazer/" data-id="24324" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/AdT2GEq1Ex/crop=w-1000,h-692,x-0,y-238/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Why Kowtow&#39;s Gosia Piatek Is A Fashion Trailblazer </h3>
                    <p>The founder and director of sustainable clothing label Kowtow is constantly pushing for innovation </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/fashion/ethical-style/" data-id="7034" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/AVTSalerxz/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Ethical Style: Are you up for the job?</h3>
                    <p>The life of an average Third World garment factory worker</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="http://www.viva.co.nz/article/fashion/levis-denim-industry-sustainable/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="505">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="508">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2075">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion / Features &amp; Profiles</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/levis-denim-industry-sustainable/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/yoqenDkokb/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Dirt On Denim: How Levi&#39;s Is Making Your Jeans More Sustainable </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/ways-to-skip-dry-cleaner-just-like-stella-mccartney/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Rigl7XIduN/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">6 Ways To Skip The Dry Cleaner, Just Like Stella McCartney</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/ageless-style-modern-ways-to-wear-timeless-fashion/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/EL894xefh6/crop=w-1000,h-1247,x-0,y-66/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Ageless Style: Modern Ways To Wear Timeless Fashion</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/are-you-washing-your-clothes-too-often-less-laundry-best/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/yoZLeVrpxN/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Are You Washing Your Clothes Too Often? Here&#39;s Why Less Laundry Is Best</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/meet-london-design-duo-rixo-vintage-fashion-label/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/QTVmIlUYys/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Meet The London Design Duo Behind Vintage-Inspired Label Rixo</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/volume-trend-fashionable-ways-to-play-with-proportion/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/OvJYyGJwBu/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Nail The Volume Trend: 5 Fashionable Ways To Play With Proportion </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/stranger-things-style-guide-fashion-season-3/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/LNxehfGopB/crop=w-645,h-800,x-289,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Stranger Things Style Guide: A Closer Look At The Fashion Of Season 3</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/travel-diary-behind-the-scenes-viva-tokyo-issue/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/V4GIW79358/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Travel Diary: Behind-The-Scenes Of Viva&#39;s Tokyo Issue</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/why-princess-dianas-revenge-style-is-still-relevant-today/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/a3Djmuq7eB/crop=w-1000,h-1247,x-0,y-116/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Why Princess Diana&#39;s Revenge Style Is Still Relevant Today</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/Yves-Saint-Laurent-Catwalk-Book/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/PjMXCWO8Zb/crop=w-739,h-921,x-332,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">A New Book Chronicles Yves Saint Laurent&#39;s Iconic Haute Couture Collections</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/features-profiles/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/fashion/What-To-Pack-On-A-Tropical-Destination/"/> <input type="hidden" name="art-prev" value="/article/fashion/ways-to-skip-dry-cleaner-just-like-stella-mccartney/"/>


  	  </div>

      
  		<footer class="page-footer">
        <div class="footer-signup">
          <!-- Begin MailChimp Signup Form -->
          <div id="mc_embed_signup">
            <form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                <div id="mc_embed_signup_scroll">
                  <h2>Sign up now for the latest from Viva</h2>
                  <p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>
                  <div class="mc-field-group">
                     <!-- <label for="mce-FNAME">First Name </label> -->
                     <input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">
                  </div>
                  <div class="mc-field-group">
                     <!-- <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> -->
                     <input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">
                  </div>
                  <div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                  <div id="mce-responses" class="clear">
                      <div class="response" id="mce-error-response" style="display:none"></div>
                      <div class="response" id="mce-success-response" style="display:none"></div>
                  </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                  <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>
                  <p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>
                </div>
            </form>
          </div>
          <!--End mc_embed_signup-->
        </div>
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/fashion/levis-denim-industry-sustainable/" data-description="The Dirt On Denim: How Levi's Is Making The Industry & Your Jeans More Sustainable  - Tackling the environmentally damaging effects of denim production, Levi’s vice president of sustainability, Michael Kobori, speaks to Sarah Downs about making denim for the future" data-media="https://mediacdn.grabone.co.nz/asset/yoqenDkokb/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/fashion/levis-denim-industry-sustainable/" data-description="The Dirt On Denim: How Levi's Is Making The Industry & Your Jeans More Sustainable  - Tackling the environmentally damaging effects of denim production, Levi’s vice president of sustainability, Michael Kobori, speaks to Sarah Downs about making denim for the future" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/yoqenDkokb/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.90263bfd3d51.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
