



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>People Of The Year: Emily Miller-Sharma&#39;s Year Of Listening &amp; Learning - Viva</title>
        <meta name="description" content="
    Emily Miller Sharma, the general manager of leading New Zealand fashion brands Ruby and Liam, talks about making real change with a focus on creati...
">
        <meta name="keywords" content="
    New Zealand Fashion, Fashion, Emily Miller-Sharma, Liam, Ruby, Mindful Fashion NZ, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1639765927"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "33229";
            dfp_tags.kw = ["emily miller-sharma", "liam", "mindful fashion nz", "new zealand fashion", "ruby"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/xFquLbhtSE/crop=w-1447,h-1000,x-26,y-0/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="people-of-the-year-emily-miller-sharma" id="objectname"/>
    <input type="hidden" value="33229" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Dan Ahwa" id="author"/>
    <input type="hidden" value="Dec. 15, 2021, 5 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Emily Miller-Sharma&gt;, &lt;Tag: Liam&gt;, &lt;Tag: Mindful Fashion NZ&gt;, &lt;Tag: New Zealand Fashion&gt;, &lt;Tag: Ruby&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-viva-magazine-volume-six/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/RNHq52fGnG/box=105x0" alt="Say Hello To Viva Magazine – Volume Six" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine – Volume Six</span></a><a class="menu-pick img-overlay" href="/article/magazine/viva-magazine-voume-five-spring-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/EWKz9LsGyq/box=105x0" alt="Say Hello To Viva Magazine - Volume Five" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Five</span></a><a class="menu-pick img-overlay" href="/article/magazine/our-kester-black-gift-to-you-with-viva-magazine-volume-five/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BVaqpvVuXe/box=105x0" alt="Our Gift To You With Viva Magazine - Volume Five" /></span><span class="menu-pick-heading">Our Gift To You With Viva Magazine - Volume Five</span></a><a class="menu-pick img-overlay" href="/article/magazine/watch-holly-rose-emery/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/AHV0APnenG/box=105x0" alt="Watch: Tea &amp; Culture With Holly Rose Emery" /></span><span class="menu-pick-heading">Watch: Tea &amp; Culture With Holly Rose Emery</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/people-of-the-year-emily-miller-sharma/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/xFquLbhtSE/box=105x0" alt="People Of The Year: Emily Miller-Sharma&#39;s Year Of Listening &amp; Learning" /></span><span class="menu-pick-heading">People Of The Year: Emily Miller-Sharma&#39;s Year Of Listening &amp; Learning</span></a><a class="menu-pick img-overlay" href="/article/fashion/style-liaisons-shaneel-lal/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/tYqaNtYXuJ/box=105x0" alt="Style Liaisons: In Conversation With Activist Shaneel Lal" /></span><span class="menu-pick-heading">Style Liaisons With Activist Shaneel Lal</span></a><a class="menu-pick img-overlay" href="/article/fashion/how-mary-quant-influenced-new-zealand-fashion-designers/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/uWOx7qEIgQ/box=105x0" alt="Quantum Shift: How Mary Quant Shaped New Zealand&#39;s Fashion Cognoscenti" /></span><span class="menu-pick-heading">Quantum Shift: How Mary Quant Shaped New Zealand&#39;s Fashion Cognoscenti</span></a><a class="menu-pick img-overlay" href="/article/fashion/curator-sophie-matthiesson-mary-quant-fashion-revolutionary/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/jTBBbakeVc/box=105x0" alt="Curator Sophie Matthiesson On Mary Quant &amp; The Return Of The Youthquake" /></span><span class="menu-pick-heading">Curator Sophie Matthiesson On Mary Quant &amp; The Return Of The Youthquake</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/best-eye-creams-to-suit-every-skin-concern-skin-type/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/MD5lnK9ks9/box=105x0" alt="The Best Eye Creams To Suit Every Skin Concern &amp; Skin Type " /></span><span class="menu-pick-heading">The Best Eye Creams To Suit Every Skin Concern &amp; Skin Type </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/glossy-sleek-flipped-out-five-chic-hairstyles-to-wear-on-christmas-day/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/qENuKOR1dd/box=105x0" alt="Glossy? Sleek? Flipped Out? Five Chic Hairstyles To Wear On Christmas Day " /></span><span class="menu-pick-heading">Glossy? Sleek? Flipped Out? Five Chic Hairstyles To Wear On Christmas Day </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/these-simple-footcare-tips-will-ensure-you-step-out-with-confidence-this-summer/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/y9jcDwQrsp/box=105x0" alt="These Simple Footcare Tips Will Ensure You Step Out With Confidence This Summer " /></span><span class="menu-pick-heading">These Simple Footcare Tips Will Ensure You Step Out With Confidence This Summer </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/beauty-stocking-stuffers-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/jH6eK4nV1J/box=105x0" alt="Surprise The Beauty Lover In Your Life With These Delightful Stocking Stuffers" /></span><span class="menu-pick-heading">Surprise The Beauty Lover In Your Life With These Delightful Stocking Stuffers</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/hisham-assaad-chickpeas-garlic-yoghurt-with-fried-bread-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/VoObTvkRKk/box=105x0" alt="Hisham Assaad&#39;s Chickpeas &amp; Garlic Yoghurt With Fried Bread (Fatteh)" /></span><span class="menu-pick-heading">Hisham Assaad&#39;s Chickpeas &amp; Garlic Yoghurt With Fried Bread (Fatteh)</span></a><a class="menu-pick img-overlay" href="/article/food-drink/strawberry-recipes-for-summer/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/zZ7XHuDxF3/box=105x0" alt="Strawberry Recipes To Make The Most Of Your Summer Haul" /></span><span class="menu-pick-heading">Strawberry Recipes To Make The Most Of Your Summer Haul</span></a><a class="menu-pick img-overlay" href="/article/food-drink/yasmin-newman-candied-kalamansi-cake-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/VXgUgCZ6GT/box=105x0" alt="Yasmin Newman&#39;s Candied Kalamansi Cake" /></span><span class="menu-pick-heading">Yasmin Newman&#39;s Candied Kalamansi Cake</span></a><a class="menu-pick img-overlay" href="/article/food-drink/pineapple-upside-down-cake-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/5XX6X4uF1N/box=105x0" alt="Pineapple Upside-Down Cake" /></span><span class="menu-pick-heading">Sweeten Your Day With This Pineapple Upside-Down Cake</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/jj-fong-ally-xue-perlina-lau-creamerie/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HntPAAQ5E2/box=105x0" alt="People Of The Year: JJ Fong, Ally Xue &amp; Perlina Lau&#39;s Future State Of Mind" /></span><span class="menu-pick-heading">People Of The Year: JJ Fong, Ally Xue &amp; Perlina Lau&#39;s Future State Of Mind</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/actor-dimitrius-schuster-koloamatangi/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/xzCzLQaRn8/box=105x0" alt="People Of The Year: Dimitrius Schuster-Koloamatangi Is Having More Than A Moment" /></span><span class="menu-pick-heading">People Of The Year: Dimitrius Schuster-Koloamatangi Is Having More Than A Moment</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/artist-in-residence-writer-kasi-valu/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/t3wvs6yUaR/box=105x0" alt="Artist In Residence: Writer Kasi Valu&#39;s Correspondence Of Feeling &amp; Family" /></span><span class="menu-pick-heading">Writer Kasi Valu&#39;s Correspondence Of Feeling &amp; Family</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/rebecca-k-reilly-greta-and-valdin/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/7m6hPt5KS8/box=105x0" alt="People Of The Year: The Gleaming World Of Author Rebecca K. Reilly " /></span><span class="menu-pick-heading">People Of The Year: The Gleaming World Of Author Rebecca K. Reilly </span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/christmas-gift-guide-charity/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/z9hOq9Y5iF/box=105x0" alt="Christmas Gift Guide: Support Great Causes With Presents That Give Back" /></span><span class="menu-pick-heading">Christmas Gift Guide: Support Great Causes With Presents That Give Back</span></a><a class="menu-pick img-overlay" href="/article/at-home/petone-home-small-space-living/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/RI746srt6E/box=105x0" alt="This Clever Petone Home Is A Marvel In Small-Space Living" /></span><span class="menu-pick-heading">This Clever Petone Home Is A Marvel In Small-Space Living</span></a><a class="menu-pick img-overlay" href="/article/at-home/apple-airpods-third-generation/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/gvUmvmjMzm/box=105x0" alt="What To Know Before You Buy The Third Generation Of Apple AirPods " /></span><span class="menu-pick-heading">What To Know Before You Buy The Third Generation Of Apple AirPods </span></a><a class="menu-pick img-overlay" href="/article/at-home/benefits-of-prefab-homes-makespace/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FP3QHxa0i7/box=105x0" alt="Makespace Founder Isaac Lindesay On The Alluring Advantages Of A Prefab Home" /></span><span class="menu-pick-heading">Makespace Founder Isaac Lindesay On The Alluring Advantages Of A Prefab Home</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">"Words mean nothing when they are not coupled with real action," says Emily Miller-Sharma. Photo / Babiche Martens</span>
                    <img src="//mediacdn.grabone.co.nz/asset/xFquLbhtSE/box=970x0">
                </div>
                
            

            <h1 class="article-heading">People Of The Year: Emily Miller-Sharma&#39;s Year Of Listening &amp; Learning</h1>
            <p class="article-desc">The Ruby and Liam general manager has risen to the challenges of running a fashion label during a pandemic with urgency and passion </p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Dan Ahwa<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Wednesday Dec. 15, 2021
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p>Like most businesses during the pandemic, the local fashion industry has been through its own unique set of challenges.</p>
<p>While some brands have successfully responded to the changes, others have fumbled and faltered their way through to the other side failing to read the room.</p>
<p>Ruby and Liam general manager Emily Miller-Sharma recalls the moment she felt changes were needed to adapt to a drastically evolving market.</p>
<p>"It was the beginning of the first lockdown in 2021, my son was 10 weeks old, and like everyone, I was having an incredibly stressful time," Emily recalls.</p>
<p>"I have ridden out some challenging periods in my 14 years at Ruby, and I know how much of a toll those moments took on my mental health, as well as on my husband&#8217;s life. Adding a baby into the mix I knew it would make the challenges more intense.</p>
<p><a href="https://www.viva.co.nz/article/fashion/emily-miller-sharma-deanna-didovich-ruby/" target="_blank">THROWBACK: Emily Miller-Sharma and Deanna Didovich Celebrate 10 Years At Ruby</a></p>
<p>&#160;"So, for the first time ever, I genuinely asked myself if sticking it out was something I wanted to do. Spoiler alert, the answer was yes, but I set some really clear criteria. One of these was that as a company, we needed to accelerate the work we were doing around sustainability and be less afraid to share it with our community."</p>
<p>Being at the helm of two popular fashion labels required major changes to how it delivered and communicated its value sets in a time when brands are being held even more accountable when it comes to the complex discussions around sustainability and inclusivity&#160;&#8212; starting with shifting gears from a linear to a circular company wanting to contribute to a greater circular eco-system in Aotearoa.</p>
<p>




<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CW-CL4DJBML/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);min-height: 699px"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CW-CL4DJBML/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CW-CL4DJBML/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by RUBY (@rubytakessnaps)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>

</p>
<p>"Because things were moving at pace over that time, we needed to communicate directly and quickly to our customers. Stores were shutting, everyone was confused. Initially, the action of being outspoken was just a necessity&#160;&#8212; we needed to get information out and we didn&#8217;t have time to navel-gaze about whether we put the comma in the right place. The response from our community was awesome and it really encouraged us to keep going."</p>
<p><a href="https://www.viva.co.nz/article/fashion/designers-lockdown-ruby-deanna-didovich-coronavirus/" target="_blank">DESIGNERS IN LOCKDOWN: Catching Up With Ruby Creative Director Deanna Didovich</a></p>
<p>With the goal of being even more transparent set in place, part of this shift included being the first established fashion brand to sell its intellectual property&#160;&#8212;&#160;<a href="https://www.viva.co.nz/article/fashion/liam-is-launching-at-home-patterns-so-viva-gave-them-a-try/" target="_blank">paper patterns of new and existing styles from Liam and Ruby that customers can re-create at home</a>.</p>
<p>"We knew that we wanted to progress towards a circular business model, so we looked to learn from other industries. In the food industry, growing and selling food is comparable to how&#160;Ruby produces new clothes."</p>
<p>"But the food industry diversifies well: turning waste into a resource through composting or selling IP in cookbooks. There was nervousness about selling our IP in our patterns, but owning The Engine Room cookbook has never stopped me going there, it has only made me feel more part of it. I think this is the same with Liam Patterns. The more we share the more we get back."</p>
<p>The chance to slow down the pace of what the company was producing is aligned with Emily's personal values as the co-founder of <a href="https://www.viva.co.nz/article/fashion/get-up-to-speed-on-the-latest-way-to-buy-conscious-clothing-in-new-zealand/" target="_blank">Mindful Fashion NZ</a>, the local organisation that aims to strengthen the industry to create a sustainable, circular and thriving future with a focus on building skills for our local manufacturing industry through apprenticeships and helping drive the local fashion industry's contribution to New Zealand's Zero Carbon Act efforts.</p>
<p><a href="https://www.viva.co.nz/article/fashion/mindful-fashion-2021/" target="_blank">READ: How Mindful Fashion NZ Is Guiding The Local Fashion Industry Through An Unprecedented Year</a></p>
<p>&#160;"This work culminated in the Liam Everything collection, where we collaborated with Wellington-based Geo Knits Slow to knit our offcuts into beautiful bags and sweaters."</p>
<p>The year also saw Ruby deliver a more extensive <a href="https://www.viva.co.nz/article/fashion/liam-everything-collection/" target="_blank">off-the-rack size range from sizes 4 to 24</a>, with the continued option for custom sizing available to anyone outside of this range. While there's still work to be done for truly including sizes outside of a 24, it's a significant step in the right direction that other established brands could learn from.</p>
<p>Addressing head-on some of the issues the fashion industry hasn't always been great at dealing with of course comes with criticism from both customers and the industry, but that doesn't phase Emily.</p>
<p>"Oh sure, some people love to comment &#8220;unfollow&#8221; on a social media post or tell us we should stay in our lane. The thing is though, clothing is part of culture! It is influenced by, perpetuates, and influences it."</p>
<p>"So when we talk about an issue that affects our community, or about our work in sustainability we are very much in our lane. I&#8217;m sure that some in the industry roll their eyes at me&#160;&#8212; and that&#8217;s okay. As my mum will attest, I have always gone on and on about the things that matter to me. I&#8217;m 38 now and have personally experienced some difficult times. I think this has helped me feel less fearful about speaking honestly and publicly about the things I think are important."</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/BwttaqoAyS/box=615x0"/></div><span class="image-author">Emily Miller-Sharma launching Liam in 2011. Photo / Babiche Martens for Viva.</span></p>
<p>"Obviously, we&#8217;re not experts in everything, and that&#8217;s where my sister Annalise&#160;&#8212; who is the head of Ruby's sales and a marketing genius&#160;&#8212; and her The Best Is Yet To Come online series plays a part. We use that as a platform for people who are committed to the work they do to educate others. The feedback on this has been really cool. A lot of the time it&#8217;s from those who are grateful to see some of their lived experience in the writing."</p>
<p><a href="https://rubynz.com/the-best-is-yet-to-come/#dan-ahwa" target="_blank">THE BEST IS YET TO COME: Ruby Talks To Viva Creative Director Dan Ahwa </a></p>
<p>As we head into 2022, Emily feels supported by her team and close-knit family in the knowledge that the changes made today are created for a better tomorrow. Her mother Christine Sharma, an industry stalwart and managing director of the company was inducted into the <a href="https://www.viva.co.nz/article/culture-travel/co-of-women-hall-of-fame-2021-inductees/" target="_blank">Co.OfWomen New Zealand Hall of Fame for Women Entrepreneurs</a> in July, for her services to the local fashion industry, and has instilled the same passionate care for people into her daughters Emily and Annalise.</p>
<p>"Mum is really good at listening to and seeing the value, in everyone. She really cares about people, thinks deeply about them and encourages them on their journey. Our business is all about people and we wouldn&#8217;t be where we are today without her underlying love and care for people."</p>
<p>"One of the things that bind the strongest members of our team together is there is a genuine curiosity about what is going on in the world and a knowledge that we can be part of it. There is a willingness to accept that they don&#8217;t know the answer, or that the answer has changed."</p>
<p>"We read and listen to a lot on society, culture, politics, and I have learned so much from my team&#8217;s perspectives on a wide range of issues. It comes back to truly valuing the contribution that clothing can make to society and knowing that you can make a contribution without being frowny. Let&#8217;s face it, I like to have a nice time. But that doesn&#8217;t mean that I disassociate from my values. It&#8217;s the same with Ruby and Liam - we are there to bring joy to the people who wear our clothes."</p>
<p>"We have a platform that can contribute to positive change in our community. I get tired of the stereotype that clothing is only frivolous, or based around vanity. I mean sure, it can be! And that&#8217;s okay! It&#8217;s fun! But we can think critically and have fun at the same time."</p>
<p>As for brands who have yet to do their own internal soul-searching, Emily imparts some words of advice from her own experience</p>
<p><span>"Words mean nothing when they are not coupled with real action."</span></p>
<p><span>"Brands will have to answer what is asked of them, and that is determined by what their community is asking. I don&#8217;t mean for that to be cynical. I am not saying &#8220;ask me a question and I'll craft an answer&#8221;. I&#8217;m saying there has to be a human response, no matter what channel you are on."</span></p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/gallery/fashion/celebrity-looks-of-the-week-171221/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/UE6NVqD56i/crop=w-1500,h-1500,x-0,y-12/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Looks Of The Week 17/12/21</h4>
                    <h3 class="discover-date">Friday Dec. 17, 2021</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/the-local-fashion-label-kicking-plastics-to-the-curb/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/qGGlbfowEO/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Local Fashion Label Kicking Plastics To The Curb</h4>
                    <h3 class="discover-date">Friday Dec. 17, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/people-of-the-year-emily-miller-sharma/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/xFquLbhtSE/crop=w-1000,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">People Of The Year: Emily Miller-Sharma&#39;s Year Of Listening &amp; Learning</h4>
                    <h3 class="discover-date">Wednesday Dec. 15, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/style-liaisons-shaneel-lal/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/tYqaNtYXuJ/crop=w-1500,h-1500,x-0,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Style Liaisons With Activist Shaneel Lal</h4>
                    <h3 class="discover-date">Monday Dec. 13, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/celebrity-looks-of-the-week-101221/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/uiGQu1tCt3/crop=w-1343,h-1344,x-120,y-66/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Looks Of The Week 10/12/21</h4>
                    <h3 class="discover-date">Friday Dec. 10, 2021</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/six-summer-2021-eyewear-trends-from-specsavers/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/6eZAKXKSIW/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">6 Key Eyewear Trends To Have In Sight This Summer</h4>
                    <h3 class="discover-date">Thursday Dec. 9, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/how-mary-quant-influenced-new-zealand-fashion-designers/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/uWOx7qEIgQ/crop=w-999,h-1000,x-176,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Quantum Shift: How Mary Quant Shaped New Zealand&#39;s Fashion Cognoscenti</h4>
                    <h3 class="discover-date">Thursday Dec. 9, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/curator-sophie-matthiesson-mary-quant-fashion-revolutionary/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/jTBBbakeVc/crop=w-999,h-1000,x-214,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Curator Sophie Matthiesson On Mary Quant &amp; The Return Of The Youthquake</h4>
                    <h3 class="discover-date">Tuesday Dec. 7, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/for-the-stylish-man-who-hates-clothes-shopping/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/wIoUPHZAge/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">For The Stylish Man Who Hates Clothes Shopping</h4>
                    <h3 class="discover-date">Tuesday Dec. 7, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/mary-quant-moment-in-time/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/aEwVYcbMOb/crop=w-999,h-1000,x-432,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">How Visionary Fashion Rebel Mary Quant Changed The Lives Of Women</h4>
                    <h3 class="discover-date">Monday Dec. 6, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/christmas-gift-guide-the-viva-teams-wish-list/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/fNdNKa77VQ/crop=w-1000,h-1000,x-0,y-136/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Christmas Gift Guide: The Viva Team&#39;s Wish-List</h4>
                    <h3 class="discover-date">Monday Dec. 6, 2021</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/janty-yates-house-of-gucci-costume-designer/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/wsg0fwMMWk/crop=w-999,h-1000,x-338,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">How Janty Yates Crafted The Carefully Dramatic &#39;House Of Gucci&#39; Wardrobe</h4>
                    <h3 class="discover-date">Sunday Dec. 5, 2021</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/people-of-the-year-emily-miller-sharma/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="clear:both"></div>&nbsp;<br/>
                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/fashion/mindful-fashion-2021/" data-id="32569" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/zdeuJXNgLB/crop=w-1000,h-692,x-0,y-300/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>How Mindful Fashion NZ Is Guiding The Local Fashion Industry Through An Unprecedented Year</h3>
                    <p>Fashion designers Kate Sylvester and Emily Miller-Sharma share what's next for their passion project </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/liam-everything-collection/" data-id="32545" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/sBgb6xxGAv/crop=w-1000,h-692,x-0,y-259/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Liam Returns With A Size-Inclusive, Zero-Waste Collection</h3>
                    <p>Ruby's sister label buoys into wardrobes with the confident glow of a brand effecting change </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/fashion/ruby-claudia-kogachi-blue-collection/" data-id="32446" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/78c5d6nTzZ/crop=w-1500,h-1036,x-0,y-77/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Artist Claudia Kogachi&#39;s Cameo For Ruby Is A Love Letter To Blue</h3>
                    <p>The evocative hue, from shades of cerulean to cobalt, forms a kindred connection between the local label and the contemporary a...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/beauty-wellbeing/rubys-anna-lise-sharmas-beauty-routine/" data-id="23316" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/xcpOkR2D0i/crop=w-1000,h-692,x-0,y-191/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Ruby&#39;s Anna-Lise Sharma&#39;s Beauty Routine </h3>
                    <p>Ruby’s head of marketing and business development shares her no-fuss approach to beauty  </p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/people-of-the-year-emily-miller-sharma/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="25">
		<div class="container">
            
            


  <div class="section-general section-whole-banner">
    <div id="ad_billboard1" class="dfpad" data-adsize="[970,250]" data-adunit="billboard"></div>
  </div>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>FEATURES</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/joshiua-venus-blacklaws-murder-haus/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Joshiua Venus Blacklaws On The Power Of Visual Authorship" src="https://mediacdn.grabone.co.nz/asset/JzixBfcSK0/crop=w-1000,h-1244,x-0,y-58/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Joshiua Venus Blacklaws On The Power Of Visual Authorship</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/style-liaisons-fashion-designer-havilah-arendse/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Style Liaisons: In Conversation With Fashion Designer Havilah Arendse" src="https://mediacdn.grabone.co.nz/asset/9qhUTEwggK/crop=w-1000,h-1244,x-0,y-219/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Style Liaisons: In Conversation With Fashion Designer Havilah Arendse</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/magazine/where-to-buy-viva-magazine-gloss/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Where You Can Buy Viva Magazine - Volume Six" src="https://mediacdn.grabone.co.nz/asset/CsEVu7HFd3/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Where You Can Buy Viva Magazine - Volume Six</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/surrealism-fashion-2021/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Dressing Out Loud: How Fashion Found Its Flair For The Outrageous" src="https://mediacdn.grabone.co.nz/asset/U1izhiG4jS/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Dressing Out Loud: How Fashion Found Its Flair For The Outrageous</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/new-york-fashion-week-met-gala-identity/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="New York Fashion Week, The Met Gala &amp; The Stunning Pursuit Of Identity" src="https://mediacdn.grabone.co.nz/asset/zhsBbEFNUa/crop=w-868,h-1080,x-229,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">New York Fashion Week, The Met Gala &amp; The Stunning Pursuit Of Identity</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/get-to-know-fashion-label-billie-zinzan/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Zara Parmenter&#39;s Fashion Label Billie Zinzan Is A Celebration Of Slow &amp; Joyful Clothes " src="https://mediacdn.grabone.co.nz/asset/YFnrKRmapC/crop=w-1500,h-1870,x-0,y-189/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Zara Parmenter&#39;s Fashion Label Billie Zinzan Is A Celebration Of Slow &amp; Joyful Clothes </span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/celebrity-looks-of-the-week-171221/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/UE6NVqD56i/crop=w-1500,h-1870,x-0,y-29/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Looks Of The Week 17/12/21</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/people-of-the-year-emily-miller-sharma/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/xFquLbhtSE/crop=w-802,h-1000,x-432,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">People Of The Year: Emily Miller-Sharma&#39;s Year Of Listening &amp; Learning</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/style-liaisons-shaneel-lal/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/tYqaNtYXuJ/crop=w-1500,h-1870,x-0,y-189/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Style Liaisons With Activist Shaneel Lal</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/mini-skirts-that-evoke-a-fun-and-carefree-attitude/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/7Wgpje8wsJ/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">14 Fun &amp; Carefree Summer Mini Skirts</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/the-local-fashion-label-kicking-plastics-to-the-curb/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/qGGlbfowEO/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Local Fashion Label Kicking Plastics To The Curb</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/for-the-stylish-man-who-hates-clothes-shopping/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/wIoUPHZAge/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">For The Stylish Man Who Hates Clothes Shopping</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/how-mary-quant-influenced-new-zealand-fashion-designers/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/uWOx7qEIgQ/crop=w-801,h-1000,x-303,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Quantum Shift: How Mary Quant Shaped New Zealand&#39;s Fashion Cognoscenti</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/celebrity-looks-of-the-week-101221/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/uiGQu1tCt3/crop=w-1500,h-1870,x-0,y-83/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Looks Of The Week 10/12/21</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/six-summer-2021-eyewear-trends-from-specsavers/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/6eZAKXKSIW/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">6 Key Eyewear Trends To Have In Sight This Summer</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/curator-sophie-matthiesson-mary-quant-fashion-revolutionary/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/jTBBbakeVc/crop=w-801,h-1000,x-336,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Curator Sophie Matthiesson On Mary Quant &amp; The Return Of The Youthquake</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/fashion/style-liaisons-fashion-designer-havilah-arendse/"/> <input type="hidden" name="art-prev" value="/article/fashion/style-liaisons-shaneel-lal/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="active" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/fashion/people-of-the-year-emily-miller-sharma/" data-description="People Of The Year: Emily Miller-Sharma's Year Of Listening & Learning - The Ruby and Liam general manager has risen to the challenges of running a fashion label during a pandemic with urgency and passion " data-media="https://mediacdn.grabone.co.nz/asset/xFquLbhtSE/crop=w-1447,h-1000,x-26,y-0/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/fashion/people-of-the-year-emily-miller-sharma/" data-description="People Of The Year: Emily Miller-Sharma's Year Of Listening & Learning - The Ruby and Liam general manager has risen to the challenges of running a fashion label during a pandemic with urgency and passion " class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/xFquLbhtSE/crop=w-1447,h-1000,x-26,y-0/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1639766391&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
