



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Cottagecore Inspires Dreamy Summer Holiday Dressing  - Viva</title>
        <meta name="description" content="
    It&#39;s no surprise cottagecore&#39;s gentle, pastoral roots are a comforting presence. Medhika Priya Singhal heads to the heavenly homestead of Kauaroa B...
">
        <meta name="keywords" content="
    Summer Trends, cottagecore, Fashion, Emilia Wickstead, Mina, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1607621144"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "30145";
            dfp_tags.kw = ["cottagecore", "emilia wickstead ", "mina", "summer trends"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/y4iHoFKFbn/crop=w-1000,h-691,x-0,y-284/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="unwind-in-dreamy-summer-holiday-dressing " id="objectname"/>
    <input type="hidden" value="30145" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Babiche  Martens, Annabel Dickson" id="author"/>
    <input type="hidden" value="Dec. 9, 2020, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: cottagecore&gt;, &lt;Tag: Emilia Wickstead &gt;, &lt;Tag: Mina&gt;, &lt;Tag: Summer Trends&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion"><li class="" id="magazine"><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion/features-profiles"><li><a href="/">Home</a></li><li class="" id="magazine"><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/unwind-in-dreamy-summer-holiday-dressing%20/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/y4iHoFKFbn/box=105x0" alt="Cottagecore Inspires Dreamy Summer Holiday Dressing " /></span><span class="menu-pick-heading">Cottagecore Inspires Dreamy Summer Holiday Dressing </span></a><a class="menu-pick img-overlay" href="/article/fashion/watch-how-fat-the-bees-are-lili-sumner/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KcAfDxkiT5/box=105x0" alt="Watch: Lili Sumner&#39;s Short Film &#39;How Fat The Bees Are&#39;" /></span><span class="menu-pick-heading">Watch: Lili Sumner&#39;s Short Film &#39;How Fat The Bees Are&#39;</span></a><a class="menu-pick img-overlay" href="/article/fashion/audrey-hepburns-eternal-influence/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0gtzueFp3g/box=105x0" alt="Audrey Hepburn&#39;s Eternal Style Influence" /></span><span class="menu-pick-heading">Audrey Hepburn&#39;s Eternal Style Influence</span></a><a class="menu-pick img-overlay" href="/article/fashion/chloe-designer-natacha-ramsay-levi-steps-down-after-four-years/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0hK9Ou559Z/box=105x0" alt="Chloe&#39;s Creative Director Natacha Ramsay-Levi Steps Down After Four Years" /></span><span class="menu-pick-heading">Chloe&#39;s Creative Director Natacha Ramsay-Levi Steps Down After Four Years</span></a></div><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/Claws%C2%A0For%C2%A0A%20Cause:%20How%20Nails%20Are%20Making%20A%20Statement%20In%202020%20/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WqCPSjhHAZ/box=105x0" alt="Nail Artist Tanya Barlow On How Nails Can Encourage Conversation" /></span><span class="menu-pick-heading">Nail Artist Tanya Barlow On How Nails Can Encourage Conversation</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/glamour-makeup/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6wvAsM2oHF/box=105x0" alt="Bold Strokes: High-Glamour Makeup For The Festive Season" /></span><span class="menu-pick-heading">High-Glamour Makeup For The Festive Season</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/be-transported-to-the-italian-coast-with-versaces-latest-perfume-launch/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/TQX8gGOzWR/box=105x0" alt="Perfumer Sophie Labbe Transports Us To The Italian Coast With Versace" /></span><span class="menu-pick-heading">Perfumer Sophie Labbe Transports Us To The Italian Coast With Versace</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/new-zealand-hairstylist-danny-pato-crowned-as-international-hairdresser-of-the-year-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/7KT7Fckuye/box=105x0" alt="New Zealand Hairstylist Danny Pato Crowned As International Hairdresser Of The Year 2021 " /></span><span class="menu-pick-heading">Hairstylist Danny Pato Crowned As International Hairdresser Of The Year 2021 </span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/restaurant-review-sean-connollys-esther-is-a-dramatic-difference%20/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QGlIt7piLW/box=105x0" alt="Restaurant Review: Sean Connolly&#39;s Esther Is A Present-Day Master Stroke" /></span><span class="menu-pick-heading">Sean Connolly&#39;s Esther Is A Present-Day Master Stroke</span></a><a class="menu-pick img-overlay" href="/article/food-drink/soak-up-the-sailing-sun-splash-of-champagne-at-the-mumm-yacht-club/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/1rQGlzMSJZ/box=105x0" alt="Soak Up The Sailing, Sun &amp; Splash Of Champagne At The Mumm Yacht Club" /></span><span class="menu-pick-heading">Soak Up The Sailing, Sun &amp; Splash Of Champagne At The Mumm Yacht Club</span></a><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/best-pizza-auckland/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ATaQsaTFaO/box=105x0" alt="Where To Find Auckland&#39;s Best Pizza" /></span><span class="menu-pick-heading">Where To Find Auckland&#39;s Best Pizza</span></a><a class="menu-pick img-overlay" href="/article/food-drink/gut-friendly-gummies-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/K0DKhAesLY/box=105x0" alt="Gut-Friendly Gummies Recipe" /></span><span class="menu-pick-heading">Gut-Friendly Gummies Recipe</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/glam-up-fashion-soiree-see-playlet-more-fun-things-for-the-weekend/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/r7aOSuy4iZ/box=105x0" alt="Glam Up For A Fashion Soiree, See A Playlet &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Glam Up For A Fashion Soiree, See A Playlet &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/feldon-shelter-open-west-supply-outdoor-store/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3yjK83SHVA/box=105x0" alt="Outdoor Store West Supply Is A One-Stop-Shop For Camping And Adventure" /></span><span class="menu-pick-heading">West Supply Is A One-Stop-Shop For Adventure Seekers</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/explore-a-history-defining-exhibition-visit-a-christmas-market-more-fun-things-for-the-weekend/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/bdT9WeJsi1/box=105x0" alt="Explore A History-Defining Exhibition, Visit A Christmas Market &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Explore A History-Defining Exhibition, Visit A Christmas Market &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/viva-magazine-volume-two-summer/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Y1kXrxmnRB/box=105x0" alt="Say Hello To Viva Magazine - Volume Two" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Two</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/an-auckland-couple-living-the-simple-life-in-central-otagos-bannockburn/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/9n8qM1Zvhp/box=105x0" alt="The Auckland Couple Living The Simple Life In Central Otago&#39;s Bannockburn" /></span><span class="menu-pick-heading">The Auckland Couple Living The Simple Life In Central Otago&#39;s Bannockburn</span></a><a class="menu-pick img-overlay" href="/article/at-home/bobby-berk/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/1UKeK48Cpa/box=105x0" alt="Catching Up With Design Guru Bobby Berk From &#39;Queer Eye&#39;" /></span><span class="menu-pick-heading">Catching Up With Design Guru Bobby Berk From &#39;Queer Eye&#39;</span></a><a class="menu-pick img-overlay" href="/article/at-home/art-that-imitates-a-life-lived/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Ile1GivwOB/box=105x0" alt="Anna Dickie&#39;s Art Collection Reflects A Life Well Travelled" /></span><span class="menu-pick-heading">Anna Dickie&#39;s Art Collection Reflects A Life Well Travelled</span></a><a class="menu-pick img-overlay" href="/article/at-home/titirangis-brake-house-is-a-modern-masterpiece/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/leHoucUdTF/box=105x0" alt="The Modernist Legacy Of Titirangi&#39;s Iconic Brake House " /></span><span class="menu-pick-heading">The Modernist Legacy Of Titirangi&#39;s Iconic Brake House </span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">Indulge in romantic 'cottagecore' dressing for a simple, effortless summer. Photo / Babiche Martens </span>
                    <img src="//mediacdn.grabone.co.nz/asset/y4iHoFKFbn/box=970x0">
                </div>
                
            

            <h1 class="article-heading">Cottagecore Inspires Dreamy Summer Holiday Dressing </h1>
            <p class="article-desc">Medhika Priya Singhal heads to the heavenly homestead of Kauaroa Bay Estate on Waiheke Island for much-needed respite</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Babiche  Martens, Annabel Dickson<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Wednesday Dec. 9, 2020
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p><strong>Summer bliss</strong> (main image)<br><a href="https://olivianz.com/collections/clothing/products/darlingeyeletcollarblousecream?variant=32055548379251" target="_blank">Olivia shirt $169</a>. <a href="https://minaforher.com/collections/dresses/products/winona-dress-mint" target="_blank">Mina dress $450</a>. <a href="https://www.blackboxboutique.com/products/palma-low-sandal" target="_blank">Maryam Nassir Zadeh shoes, $799</a> from Black Box Boutique.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/GA51Kqi3bu/box=615x0"/></div><span class="image-author">Photo / Babiche Martens</span></p>
<p><strong>Elegant slumber<br></strong>From waking up to tui and doves nesting in nearby trees to hearing the lapping water, the slice of paradise Kauaroa Bay homestead will take your breath away.</p>
<p><a href="https://www.museboutique.co.nz/collections/tops-and-shirts/products/danicablouseinivorycotton?variant=32310476013651" target="_blank">Rixo shirt, $325</a> from Muse Boutique. <a href="https://www.wixii.co.nz/collections/bottoms/products/sava-linen-skirt-buttermilk" target="_blank">Wixii skirt $245</a>. Vintage bag, $39 from Go Jo Recycled Store. <a href="https://jasminsparrow.com/products/small-pearl-drop-earrings-gold" target="_blank">Jasmin Sparrow earrings $369</a>.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/PFUYI0ttev/box=615x0"/></div><span class="image-author">Photo / Babiche Martens</span></p>
<p><strong>Food for thought<br></strong>Stop on the way to the estate and pick up some of the island's fresh produce for an opportunity to enjoy the grounds at your own leisure.</p>
<p><a href="https://wavesvintage.com/collections/womens/products/the-white-ruffle-dress" target="_blank">Vintage dress, $112</a> from Waves Vintage. <a href="https://www.museboutique.co.nz/products/cassidyhatinsand?variant=32304337551443" target="_blank">Eugenia Kim hat, $595</a> from Muse Boutique. <a href="https://www.crushes.co.nz/products/thelimewoventhrow?_pos=3&amp;_sid=e4098250e&amp;_ss=r" target="_blank">Vintage blanket, $45</a> from Crushes.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/bMK85vwXc0/box=615x0"/></div><span class="image-author">Photo / Babiche Martens</span></p>
<p><strong>Wuthering heights<br></strong><a href="https://mollyperkinsons.com/collections/dresses/products/zero-waste-dress-in-natural-linen" target="_blank">Molly Perkinsons dress $300</a>. <a href="https://www.karenwalker.com/nz/accessories/harbour-map-silk-scarf-90087/beigeblack" target="_blank">Karen Walker scarf $145</a>. <a href="https://www.blackboxboutique.com/products/roma" target="_blank">Loq shoes, $579</a> from Black Box Boutique. <a href="https://www.karenwalker.com/nz/jewellery/necklaces/bell-necklace-gold-kw375pn9y/gold" target="_blank">Karen Walker necklace $1729</a>. <a href="https://jasminsparrow.com/products/coco-bracelet-gold" target="_blank">Jasmin Sparrow bracelet $479</a> (worn throughout). <a href="https://www.crushes.co.nz/collections/jewelry" target="_blank">Crushes earrings $30</a>.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/ey7P9VP9d6/box=615x0"/></div><span class="image-author">Photo / Babiche Martens</span></p>
<p><strong>Open home</strong><br>London-based New Zealand designer Emilia Wickstead's sharp take on denim is perfect for gentle strolls around the homestead before cocktail hour on the terrace as the sun sets.</p>
<p><a href="https://www.museboutique.co.nz/collections/tops-and-shirts/products/mossblouseinivoryrosebud?variant=32310471950419" target="_blank">Rixo shirt, $395</a> from Muse boutique. <a href="https://simonjames.co.nz/emilia-wickstead/petra-denim-dress" target="_blank">Emilia Wickstead dress, $2770</a> from Simon James Concept Store. Mi Piaci Shoes $250. <a href="https://simonjames.co.nz/jessica-mccormack-2/signature-gypsets-heart-ruby-earrings" target="_blank">Jessica McCormack earrings, $8050</a> from Simon James Concept Store. <a href="https://www.karenwalker.com/nz/jewellery/rings/voyager-spin-ring-silver-kw370rstg/sterling-silver" target="_blank">Karen Walker ring $1269</a>. Taken by Storm ring $1930.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/IyO4JdgVmW/box=615x0"/></div><span class="image-author">Photo / Babiche Martens</span></p>
<p><strong>Fun &amp; games</strong><br>There's plenty to do off-duty at Kauaroa with a sprawling tennis court, swimming pool, outdoor fire and even a woodfire pizza stove.</p>
<p><a href="https://www.blackboxboutique.com/collections/all/products/allegra-top-5" target="_blank">Ciao Lucia shirt, $465</a> from Black Box Boutique. <a href="https://ajeworld.co.nz/collections/shorts/products/unlace-short-veiled-pear" target="_blank">Aje shorts $295</a>. <a href="https://www.museboutique.co.nz/products/nikkoflatsinblack?variant=32302863810643" target="_blank">St Agni shoes, $325</a> from Muse Boutique. <a href="https://www.blackboxboutique.com/collections/all/products/paloma-pearl-strand-necklace" target="_blank">Flash Jewellery necklace, $279</a> from Black Box Boutique. <a href="https://simonjames.co.nz/jessica-mccormack-2/signature-gypsets-heart-ruby-earrings" target="_blank">Jessica McCormack earrings, $8050</a> from Simon James Concept Store. <a href="https://jasminsparrow.com/products/coco-bracelet-gold" target="_blank">Jasmin Sparrow bracelet $479</a>.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/pPrpBAq63Z/box=615x0"/></div><span class="image-author">Photo / Babiche Martens</span></p>
<p><strong>Comfort &amp; joy</strong><br>The wood interiors of Kauaroa have a comforting ambience any time of day.</p>
<p><a href="https://www.wixii.co.nz/collections/tops/products/valentin-linen-shirt-white" target="_blank">Wixii shirt $225</a>. <a href="https://www.elleandriley.com/collections/pants/products/cashmere-high-waisted-brief?variant=37615389835452" target="_blank">Elle &amp; Riley briefs $198</a>. <a href="https://www.crushes.co.nz/collections/jewelry" target="_blank">Crushes earrings $30</a>. <a href="https://www.blackboxboutique.com/collections/all/products/paloma-pearl-strand-necklace" target="_blank">Flash Jewellery necklace, $279</a> from Black Box Boutique. <a href="https://jasminsparrow.com/products/coco-bracelet-gold" target="_blank">Jasmin Sparrow bracelet $479</a>.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/rFIMjuSUI9/box=615x0"/></div><span class="image-author">Photo / Babiche Martens</span></p>
<p><strong>Home &amp; away<br></strong><a href="https://www.wallacerose.co.nz/product/mildred-2/" target="_blank">Runaway Bicycle dress, $510</a> from Wallace Rose. <a href="https://jasminsparrow.com/products/coco-bracelet-gold" target="_blank">Jasmin Sparrow bracelet $479</a>. <a href="https://www.karenwalker.com/nz/jewellery/rings/voyager-spin-ring-silver-kw370rstg/sterling-silver" target="_blank">Karen Walker ring $1269</a>.</p>
<p>With thanks to Stay Waiheke and Kauaroa Bay Estate. To make a booking at the stunning Kauaroa Estate, <em>visit <a href="https://www.staywaiheke.com/" target="_blank">Staywaiheke.com</a></em>.</p>
<p><strong>Photographer</strong> / Babiche Martens.</p>
<p><strong>Stylist</strong> / Annabel Dickson.</p>
<p><strong>Model</strong> / Medhika Priya Singhal from 62 Models.</p>
<p><strong>Hair and makeup</strong> / Sophy Phillips from Common People.</p>
<p><strong>Location</strong> / Kauaroa Bay Estate. <a href="https://www.staywaiheke.com/" target="_blank">Staywaiheke.com</a></p>
<p><strong>STOCKISTS:</strong> <a href="https://ajeworld.co.nz/" target="_blank">Ajeworld.co.nz</a>; <a href="https://www.blackboxboutique.com/" target="_blank">Blackboxboutique.com</a>; <a href="https://www.crushes.co.nz/" target="_blank">Crushes.co.nz</a>; <a href="https://www.elleandriley.com/" target="_blank">Elleandriley.com</a>; <a href="https://www.gojorecycledstore.co.nz/" target="_blank">Gojorecycledstore.co.nz</a>; <a href="https://jasminsparrow.com/" target="_blank">Jasminsparrow.com</a>; <a href="https://www.karenwalker.com/nz" target="_blank">Karenwalker.com</a>; <a href="https://www.mipiaci.co.nz/" target="_blank">Mipiaci.co.nz</a>;&#160;<a href="https://mollyperkinsons.com/" target="_blank">Mollyperkinsons.com</a>; <a href="https://www.museboutique.co.nz/" target="_blank">Museboutique.co.nz</a>; <a href="https://olivianz.com/" target="_blank">Olivianz.com</a>; <a href="https://simonjames.co.nz/" target="_blank">Simonjames.co.nz</a>; Takenbystorm.co.nz; <a href="https://www.wallacerose.co.nz/" target="_blank">Wallacerose.co.nz</a>; <a href="https://wavesvintage.com/" target="_blank">Wavesvintage.com</a>;&#160;<a href="https://www.wixii.co.nz/" target="_blank">Wixii.co.nz</a>.</p>
<p>&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/fashion/watch-how-fat-the-bees-are-lili-sumner/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/KcAfDxkiT5/crop=w-1000,h-1000,x-289,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Watch: Lili Sumner&#39;s Short Film &#39;How Fat The Bees Are&#39;</h4>
                    <h3 class="discover-date">Tuesday Dec. 8, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/hugh-jackman-rm-williams-campaign/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/N8GFXPgOQD/crop=w-961,h-961,x-270,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hugh Jackman&#39;s Tongue (And Cheek) Cameo For R.M Williams </h4>
                    <h3 class="discover-date">Wednesday Dec. 2, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/judith-baragwanath-glamorous-legacy-vinka-lucas/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/6bZmqykIQu/crop=w-1000,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Judith Baragwanath Remembers The Glamorous Legacy Of Vinka Lucas</h4>
                    <h3 class="discover-date">Tuesday Dec. 1, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/viva-magazine-volume-two-summer/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/Y1kXrxmnRB/crop=w-713,h-713,x-17,y-74/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Say Hello To Viva Magazine - Volume Two</h4>
                    <h3 class="discover-date">Monday Nov. 30, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/mulberry-retail-debut-new-zealand/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/HyIzHrBm40/crop=w-1500,h-1500,x-0,y-144/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">British Heritage Brand Mulberry Makes Its Retail Debut In New Zealand</h4>
                    <h3 class="discover-date">Monday Nov. 30, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/coolest-looks-american-music-awards-2020/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/CNvp2dv4y3/crop=w-1200,h-1200,x-0,y-214/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Coolest Looks At The American Music Awards 2020</h4>
                    <h3 class="discover-date">Thursday Nov. 26, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/what-to-wear-now-how-has-2020-shaped-our-wardrobes/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/1KtRYsFcWM/crop=w-1000,h-1000,x-279,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">What To Wear Now: How Has 2020 Shaped Our Wardrobes?</h4>
                    <h3 class="discover-date">Thursday Nov. 26, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/the-evolution-of-kate-spade-creative-director-nicola-glass-discusses-how-the-brand-is-moving-forward-and-keeping-its-warm-spirit/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/bNq6H2Oj2N/crop=w-1000,h-1000,x-273,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Kate Spade&#39;s Nicola Glass On Evolving A Brand &amp; The Joy Of Fashion</h4>
                    <h3 class="discover-date">Tuesday Nov. 24, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/gallery/fresh-summer-fashion-with-a-sense-of-playful-optimism-in-mind/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/jmiBBzfsi1/crop=w-3124,h-3124,x-0,y-540/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Fresh, Optimistic Fashion To Wear This Summer</h4>
                    <h3 class="discover-date">Tuesday Nov. 17, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/all-is-for%20all-has-a-global-collective-conscience/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/jK1fYFNFvc/crop=w-1000,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Accessibility Advocates Go Global: All Is For All Launches A New US Campaign</h4>
                    <h3 class="discover-date">Monday Nov. 16, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/you-disco-needs-you-fashion-and-beauty/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/ePDPEXMB1Y/crop=w-1000,h-1000,x-0,y-105/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Sign Of The Times: Disco Inspired Fashion &amp; Beauty Ideas</h4>
                    <h3 class="discover-date">Friday Nov. 13, 2020</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/walk-of-art/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/BNWedtsRW8/crop=w-691,h-691,x-359,y-78/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Vans And MoMA Have Joined Forces For An Artful New Collaboration</h4>
                    <h3 class="discover-date">Tuesday Nov. 10, 2020</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/unwind-in-dreamy-summer-holiday-dressing/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="clear:both"></div>&nbsp;<br/>
                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/beauty-wellbeing/glamour-makeup/" data-id="30124" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/6wvAsM2oHF/crop=w-1000,h-692,x-0,y-247/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>High-Glamour Makeup For The Festive Season</h3>
                    <p>M.A.C senior artist Kiekie Stanners makes a convincing case for high-octane beauty looks that make us want to experiement and s...</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/fashion/audrey-hepburns-eternal-influence/" data-id="30127" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/0gtzueFp3g/crop=w-1446,h-1000,x-48,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Audrey Hepburn&#39;s Eternal Style Influence</h3>
                    <p>The release of a new documentary reminds us all of the impact she had on modern style</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/fashion/chloe-designer-natacha-ramsay-levi-steps-down-after-four-years/" data-id="30118" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/0hK9Ou559Z/crop=w-1446,h-1000,x-26,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Chloe&#39;s Creative Director Natacha Ramsay-Levi Steps Down After Four Years</h3>
                    <p>Nicolas Ghesquiere's protege has left the French fashion house</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/fashion/a-state-of-grace-with-sunday-best-dressing/" data-id="29665" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/MgbbAgEa1w/crop=w-1000,h-692,x-0,y-296/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Elegant Summer Looks Inspired By Sunday Best </h3>
                    <p>Find comfort and confidence in the sartorial lessons gleaned from those that came before in a smart wardrobe inspired by the cl...</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/unwind-in-dreamy-summer-holiday-dressing/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="2" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>SUMMER SHOPPING</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/new-zealand-fashion-designers-face-masks/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="The Local Fashion Brands Making Face Masks" src="https://mediacdn.grabone.co.nz/asset/2FVVl0uZw5/crop=w-1500,h-1869,x-0,y-3/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The Local Fashion Brands Making Face Masks</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/13-summer-sandals-to-buy-right-now/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="13 Versatile Summer Sandals " src="https://mediacdn.grabone.co.nz/asset/xmCVQaFxeu/crop=w-1000,h-1245,x-0,y-194/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">13 Versatile Summer Sandals </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/gallery/stylish-white-items-to-wear-at-this-years-diner-en-blanc%20/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Fresh &amp; Crisp Summer Whites For Every Occasion" src="https://mediacdn.grabone.co.nz/asset/LzC2gG0p8W/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Fresh &amp; Crisp Summer Whites For Every Occasion</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/gallery/ten-easy-ribbed-knit-dresses-for-summer%20/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="10 Easy Ribbed Knit Dresses For Summer " src="https://mediacdn.grabone.co.nz/asset/6T0djwdpb0/crop=w-1000,h-1247,x-0,y-43/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">10 Easy Ribbed Knit Dresses For Summer </span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  sponsor-tag content-type type-gallery">
        <a href="/gallery/fashion/viva-shops-all-the-stylish-summer-essentials-we-love-from-themarket/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Viva Shops: All The Stylish Summer Essentials We Love From TheMarket" src="https://mediacdn.grabone.co.nz/asset/WaYaMBoJnh/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Viva Shops: All The Stylish Summer Essentials We Love From TheMarket</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/fashion/glorious-jewels-to-adorn-your-lobes/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="12 Glorious Jewels To Adorn Your Lobes" src="https://mediacdn.grabone.co.nz/asset/FuNmfNTSZF/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">12 Glorious Jewels To Adorn Your Lobes</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/summer-fashion-that-inspires-a-seaside-getaway/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/dEoE76xikS/crop=w-1000,h-1247,x-0,y-214/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Coastal Vibes: Summer Fashion That Inspires A Seaside Getaway</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/unwind-in-dreamy-summer-holiday-dressing%20/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/y4iHoFKFbn/crop=w-1000,h-1247,x-0,y-253/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Cottagecore Inspires Dreamy Summer Holiday Dressing </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/watch-how-fat-the-bees-are-lili-sumner/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/KcAfDxkiT5/crop=w-801,h-1000,x-400,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Watch: Lili Sumner&#39;s Short Film &#39;How Fat The Bees Are&#39;</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/glamour-makeup/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/6wvAsM2oHF/crop=w-1000,h-1247,x-0,y-23/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">High-Glamour Makeup For The Festive Season</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/audrey-hepburns-eternal-influence/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/0gtzueFp3g/crop=w-801,h-1000,x-498,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Audrey Hepburn&#39;s Eternal Style Influence</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/recycle-boutiques-mark-cowie-on-the-highs-and-hurdles-of-creating-e-commerce-for-consignor-retailing/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/bcKPzUw3dk/crop=w-801,h-1000,x-563,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Highs (And Hurdles) Of Creating E-Commerce For Consignor Retailing</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/christmas-gift-guide-opulent-presents-inspired-by-the-crown/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/uhGisB82s4/crop=w-801,h-1000,x-569,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Christmas Gift Guide: Opulent Presents Inspired By The Crown</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/chloe-designer-natacha-ramsay-levi-steps-down-after-four-years/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/0hK9Ou559Z/crop=w-801,h-1000,x-406,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Chloe&#39;s Creative Director Natacha Ramsay-Levi Steps Down After Four Years</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/sleeves-buttons-stretch-and-all-the-other-things-paralympian-nikita-howarth-considers-when-buying-clothes/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/oMuQ0NXjCr/crop=w-568,h-708,x-147,y-116/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">All The Things Paralympian Nikita Howarth Considers When Buying Clothes</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/christmas-gift-guide-ebullient-presents-inspired-by-sis/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/oZpft50Zup/crop=w-801,h-1000,x-271,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Christmas Gift Guide: Ebullient Presents Inspired By Sis</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/fashion/tommy-hilfigers-influence-on-fashion-is-a-compelling-tale/"/> <input type="hidden" name="art-prev" value="/article/fashion/watch-how-fat-the-bees-are-lili-sumner/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li></ul><ul class="footer-nav-col"><li class="active" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/fashion/unwind-in-dreamy-summer-holiday-dressing/" data-description="Cottagecore Inspires Dreamy Summer Holiday Dressing  - Medhika Priya Singhal heads to the heavenly homestead of Kauaroa Bay Estate on Waiheke Island for much-needed respite" data-media="https://mediacdn.grabone.co.nz/asset/y4iHoFKFbn/crop=w-1000,h-691,x-0,y-284/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/fashion/unwind-in-dreamy-summer-holiday-dressing/" data-description="Cottagecore Inspires Dreamy Summer Holiday Dressing  - Medhika Priya Singhal heads to the heavenly homestead of Kauaroa Bay Estate on Waiheke Island for much-needed respite" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/y4iHoFKFbn/crop=w-1000,h-691,x-0,y-284/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">
        
    {"articleBody": "Summer bliss(main image)Olivia shirt $169.Mina dress $450.Maryam Nassir Zadeh shoes, $799from Black Box Boutique.Photo / Babiche MartensElegant slumberFrom waking up to tui and doves nesting in nearby trees to hearing the lapping water, the slice of paradise Kauaroa Bay homestead will take your breath away.Rixo shirt, $325from Muse Boutique.Wixii skirt $245. Vintage bag, $39 from Go Jo Recycled Store.Jasmin Sparrow earrings $369.Photo / Babiche MartensFood for thoughtStop on the way to the estate and pick up some of the island's fresh produce for an opportunity to enjoy the grounds at your own leisure.Vintage dress, $112from Waves Vintage.Eugenia Kim hat, $595from Muse Boutique.Vintage blanket, $45from Crushes.Photo / Babiche MartensWuthering heightsMolly Perkinsons dress $300.Karen Walker scarf $145.Loq shoes, $579from Black Box Boutique.Karen Walker necklace $1729.Jasmin Sparrow bracelet $479(worn throughout).Crushes earrings $30.Photo / Babiche MartensOpen homeLondon-based New Zealand designer Emilia Wickstead's sharp take on denim is perfect for gentle strolls around the homestead before cocktail hour on the terrace as the sun sets.Rixo shirt, $395from Muse boutique.Emilia Wickstead dress, $2770from Simon James Concept Store. Mi Piaci Shoes $250.Jessica McCormack earrings, $8050from Simon James Concept Store.Karen Walker ring $1269. Taken by Storm ring $1930.Photo / Babiche MartensFun &amp; gamesThere's plenty to do off-duty at Kauaroa with a sprawling tennis court, swimming pool, outdoor fire and even a woodfire pizza stove.Ciao Lucia shirt, $465from Black Box Boutique.Aje shorts $295.St Agni shoes, $325from Muse Boutique.Flash Jewellery necklace, $279from Black Box Boutique.Jessica McCormack earrings, $8050from Simon James Concept Store.Jasmin Sparrow bracelet $479.Photo / Babiche MartensComfort &amp; joyThe wood interiors of Kauaroa have a comforting ambience any time of day.Wixii shirt $225.Elle &amp; Riley briefs $198.Crushes earrings $30.Flash Jewellery necklace, $279from Black Box Boutique.Jasmin Sparrow bracelet $479.Photo / Babiche MartensHome &amp; awayRunaway Bicycle dress, $510from Wallace Rose.Jasmin Sparrow bracelet $479.Karen Walker ring $1269.With thanks to Stay Waiheke and Kauaroa Bay Estate. To make a booking at the stunning Kauaroa Estate,visitStaywaiheke.com.Photographer/ Babiche Martens.Stylist/ Annabel Dickson.Model/ Medhika Priya Singhal from 62 Models.Hair and makeup/ Sophy Phillips from Common People.Location/ Kauaroa Bay Estate.Staywaiheke.comSTOCKISTS:Ajeworld.co.nz;Blackboxboutique.com;Crushes.co.nz;Elleandriley.com;Gojorecycledstore.co.nz;Jasminsparrow.com;Karenwalker.com;Mipiaci.co.nz;&#160;Mollyperkinsons.com;Museboutique.co.nz;Olivianz.com;Simonjames.co.nz; Takenbystorm.co.nz;Wallacerose.co.nz;Wavesvintage.com;&#160;Wixii.co.nz.&#160;&#160;&#160;&#160;", "description": "It's no surprise cottagecore's gentle, pastoral roots are a comforting presence. Medhika Priya Singhal heads to the heavenly homestead of Kauaroa Bay Estate on Waiheke Island for much-needed respite.\r\n", "image": {"url": "https://mediacdn.grabone.co.nz/asset/y4iHoFKFbn/041220BM_MODEL14.JPG", "width": 1000, "@type": "ImageObject", "height": 1500}, "wordcount": 2838, "datePublished": "2020-12-08T17:00:00", "alternativeHeadline": "Medhika Priya Singhal heads to the heavenly homestead of Kauaroa Bay Estate on Waiheke Island for much-needed respite", "dateCreated": "2020-12-07T23:05:27", "publisher": {"logo": {"url": "http://www.nzme.co.nz/img/logo_nzme.png", "width": 338, "@type": "ImageObject", "height": 60}, "@type": "Organization", "name": "NZME. Publishing Ltd"}, "author": {"@type": "Person", "name": "Babiche  Martens, Annabel Dickson"}, "headline": "Cottagecore Inspires Dreamy Summer Holiday Dressing ", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "www.viva.co.nz//article/fashion/unwind-in-dreamy-summer-holiday-dressing%20/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "2020-12-08T19:04:04"}

    </script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1607621942&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
