



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>What We&#39;ve Been Crushing On This August - Viva</title>
        <meta name="description" content="
    The things that caught our hearts this month, including cornflower carafes and fisherman sandals.
">
        <meta name="keywords" content="
    Crushing On, Fashion, Viva Team Picks, Viva Team, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1661127752"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "34859";
            dfp_tags.kw = ["crushing on", "viva team", "viva team picks"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/aowVy9LIow/crop=w-1446,h-1000,x-26,y-0/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDVNPC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDVNPC4');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="what-weve-been-crushing-on-this-august" id="objectname"/>
    <input type="hidden" value="34859" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="" id="author"/>
    <input type="hidden" value="Aug. 22, 2022, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Crushing On&gt;, &lt;Tag: Viva Team&gt;, &lt;Tag: Viva Team Picks&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion/street-style"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/bernadette-van-den-anker-knitting/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/sMa78WyLZ7/box=105x0" alt="Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl" /></span><span class="menu-pick-heading">Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl</span></a><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-viva-magazine-volume-8/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XZIopi2fEt/box=105x0" alt="Say Hello To Viva Magazine - Volume Eight" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Eight</span></a><a class="menu-pick img-overlay" href="/article/magazine/megan-dunn-lorde/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4GBBaWzfsT/box=105x0" alt="&quot;Thou Shalt Ask Lorde Everything&quot;" /></span><span class="menu-pick-heading">&quot;Thou Shalt Ask Lorde Everything&quot;</span></a><a class="menu-pick img-overlay" href="/article/magazine/lorde-on-guest-editing-viva/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KDDVrIRQSD/box=105x0" alt="&quot;Designing A Better Future Resonates With Me On Many Levels&quot;" /></span><span class="menu-pick-heading">&quot;Designing A Better Future Resonates With Me On Many Levels&quot;</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/what-weve-been-crushing-on-this-august/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/aowVy9LIow/box=105x0" alt="What We&#39;ve Been Crushing On This August" /></span><span class="menu-pick-heading">What We&#39;ve Been Crushing On This August</span></a><a class="menu-pick img-overlay" href="/article/fashion/madeleine-hocquard-jones-whered-you-get-that-power-suit/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HxgbkiDqhy/box=105x0" alt="Madeleine Hocquard Jones, Where&#39;d You Get That Power Suit?" /></span><span class="menu-pick-heading">Madeleine Hocquard Jones, Where&#39;d You Get That Power Suit?</span></a><a class="menu-pick img-overlay" href="/article/fashion/when-did-chaos-become-the-new-cool/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/cFygRdolpE/box=105x0" alt="When Did Chaos Become The New Cool?" /></span><span class="menu-pick-heading">When Did Chaos Become The New Cool?</span></a><a class="menu-pick img-overlay" href="/article/fashion/whats-the-future-of-new-zealand-fashion-week/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BcZJqxRfpq/box=105x0" alt="What&#39;s The Future Of New Zealand Fashion Week?" /></span><span class="menu-pick-heading">What&#39;s The Future Of New Zealand Fashion Week?</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a active id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/hot-take-your-fashion-beauty-refresher-for-the-week-of-150822/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/zc1mF8GzK2/box=105x0" alt="Hot Take: From BeReal Beauty To Royal Fashion, The Latest News In Style" /></span><span class="menu-pick-heading">Hot Take: From BeReal Beauty To Royal Fashion, The Latest News In Style</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/best-stick-foundations-for-every-budget-and-skin-type/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6A7ppwQEpv/box=105x0" alt="8 Of The Best Stick Foundations For Every Budget &amp; Skin Type " /></span><span class="menu-pick-heading">8 Of The Best Stick Foundations For Every Budget &amp; Skin Type </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/best-ingestible-beauty-products/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/5d6m7e2Gle/box=105x0" alt="8 Ingestible Beauty Products To Ensure You&#39;re Good To Glow, From The Inside Out " /></span><span class="menu-pick-heading">8 Ingestible Beauty Products To Ensure You&#39;re Good To Glow, From The Inside Out </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/can-topical-skincare-match-the-smoothing-effects-of-injectables/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XopfmHEfHH/box=105x0" alt="Can Topical Skincare Match The Smoothing Effects Of Injectables?" /></span><span class="menu-pick-heading">Can Topical Skincare Match The Smoothing Effects Of Injectables?</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/restaurant-review-thaiger/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8yS4uTMJs2/box=105x0" alt="Restaurant Review: At Thaiger, The Green Curry Is A Crowd-Pleaser" /></span><span class="menu-pick-heading">At Thaiger, The Green Curry Is A Crowd-Pleaser</span></a><a class="menu-pick img-overlay" href="/article/food-drink/chilli-prawn-fritters-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/TYgy1Cr3Uu/box=105x0" alt="Crisp, Hot Chilli Prawn Fritters To Brighten Your Lunch" /></span><span class="menu-pick-heading">Crisp, Hot Chilli Prawn Fritters To Brighten Your Lunch</span></a><a class="menu-pick img-overlay" href="/article/food-drink/where-to-eat-in-wellington-now/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/B0tHXK6g0I/box=105x0" alt="Where To Eat In Wellington Right Now" /></span><span class="menu-pick-heading">Where To Eat In Wellington Right Now</span></a><a class="menu-pick img-overlay" href="/article/food-drink/chicken-tikka-masala-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Yr9de7OvwL/box=105x0" alt="How To Make A Chicken Tikka Masala That&#39;s As Comforting As They Come" /></span><span class="menu-pick-heading">How To Make A Chicken Tikka Masala That&#39;s As Comforting As They Come</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-18082022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4kXHHfBOSQ/box=105x0" alt="Have A Market Day &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Have A Market Day &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/a-league-of-their-own-review-2022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/rXv2I9E2OW/box=105x0" alt="&#39;A League Of Their Own&#39; Is A (Gorgeously Good) Hit" /></span><span class="menu-pick-heading">&#39;A League Of Their Own&#39; Is A (Gorgeously Good) Hit</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/roxie-mohebbi/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/wz56CaJ960/box=105x0" alt="The Name On Everybody&#39;s Lips Is Going To Be Roxie Mohebbi" /></span><span class="menu-pick-heading">The Name On Everybody&#39;s Lips Is Going To Be Roxie Mohebbi</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/harper-finn-newcomer/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Qzkao8iOHE/box=105x0" alt="Harper Finn: &quot;The Unfamiliar Is Attractive To Me&quot;" /></span><span class="menu-pick-heading">Harper Finn: &quot;The Unfamiliar Is Attractive To Me&quot;</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/franklin-road-renovation/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/bctvIQnOQy/box=105x0" alt="Inside A Lush Ponsonby Villa Inspired By Tropical Modernism " /></span><span class="menu-pick-heading">Inside A Lush Ponsonby Villa Inspired By Tropical Modernism</span></a><a class="menu-pick img-overlay" href="/article/at-home/lisolette-watkins-rome-apartment/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/d1IuoSyATQ/box=105x0" alt="This 19th-Century Apartment In Rome Is A Citrus-Hued Oasis" /></span><span class="menu-pick-heading">This 19th-Century Apartment In Rome Is A Citrus-Hued Oasis</span></a><a class="menu-pick img-overlay" href="/article/at-home/tessuti-founder-ali-mcintosh-ponsonby-apartment/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/2iDGt504iq/box=105x0" alt="Step Inside Tessuti Owner Ali McIntosh&#39;s Parkside Ponsonby Apartment" /></span><span class="menu-pick-heading">Step Inside Tessuti Owner Ali McIntosh&#39;s Parkside Ponsonby Apartment</span></a><a class="menu-pick img-overlay" href="/article/at-home/monument-store-london/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ty32CcdQkQ/box=105x0" alt="Leah Forsyth-Steel &amp; Victoria Spicer Leave No Stone Unturned" /></span><span class="menu-pick-heading">Leah Forsyth-Steel &amp; Victoria Spicer Leave No Stone Unturned</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">The cornflower range from Monmouth Glass Studio. Photo / Supplied</span>
                    <img src="//mediacdn.grabone.co.nz/asset/aowVy9LIow/box=970x0">
                </div>
                
            

            <h1 class="article-heading">What We&#39;ve Been Crushing On This August</h1>
            <p class="article-desc">The things that caught our hearts this month, including cornflower carafes and fisherman sandals</p>
            
            <div class="article-date date-standalone">
                Monday Aug. 22, 2022
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p><span>Here's&#160;a selection of things that recently left us with that warm fuzzy feeling.</span></p>
<p><span><strong>Monmouth Glass Studio carafe and cup set</strong><br><span>"I am crushing on the colour of this glass carafe and cup set from Monmouth Glass Studio, handblown in Auckland. They come in a range of colours and add a subtle pop to your home's interior, or make a great gift."<span>&#160;</span><em>C</em></span><em>arafe $260 and cup set of two $70, from<span>&#160;</span><a href="https://monmouth.glass/" target="_blank">Monmouth.glass</a></em><span>&#160;<em>&#8212; Annabel Dickson, fashion assistant</em></span></span></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/LkGr2JYV71/box=615x0"/></div><span class="image-author"></span></p>
<p><strong>Stine Goya Adonis jumper</strong><br>&#8220;I think I need this Stine Goya Adonis Jumper, with its dropped shoulders, ribbed collar and relentlessly cheerful pastel checks. It's a real departure from my usual uniform of black and denim, but that's okay because I think I need some colour in my life this spring."&#160;<em>$449, from<span>&#160;</span><a href="https://chapmanstore.co.nz/" target="_blank">Chapmanstore.co.nz</a></em>&#160;<em>&#8212; Johanna Thornton, deputy editor</em></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/aBQHLZWqiV/box=615x0"/></div><span class="image-author"></span></p>
<p><strong>Sophie Buhai Everyday Boule collar</strong><br>&#8220;I didn&#8217;t know I wanted a Marge Simpson-esque necklace until this onyx-beaded number stole my fickle jewellery heart. It's cartoon-y but chic, and something I'd imagine myself wearing with everything from a weekend jeans and T-shirt look to a blazer-meets-trouser work ensemble.&#8221;<span>&#160;</span><em>Approx. $835, from&#160;<a href="https://www.sophiebuhai.com/collections/view-all-necklaces/products/everyday-onyx-boule-collar" target="_blank">Sophiebuhai.com</a><span>&#160;</span>&#8212; Julia Gessler, digital editor</em></p>
<p>




<iframe width="615" height="350" src="https://www.youtube.com/embed/w4HmK4JCN2U" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</p>
<p><strong>Sienna Miller's cottage in<span>&#160;</span><em>Architectural Digest<br></em></strong>"Sienna Miller's recently restored 16th-century thatched-roof cottage in Buckinghamshire is what I'm crushing on this month. It reminds me of Miss Honey's modest cottage in the 1996 film adaptation of <em>Matilda</em> by Roald Dahl, with all its charm and quirk. Sienna commissioned the restorative project during the pandemic, tapping close friend, film and theatre director Gaby Dellal for the re-do. I like that she asked her to work on the interiors as film director's truly know how to light a room and create a scene that feels unique. Small, eclectic details, like reclaimed windows, glassy vintage floor tiling, apron sinks, a cosy Rose Uniacke sofa, 70s floral wallpaper, are just some of the things that have a big impact and make the home feel warm and inviting. My favourite thing is the welcome solitude of a refurbished guesthouse and the sprawling wildflower meadow that surrounds the property. We should all move to the country (dreams are free)."&#160;<em>&#8212; Dan Ahwa, fashion and creative director</em></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/5BJqYbaCju/box=615x0"/></div><span class="image-author"></span></p>
<p><strong>Hereu Pesca fisherman sandals</strong><br>&#8220;Being tall, I love a stylish flat sandal like these Hereu Pesca fisherman sandals in beautiful tan leather. Handmade in Spain, they are an elegant nod to a style with utilitarian roots. I plan to wear them with wide-legged trousers and long floaty skirts all summer long.&#8221;<span>&#160;</span><em>$729 from&#160;<a href="https://thisisfabric.com/products/pesca-fisherman-sandal-tan" target="_blank">Thisisfabric.com</a><span>&#160;</span>&#8212; Amanda Linnell, editor</em></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/lvlVEEcNHO/box=615x0"/></div><span class="image-author"></span></p>
<p><strong>Deborah Sweeney Bespoke Drape pendant</strong><br>&#8220;I've been lusting after Deborah Sweeney's lamps and vessels for a while, and now the Wellington-based fashion designer-turned ceramicist is turning her talented hand to pendant lights, her Bespoke Drape Pendant shaped like a fluted skirt. The pendants come in two sizes in either white or toi toi, with customisable brass hardware and cloth cords.&#8221; <em>From $580,&#160;<a href="https://www.deborahsweeney.com/" target="_blank">Deborahsweeney.com</a> &#8212; Rebecca Barry Hill, writer</em></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/xiPPMe1iMO/box=615x0"/></div><span class="image-author"></span></p>
<p><strong>Marlow Whistler quilted jacket</strong><br>"A chilly weather staple, I already have one quilted jacket on rotation this winter, but am eager to invest in another. This sage green one from local label Marlow caught my eye with its oversized fit and curved side hem. An excellent throw-on-and-go option for when I want to look like I've put in a little extra effort (but really, I haven't). I'll be teaming it with black wide-leg pants and a crisp white tee until spring makes its welcome return. While the brand is available from a handful of fashion boutiques across the country, I'll be supporting local by picking this up at 101 Home in Howick."<em><span><span>&#160;</span></span><em>$349, from&#160;<a href="https://101home.co.nz/products/whistler-quilted-jacket-sage?variant=40504628641929" target="_blank">101home.co.nz</a><span>&#160;</span>&#8212; Ashleigh Cometti, beauty editor</em></em></p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/p9FYsWVAte/box=615x0"/></div><span class="image-author"></span></p>
<p><strong>Adidas Samba Classic sneakers</strong><br>"I'm not a sneaker girl but I do love this classic style. Dating back to 1950 and originally designed for football pitches, with its gum sole, wide tongue and traditional look, the Samba is just cool and always has been - popping up in so many subcultures during its 72-year run. Freddie Mercury wore white ones. Bella Hadid wears black (in some delightfully weird outfits) and maybe that's why they've been so hard to find. I looked for months and finally got my size from Amazon."&#160;<em>&#8212; Emma Gleason, commercial editor</em></p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/fashion/madeleine-hocquard-jones-whered-you-get-that-power-suit/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/HxgbkiDqhy/crop=w-1200,h-1199,x-0,y-291/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Madeleine Hocquard Jones, Where&#39;d You Get That Power Suit?</h4>
                    <h3 class="discover-date">Sunday Aug. 21, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/celebrty-looks-of-the-week-190822/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/BLguhjMGIf/crop=w-1500,h-1500,x-0,y-50/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Coolest Looks Of The Week, From Cynthia Erivo, Michael B. Jordan &amp; More</h4>
                    <h3 class="discover-date">Friday Aug. 19, 2022</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/beauty-wellbeing/hot-take-your-fashion-beauty-refresher-for-the-week-of-150822/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/zc1mF8GzK2/crop=w-950,h-950,x-0,y-101/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Take: From BeReal Beauty To Royal Fashion, The Latest News In Style</h4>
                    <h3 class="discover-date">Tuesday Aug. 16, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/looks-of-the-week-120822/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/XVZvOnew7d/crop=w-1500,h-1500,x-0,y-85/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">The Coolest Looks Of The Week </h4>
                    <h3 class="discover-date">Friday Aug. 12, 2022</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/remembering-issey-miyake/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/C0znYEPdom/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Remembering Issey Miyake, The Eco-Conscious Fashion Icon Who Rejected Throwaway Culture</h4>
                    <h3 class="discover-date">Thursday Aug. 11, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/hot-take-fashion-and-beauty-news-update-080822/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/0pJOmvyMaq/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 08/08/22</h4>
                    <h3 class="discover-date">Monday Aug. 8, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/culture-travel/parris-goebel-takes-us-on-an-augmented-reality-of-self-expression/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/NgM7pcQHhk/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Parris Goebel Takes Us On An Augmented Reality Of Self-Expression</h4>
                    <h3 class="discover-date">Monday Aug. 8, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/at-home/best-designer-mugs/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/U2L06blMv4/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">13 Designer Mugs For A Much-Deserved Moment Of Calm</h4>
                    <h3 class="discover-date">Sunday Aug. 7, 2022</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/fashion/celebrity-looks-of-the-week-0508/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/cnI667fy0J/crop=w-1280,h-1280,x-0,y-31/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Looks Of The Week 05/08/22</h4>
                    <h3 class="discover-date">Friday Aug. 5, 2022</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/saben-celebrates-20-years-in-business/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/YVwFsq3vqx/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Saben Has Reached A Magnificent Milestone</h4>
                    <h3 class="discover-date">Wednesday Aug. 3, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                    <span class="sponsor-tag">Sponsored</span>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/fashion/hot-take-fashion-and-beauty-news-update-010822/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/YaSnyKryua/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Hot Take: Your Fashion &amp; Beauty Refresher For The Week Of 01/08/22</h4>
                    <h3 class="discover-date">Monday Aug. 1, 2022</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/gallery/at-home/fun-homewares-2022/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/em0If4DAwz/crop=w-1000,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">15 Variously Bright, Chic, Fun-Shaped Things For Your Home</h4>
                    <h3 class="discover-date">Sunday July 31, 2022</h3>
                    <i class="content-type type-gallery"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/what-weve-been-crushing-on-this-august/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="clear:both"></div>&nbsp;<br/>
                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/fashion/what-weve-been-crushing-on-this-july/" data-id="34607" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/rJ8jzc5yZS/crop=w-1000,h-692,x-0,y-46/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>What We&#39;ve Been Crushing On This July</h3>
                    <p>The things that caught our hearts this month, including a tube top and wool booties</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/culture-travel/what-weve-been-crushing-on-this-june/" data-id="34436" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/Brta2hLrB6/crop=w-1446,h-1000,x-26,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>What We&#39;ve Been Crushing On This June</h3>
                    <p>The things that caught our hearts this month, including an oak coffee table and the "best cookie in town"</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/culture-travel/what-weve-been-crushing-on-this-may/" data-id="34148" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/zyUyZh7InA/crop=w-1500,h-1038,x-0,y-55/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>What We&#39;ve Been Crushing On This May</h3>
                    <p>The things that caught our hearts this month, including an art-filled documentary and a pair of delightful, audacious heels</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/culture-travel/what-were-crushing-on-this-april/" data-id="34007" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/LkSAwWdO70/crop=w-1446,h-1000,x-26,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>What We&#39;ve Been Crushing On This April</h3>
                    <p>The things that caught our hearts this month, from ebullient socks to a thought-provoking podcast</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/fashion/what-weve-been-crushing-on-this-august/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Embed Content" data-pos="2" data-id="7573">
		<div class="container">
            
            




<iframe allow="autoplay" width="100%" height="300" src="https://www.iheart.com/podcast/211-viva-talks-28605842/?embed=true" frameborder="0"></iframe>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="3" data-id="25">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="4" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>MUST READ</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/get-to-know-johnny-valencia-of-pechuga-vintage/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="How Pechuga Vintage Is Redefining The Power Of Pre-Loved Luxury" src="https://mediacdn.grabone.co.nz/asset/318HhuirR2/crop=w-1500,h-1870,x-0,y-189/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">How Pechuga Vintage Is Redefining The Power Of Pre-Loved Luxury</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/when-did-chaos-become-the-new-cool/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="When Did Chaos Become The New Cool?" src="https://mediacdn.grabone.co.nz/asset/cFygRdolpE/crop=w-802,h-1000,x-306,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">When Did Chaos Become The New Cool?</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/surrealism-fashion-2021/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Dressing Out Loud: How Fashion Found Its Flair For The Outrageous" src="https://mediacdn.grabone.co.nz/asset/U1izhiG4jS/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Dressing Out Loud: How Fashion Found Its Flair For The Outrageous</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/style-liaisons-coco-solid/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Style Liaisons With Rapper, Director &amp; Author Coco Solid" src="https://mediacdn.grabone.co.nz/asset/KYr3JrB2qQ/crop=w-1000,h-1247,x-0,y-246/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Style Liaisons With Rapper, Director &amp; Author Coco Solid</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/style-liaisons-shaneel-lal/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Style Liaisons With Activist Shaneel Lal" src="https://mediacdn.grabone.co.nz/asset/tYqaNtYXuJ/crop=w-1500,h-1870,x-0,y-189/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Style Liaisons With Activist Shaneel Lal</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/state-of-luxury-fashion-2022/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="The Luxury World Is Having Its Makeover Montage Moment" src="https://mediacdn.grabone.co.nz/asset/m04KPHQ5Vf/crop=w-801,h-1000,x-658,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The Luxury World Is Having Its Makeover Montage Moment</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="5" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/what-weve-been-crushing-on-this-august/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/aowVy9LIow/crop=w-802,h-1000,x-133,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">What We&#39;ve Been Crushing On This August</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/madeleine-hocquard-jones-whered-you-get-that-power-suit/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/HxgbkiDqhy/crop=w-1200,h-1495,x-0,y-2/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Madeleine Hocquard Jones, Where&#39;d You Get That Power Suit?</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/celebrty-looks-of-the-week-190822/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/BLguhjMGIf/crop=w-1500,h-1870,x-0,y-38/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Coolest Looks Of The Week, From Cynthia Erivo, Michael B. Jordan &amp; More</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/when-did-chaos-become-the-new-cool/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/cFygRdolpE/crop=w-802,h-1000,x-306,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">When Did Chaos Become The New Cool?</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/saben-celebrates-20-years-in-business/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/YVwFsq3vqx/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Saben Has Reached A Magnificent Milestone</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/light-jackets-spring-2022/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/x2BuBIZxxJ/crop=w-1200,h-1495,x-0,y-2/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">16 Lightweight Jackets To See You Through Spring</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/whats-the-future-of-new-zealand-fashion-week/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/BcZJqxRfpq/crop=w-1000,h-1247,x-0,y-60/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">What&#39;s The Future Of New Zealand Fashion Week?</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/hot-take-your-fashion-beauty-refresher-for-the-week-of-150822/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/zc1mF8GzK2/crop=w-950,h-1184,x-0,y-45/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Hot Take: From BeReal Beauty To Royal Fashion, The Latest News In Style</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/utilitarian-dressing-2022/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/JZohNCruaQ/crop=w-1000,h-1247,x-0,y-186/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">You&#39;ve Got The (Utilitarian) Look: 16 Sophisticated Pieces That Don&#39;t Lose Sight Of Practicality</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/looks-of-the-week-120822/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/XVZvOnew7d/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Coolest Looks Of The Week </p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/fashion/the-pacific-fusion-fashion-show-is-back-showcasing-emerging-maori-and-pacifica-designers/"/> <input type="hidden" name="art-prev" value="/article/fashion/madeleine-hocquard-jones-whered-you-get-that-power-suit/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="active" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li active id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/fashion/what-weve-been-crushing-on-this-august/" data-description="What We've Been Crushing On This August - The things that caught our hearts this month, including cornflower carafes and fisherman sandals" data-media="https://mediacdn.grabone.co.nz/asset/aowVy9LIow/crop=w-1446,h-1000,x-26,y-0/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/fashion/what-weve-been-crushing-on-this-august/" data-description="What We've Been Crushing On This August - The things that caught our hearts this month, including cornflower carafes and fisherman sandals" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/aowVy9LIow/crop=w-1446,h-1000,x-26,y-0/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1661128582&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
