



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub - Viva</title>
        <meta name="description" content="
    Dining out editor Jesse Mulligan reviews Holy Hop, a new pub in Kingsland where the food has personality.
">
        <meta name="keywords" content="
    restaurant, reviews, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1575393672"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "food-drink/eating-out";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "27628";
            dfp_tags.kw = ["beer", "dining out", "gastropub", "holy hop", "jesse mulligan", "kingsland", "restaurant review"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/51YSXH7NXL/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2261">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="restaurant-review-holy-hop-kingsland" id="objectname"/>
    <input type="hidden" value="27628" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="Jesse Mulligan" id="author"/>
    <input type="hidden" value="Dec. 4, 2019, 5:30 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Beer&gt;, &lt;Tag: Dining out&gt;, &lt;Tag: Gastropub&gt;, &lt;Tag: Holy Hop&gt;, &lt;Tag: Jesse Mulligan&gt;, &lt;Tag: Kingsland&gt;, &lt;Tag: Pub&gt;, &lt;Tag: Restaurant Review&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="Restaurant Hub" id="sponsor_campaign"/>
    <input type="hidden" value="restauranthub" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu food-drink/eating-out"><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="3">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="4">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="active" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="5">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a active id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="6">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="7">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="8">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="9">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu food-drink/recipes"><li><a href="/">Home</a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/ageless-style-lessons-to-learn-from-sharon-stone/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/kpKlk0Q1Pl/box=105x0" alt="8 Ageless Style Lessons To Learn From Sharon Stone" /></span><span class="menu-pick-heading">8 Ageless Style Lessons To Learn From Sharon Stone</span></a><a class="menu-pick img-overlay" href="/article/fashion/maggie-marilyn-debuts-somewhere-a-new-line-of-seasonless-essentials/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ZoB3RrlCRH/box=105x0" alt="Maggie Marilyn Debuts Somewhere, A New Line Of Seasonless Wardrobe Essentials" /></span><span class="menu-pick-heading">Maggie Marilyn Debuts Somewhere, A New Line Of Seasonless Wardrobe Essentials</span></a><a class="menu-pick img-overlay" href="/article/fashion/tiffany-co-diamonds-sustainability-environmental-initiatives/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/qMCgWsGqIj/box=105x0" alt="The Sustainable Steps Making Tiffany &amp; Co Diamonds More Desirable Than Ever" /></span><span class="menu-pick-heading">The Sustainable Steps Making Tiffany &amp; Co Diamonds More Desirable Than Ever</span></a><a class="menu-pick img-overlay" href="/article/fashion/buying-panel-what-you-should-buy-this-summer-according-to-the-experts/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/gLUzeUtaab/box=105x0" alt="Buying Panel: What You Should Buy This Summer According To The Experts" /></span><span class="menu-pick-heading">Buying Panel: What You Should Buy This Summer According To The Experts</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/limited-edition-beauty-collaborations-to-buy-christmas-2019/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/EIZfCjC230/box=105x0" alt="The Coolest Limited-Edition Beauty Collaborations To Buy This Christmas" /></span><span class="menu-pick-heading">The Coolest Limited-Edition Beauty Collaborations To Buy This Christmas</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-test-drive-cloud-nine-the-touch-iron-review/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/E3BVFLH90E/box=105x0" alt="The Test Drive: Cloud Nine The Touch Iron Review" /></span><span class="menu-pick-heading">The Test Drive: Cloud Nine The Touch Iron Review</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-most-covetable-beauty-advent-calendars-to-buy-christmas-2019/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/e0qMOQ68Hs/box=105x0" alt="The Most Covetable Beauty Advent Calendars To Buy This Christmas " /></span><span class="menu-pick-heading">The Most Covetable Beauty Advent Calendars To Buy This Christmas </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-best-christmas-candles-2019/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/95blgdT7ks/box=105x0" alt="The Best Christmas Candles To Add Festive Ambience To Your Home " /></span><span class="menu-pick-heading">The Best Christmas Candles To Add Festive Ambience To Your Home </span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/51YSXH7NXL/box=105x0" alt="Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub" /></span><span class="menu-pick-heading">Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub</span></a><a class="menu-pick img-overlay" href="/article/food-drink/poppyseed-parmesan-shortbread-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Vu5X6sYgKV/box=105x0" alt="Poppyseed &amp; Parmesan Shortbread" /></span><span class="menu-pick-heading">Poppyseed &amp; Parmesan Shortbread</span></a><a class="menu-pick img-overlay" href="/article/food-drink/green-summer-vegetables-with-roasted-green-tomatoes-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HDfaqODHFG/box=105x0" alt="Green Summer Vegetables With Roasted Green Tomatoes" /></span><span class="menu-pick-heading">Green Summer Vegetables With Roasted Green Tomatoes</span></a><a class="menu-pick img-overlay" href="/article/food-drink/strawberry-tiramisu-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/tOXgeMd1C2/box=105x0" alt="Strawberry Tiramisu" /></span><span class="menu-pick-heading">Strawberry Tiramisu</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a active id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/favourite-things-choreographer-lara-liew/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/F6GgzliYVt/box=105x0" alt="Favourite Things: Choreographer Lara Liew" /></span><span class="menu-pick-heading">Favourite Things: Choreographer Lara Liew</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-281119/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/tqYv979Vca/box=105x0" alt="Night Noodle Markets &amp; Other Fun Things To Do This Weekend  " /></span><span class="menu-pick-heading">Night Noodle Markets &amp; Other Fun Things To Do This Weekend  </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/thailand-ritz-carlton-koh-samui-luxurious-wellness-reset/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/veP1QiEjOr/box=105x0" alt="Why Koh Samui Is Just The Spot For A Luxurious Wellness Reset" /></span><span class="menu-pick-heading">Why Koh Samui Is Just The Spot For A Luxurious Wellness Reset</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-211119/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WfWNbgS09y/box=105x0" alt="Bollywood Theatre &amp; Other Fun Things To Do This Weekend " /></span><span class="menu-pick-heading">Bollywood Theatre &amp; Other Fun Things To Do This Weekend </span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/why-you-should-paint-your-walls-room-black/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CbrrpeNlnf/box=105x0" alt="Redecorating? Here&#39;s Why You Should Be Painting Your Walls Black" /></span><span class="menu-pick-heading">Redecorating? Here&#39;s Why You Should Be Painting Your Walls Black</span></a><a class="menu-pick img-overlay" href="/article/at-home/a-z-guide-to-the-best-danish-design/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/UTlz9ZfPsv/box=105x0" alt="A-Z Guide To The Best Danish Design" /></span><span class="menu-pick-heading">A-Z Guide To The Best Danish Design</span></a><a class="menu-pick img-overlay" href="/article/at-home/kowtow-designer-gosia-piatek-at-home-in-london/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Z8Qw4mPWLB/box=105x0" alt="Inside The Minimalist London Home Of Kowtow Founder Gosia Piatek" /></span><span class="menu-pick-heading">Inside The Minimalist London Home Of Kowtow Founder Gosia Piatek</span></a><a class="menu-pick img-overlay" href="/article/at-home/how-to-set-up-your-own-home-composting-system/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/mGGJp7pBTG/box=105x0" alt="How To Set Up Your Own Home Composting System: All Your Questions Answered" /></span><span class="menu-pick-heading">How To Set Up Your Own Home Composting System</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        
            


    
	<div class="page-section " data-type="widget" data-name="Sponsor Banner" data-pos="1" data-id="3164">
		<div class="container">
            
            




	<div class="sponsor-long-strip">
    <a href="https://www.restauranthub.co.nz/?utm_source=Viva&amp;utm_medium=Sponsorship" target="_new">
        <img src="//mediacdn.grabone.co.nz/asset/5C1sfPHdWf/box=600x0">
    </a>
    </div>

		</div>
	</div>




        


        

    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            
                
                <div class="article-image-wide" id="main_image" style="position:relative">

                    <span class="image-author">The pork loin on the menu at new pub Holy Hop. Photo / Babiche Martens</span>
                    <img src="//mediacdn.grabone.co.nz/asset/51YSXH7NXL/box=970x0">
                </div>
                
            

            <h1 class="article-heading">Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub</h1>
            <p class="article-desc">Discover a new pub in Kingsland where the food has personality</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Jesse Mulligan<!--
                <span class="article-label">Photographer</span>
                Valerie Finnis-->
            </span>
            
            <div class="article-date date-standalone">
                Wednesday Dec. 4, 2019
            </div>
            <div class="addthis_custom_sharing"></div>
            <div class="intro-full-img-layout">

                 <div class="intro-wide-col">

                    


                    <div>
<p><strong>HOLY HOP</strong><br><strong>Cuisine:</strong> Gastro pub<br><strong>Phone:</strong> (09) 815 0340<br><strong>Address:</strong> 498 New North Rd, Kingsland<br><strong>Reservations:</strong> Accepted<br><strong>Drinks:</strong> Fully licensed<br><strong>From the menu:</strong> Fish of the day $28; grilled greens $12; melted eggplant $16; pork sirloin $28; cauliflower bites $10; clam chowder $18; poor man&#8217;s beef Wellington $29<br><strong>Rating:</strong> 14/20<br><strong>Score: 0-7</strong> Steer clear. <strong>8-12</strong> Disappointing, give it a miss. <strong>13-15</strong> Good, give it a go. <strong>16-18</strong> Great, plan a visit. <strong>19-20</strong> Outstanding, don&#8217;t delay.</p>
<p>I ate here by mistake. I was meant to be down the road scoffing at the new Sri Lankan restaurant, but either I&#8217;d read the opening hours wrong or they&#8217;re operating on Sri Lankan time because the doors were closed, and none of the other newly opened Kingsland eateries looked at all promising. Side note: there must now be almost 10 places on this 100-metre stretch with their own pizza menu.</p>
<p><a href="https://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-bar-celeste-k-rd/?ref=article" target="_blank">READ: This K Rd Bar Is Auckland's Best New Opening</a></p>
<p>Do you all enjoy pizza that much? If so, ignore the pretenders and eat at <a href="https://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-pizza-at-umu-kingsland/?ref=article" target="_blank">Umu</a>, where it is a true, authentic speciality. The new pasta place offers a Hawaiian pizza for goodness&#8217; sake. Isn&#8217;t that some sort of hate crime in Italy?</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/dz9xhvEjia/box=615x0"/></div><span class="image-author">Holy Hop was formerly Neighbourhood. Photo / Babiche Martens</span></p>
<p>Eventually we settled in at Holy Hop which, well, <a href="https://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-the-brit-britomart/?ref=article" target="_blank">I haven&#8217;t had a great time lately with pub food</a> but I was filled with the sort of optimism that comes from having zero other dining options. (I couldn&#8217;t even buy a box of charcoal chicken; the disappearance of the human-sized papier mache chook with unnervingly ripped abdominal muscles from the corner of New North and Central has left me with two key questions: what sort of restaurant will go into that space next? And, who gets custody of the bird?) Crucially for Holy Hop, we knew that it had a liquor license, and had all just finished the sort of day at work that we would have eaten burnt toast for dinner if it came with a glass of gin.</p>
<p>The standard gastro pub menu is the sort of thing written in a brewer&#8217;s head office in Newmarket then faxed off to the pub kitchen where it is wilfully miscooked by a rudderless group of catering college dropouts giving hospitality one last go before they chuck the whole idea in and retrain as barbers. But this is not that.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/8OIuTtiXF6/box=615x0"/></div><span class="image-author">The fourth wall of the pub is open. Photo / Babiche Martens</span></p>
<p>The Holy Hop menu has a personality, and so does the kitchen by the look of things &#8212; from what I could see through the pass, this was one older guy and his young assistant, methodically working their way through a whole pub full of orders, but taking an unexpected pride in their work.</p>
<p>The food is worth waiting for, which is fortunate given the wait.</p>
<p><a href="https://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-inca-westfield-newmarket/?ref=article" target="_blank">READ:&#160;Inca Is Better Than Any Mall Food You've Ever Eaten</a></p>
<p>Behold the &#8220;poor man&#8217;s beef Wellington&#8221;, which takes the classic (and these days, impossible to find) dish and substitutes sausages where the eye fillet would normally be. Does it work? Well, have you ever eaten a sausage roll? It&#8217;s that irresistible combination of baked pastry and fatty meat, with the extra layer of mushroomy goodness that turns it into something restaurant ready. Recommended for the very hungry or for those who wish they were invited to more children&#8217;s birthday parties.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/jjmKD1rgG7/box=615x0"/></div><span class="image-author">The eggplant melt. Photo / Babiche Martens</span></p>
<p>The best of the menu is of this deeply comforting style &#8212; I ate another rarity &#8212; pork sirloin &#8212; with mashed potatoes and heaps of jus. The meat was a little over the &#8220;medium&#8221; they&#8217;d promised but it was insured against drying out with what I think was a little pineapple salsa on top. A clam chowder was delicious and thick enough that you could eat it with a fork. &#8220;Eggplant melt&#8221; worked really well too &#8212; strips of eggplant on toast with capsicum and melted cheese (I could not stop eating this).</p>
<p>So what doesn&#8217;t work? There&#8217;s a lot of tobacco smoke around while you eat &#8212; I think you&#8217;re allowed to smoke cigarettes in the courtyard (it certainly smelt that way) and the fourth wall of the pub is open so it all wafts through the main room too. I&#8217;m not super fussy about this but it did remind me of the bad old days where one table fagging ruins the environment for everybody else on the premises.</p>
<p>If you have any dietary preferences this is probably not the place for you. The waiter promised they&#8217;d be reprinting the menus to highlight the gluten-free options but they probably shouldn&#8217;t bother &#8212; I was eating with a coeliac (is that the right way of saying it? &#8220;somebody on the coeliac spectrum&#8221;?) and the only thing they could offer her was the fish (minus couscous) and the greens (minus the miso butter).</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/iSoq5dMC2l/box=615x0"/></div><span class="image-author">Holy Hop boasts a good beerlist. Photo / Babiche Martens</span></p>
<p>The fish was pretty terrible so I would really advise you to try somewhere else if you&#8217;re off the wheat.</p>
<p>Holy Hop was formerly Neighbourhood, which closed for refurbishment, opened for a few months and then closed again. I don&#8217;t know how much redecorating Holy Hop has done since taking over but some of it is a bit weird: the mirror opposite the toilet, hung at the precise height that you have to look into your own eyes as you sit there doesn&#8217;t exactly have you returning to your table feeling sexy and glamorous.</p>
<p><a href="https://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-the-cav-pub-ponsonby/?ref=article" target="_blank">READ:&#160;Jesse Mulligan Reviews The Cav In His Quest For Decent Pub Grub</a></p>
<p>But the beerlist is good (if suspiciously weighted toward one particular brand), and the service is upbeat and eager to please. This is a nice place for a catch-up and a kai, and Auckland can always do with one more of those.</p>
</div>
                    <span class="addthis-left addthis-title">Share this:</span>
                    <div class="addthis_custom_sharing addthis-left"></div>

                    <button class="article-print"><i class="icon icon-printer"></i> Print this article</button>

                    


                </div>

                <div class="intro-narrow-col auto-height">
                    <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>

                    




<div class="intro-discover-col">
    <h2>Discover</h2>
    <div class="discover-list">

        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/" class="img-overlay discover-item" data-nzmecs-col="1">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/51YSXH7NXL/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub</h4>
                    <h3 class="discover-date">Tuesday Dec. 3, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-ippudo-westfield-newmarket/" class="img-overlay discover-item" data-nzmecs-col="2">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/NOBnQeDzz0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Ippudo Sets A New High Score For Ramen In Auckland</h4>
                    <h3 class="discover-date">Tuesday Nov. 26, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-nanam-takapuna/" class="img-overlay discover-item" data-nzmecs-col="3">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/hGNoVklcke/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Nanam Is A Great Addition To Takapuna&#39;s Dining Scene </h4>
                    <h3 class="discover-date">Tuesday Nov. 19, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-paris-butter-herne-bay-jervois-rd/" class="img-overlay discover-item" data-nzmecs-col="4">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/mfd7XqcQ0x/crop=w-1123,h-1122,x-376,y-1/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Paris Butter Is A Must-Visit If You Take Food Seriously</h4>
                    <h3 class="discover-date">Tuesday Nov. 12, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-bar-celeste-k-rd/" class="img-overlay discover-item" data-nzmecs-col="5">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/UB7wY5IXxH/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Celeste Is Auckland&#39;s Best New Opening </h4>
                    <h3 class="discover-date">Tuesday Nov. 5, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-the-brit-britomart/" class="img-overlay discover-item" data-nzmecs-col="6">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/zrQlDZOdqO/crop=w-1000,h-1000,x-250,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: The Search For A Great Gastropub Continues With The Brit</h4>
                    <h3 class="discover-date">Thursday Oct. 31, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-inca-westfield-newmarket/" class="img-overlay discover-item" data-nzmecs-col="7">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/9uxX434YTo/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Inca Is Better Than Any Mall Food You&#39;ve Ever Eaten</h4>
                    <h3 class="discover-date">Tuesday Oct. 22, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-ostro-waterfront/" class="img-overlay discover-item" data-nzmecs-col="8">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/fCbAKWdD0Z/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Ostro Tempts Diners To The Waterfront With Tasty New Menu </h4>
                    <h3 class="discover-date">Tuesday Oct. 15, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-zen-e-newmarket/" class="img-overlay discover-item" data-nzmecs-col="9">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/2ZvAjlhbVt/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Zen E Offers A Chinese Banquet Experience In Newmarket</h4>
                    <h3 class="discover-date">Tuesday Oct. 8, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-big-tikka-takapuna/" class="img-overlay discover-item" data-nzmecs-col="10">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/h7NYjhLWJK/crop=w-998,h-998,x-501,y-1/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Big Tikka Shows Big Promise In Takapuna</h4>
                    <h3 class="discover-date">Tuesday Oct. 1, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-milse-auckland/" class="img-overlay discover-item" data-nzmecs-col="11">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/gNcZfGJXUR/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: Milse, Auckland City&#39;s Original High-End Dessert Bar</h4>
                    <h3 class="discover-date">Tuesday Sept. 24, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
        <div>
            <a href="/article/food-drink/eating-out/restaurant-review-the-garden-shed-mt-eden/" class="img-overlay discover-item" data-nzmecs-col="12">
                <span class="discover-img"><img src="https://mediacdn.grabone.co.nz/asset/RKzgsuuYWT/crop=w-1000,h-1000,x-48,y-0/resizecrop=w-80,h-80" /></span>
                <span class="discover-content">
                    <h4 class="discover-title">Restaurant Review: The Garden Shed Offers A Sense Of Sanctuary In Mt Eden</h4>
                    <h3 class="discover-date">Tuesday Sept. 17, 2019</h3>
                    <i class="content-type type-article"></i>
                    
                </span>
            </a>
        </div>
        
    </div>
</div>




    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                    <div class="clear:both"></div>&nbsp;<br/>
                    <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

                </div>
            </div>
        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/food-drink/eating-out/restaurant-review-ippudo-westfield-newmarket/" data-id="27565" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/NOBnQeDzz0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Restaurant Review: Ippudo Sets A New High Score For Ramen In Auckland</h3>
                    <p>Find ramen excellence in the surprising surroundings of a mall</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/food-drink/eating-out/restaurant-review-nanam-takapuna/" data-id="27493" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/hGNoVklcke/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Restaurant Review: Nanam Is A Great Addition To Takapuna&#39;s Dining Scene </h3>
                    <p>Our dining out editor enjoys the modern-ish takes on Filipino classics at Takapuna's Nanam eatery</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/food-drink/eating-out/restaurant-review-paris-butter-herne-bay-jervois-rd/" data-id="27437" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/mfd7XqcQ0x/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Restaurant Review: Paris Butter Is A Must-Visit If You Take Food Seriously</h3>
                    <p>Our dining out editor revisits Herne Bay's Paris Butter and gives the experience a perfect 20/20</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/food-drink/eating-out/restaurant-review-milse-auckland/" data-id="26998" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/gNcZfGJXUR/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Restaurant Review: Milse, Auckland City&#39;s Original High-End Dessert Bar</h3>
                    <p>Jesse Mulligan takes his mother on a sweet date to an indulgent dessert restaurant</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    




        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="190">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="193">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="1821">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>Must Reads</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-gallery">
        <a href="/gallery/at-home/christmas-gift-guide-best-food-lover-presents-2019/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Christmas Gift Guide: The Best Presents For The Foodie In Your Life" src="https://mediacdn.grabone.co.nz/asset/Z9xPzbKbmr/crop=w-1000,h-1245,x-0,y-98/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Christmas Gift Guide: The Best Presents For The Foodie In Your Life</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub" src="https://mediacdn.grabone.co.nz/asset/51YSXH7NXL/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/ageless-style-lessons-to-learn-from-sharon-stone/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="8 Ageless Style Lessons To Learn From Sharon Stone" src="https://mediacdn.grabone.co.nz/asset/kpKlk0Q1Pl/crop=w-1000,h-1245,x-0,y-28/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">8 Ageless Style Lessons To Learn From Sharon Stone</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/poppyseed-parmesan-shortbread-recipe/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Poppyseed &amp; Parmesan Shortbread" src="https://mediacdn.grabone.co.nz/asset/Vu5X6sYgKV/crop=w-802,h-998,x-629,y-1/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Poppyseed &amp; Parmesan Shortbread</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/limited-edition-beauty-collaborations-to-buy-christmas-2019/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="The Coolest Limited-Edition Beauty Collaborations To Buy This Christmas" src="https://mediacdn.grabone.co.nz/asset/EIZfCjC230/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The Coolest Limited-Edition Beauty Collaborations To Buy This Christmas</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/eating-out/delicious-spots-for-a-long-lunch/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="8 Delicious Spots For a Long Lunch" src="https://mediacdn.grabone.co.nz/asset/fQ1nhdmKeV/crop=w-640,h-800,x-271,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">8 Delicious Spots For a Long Lunch</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2114">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Food &amp; Drink / Dining Out</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/51YSXH7NXL/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Holy Hop Is Kingsland&#39;s Newest Gastro Pub With Inventive Grub</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-ippudo-westfield-newmarket/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/NOBnQeDzz0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Ippudo Sets A New High Score For Ramen In Auckland</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-nanam-takapuna/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/hGNoVklcke/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Nanam Is A Great Addition To Takapuna&#39;s Dining Scene </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-paris-butter-herne-bay-jervois-rd/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/mfd7XqcQ0x/crop=w-905,h-1122,x-572,y-1/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Paris Butter Is A Must-Visit If You Take Food Seriously</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-bar-celeste-k-rd/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/UB7wY5IXxH/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Celeste Is Auckland&#39;s Best New Opening </p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-the-brit-britomart/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/zrQlDZOdqO/crop=w-801,h-1000,x-350,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: The Search For A Great Gastropub Continues With The Brit</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-inca-westfield-newmarket/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/9uxX434YTo/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Inca Is Better Than Any Mall Food You&#39;ve Ever Eaten</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-ostro-waterfront/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/fCbAKWdD0Z/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Ostro Tempts Diners To The Waterfront With Tasty New Menu </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-zen-e-newmarket/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/2ZvAjlhbVt/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Zen E Offers A Chinese Banquet Experience In Newmarket</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/eating-out/restaurant-review-big-tikka-takapuna/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/h7NYjhLWJK/crop=w-802,h-998,x-697,y-1/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Restaurant Review: Big Tikka Shows Big Promise In Takapuna</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/food-drink/eating-out/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/food-drink/eating-out/restaurant-review-prego/"/> <input type="hidden" name="art-prev" value="/article/food-drink/eating-out/restaurant-review-ippudo-westfield-newmarket/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="active" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li active id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/" data-description="Restaurant Review: Holy Hop Is Kingsland's Newest Gastro Pub With Inventive Grub - Discover a new pub in Kingsland where the food has personality" data-media="https://mediacdn.grabone.co.nz/asset/51YSXH7NXL/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/food-drink/eating-out/restaurant-review-holy-hop-kingsland/" data-description="Restaurant Review: Holy Hop Is Kingsland's Newest Gastro Pub With Inventive Grub - Discover a new pub in Kingsland where the food has personality" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/51YSXH7NXL/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">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</script>
        
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
