



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Eleanor Ozich&#39;s Peanut Butter Granola Slice - Viva</title>
        <meta name="description" content="
    Eleanor Ozich&#39;s peanut butter and granola slice is quick to make and perfect for a pack-and-go snack.
">
        <meta name="keywords" content="
    recipe, Eleanor Ozich, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1646333002"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "food-drink";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "33602";
            dfp_tags.kw = ["cookbook", "eleanor ozich", "granola", "recipe", "slice", "surf"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/2k6qmCMsPx/crop=w-1100,h-759,x-0,y-700/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    







    <input type="hidden" value="eleanor-ozich-peanut-butter-granola-slice-recipe" id="objectname"/>
    <input type="hidden" value="33602" id="objectid"/>
    <input type="hidden" value="None" id="syndicator"/>
    <input type="hidden" value="" id="author"/>
    <input type="hidden" value="March 2, 2022, 5 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Cookbook&gt;, &lt;Tag: Eleanor Ozich&gt;, &lt;Tag: Granola&gt;, &lt;Tag: Recipe&gt;, &lt;Tag: Slice&gt;, &lt;Tag: Surf&gt;]" id="content_topics"/>
    <input type="hidden" value="article" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="article" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu food-drink"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="active" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu food-drink"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/Inside-viva-magazine-volume-seven/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/dqMbor0qgG/box=105x0" alt="Say Hello To Viva Magazine - Volume Seven" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume Seven</span></a><a class="menu-pick img-overlay" href="/article/magazine/first-look-viva-volume-seven/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QdVpWyMxF2/box=105x0" alt="She&#39;s A (Cover) Star! Your First Look At Viva Magazine – Volume Seven" /></span><span class="menu-pick-heading">She&#39;s A (Cover) Star! Your First Look At Viva Magazine – Volume Seven</span></a><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-our-guest-editor-for-viva-magazine-volume-seven-lorde/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6jsrFaxLWk/box=105x0" alt="Say Hello To Our Guest Editor For Viva Magazine - Volume Seven - Lorde " /></span><span class="menu-pick-heading">Say Hello To Our Guest Editor For Viva Magazine - Volume Seven - Lorde </span></a><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-viva-magazine-volume-six/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/RNHq52fGnG/box=105x0" alt="Say Hello To Viva Magazine – Volume Six" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine – Volume Six</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/gucci-autumn-winter-2022-milan-fashion-week/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/fIjWA07GMd/box=105x0" alt="Watch: Gucci&#39;s Autumn/Winter 2022 Collection At Milan Fashion Week" /></span><span class="menu-pick-heading">Watch: Gucci&#39;s Autumn/Winter 2022 Collection At Milan Fashion Week</span></a><a class="menu-pick img-overlay" href="/article/fashion/anoushka-van-rijn-vintage-collection/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/jOxX46YArZ/box=105x0" alt="How Anoushka Van Rijn Acquired A Stashed Away Fashion Archive In Mission Bay" /></span><span class="menu-pick-heading">How Anoushka Van Rijn Acquired A Stashed Away Fashion Archive In Mission Bay</span></a><a class="menu-pick img-overlay" href="/article/fashion/takeaways-from-new-york-fashion-week-2022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/eshrrBE6zG/box=105x0" alt="Bubble Coats, Secret Layers &amp; Other Key Takeaways From New York Fashion Week" /></span><span class="menu-pick-heading">Bubble Coats, Secret Layers &amp; Other Key Takeaways From New York Fashion Week</span></a><a class="menu-pick img-overlay" href="/article/fashion/comfort-dressing-2022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/nYOHXp13Hj/box=105x0" alt="Patchwork &amp; Peter Pan Collars: The New Season Is A Theatre Of Wardrobe Nostalgia" /></span><span class="menu-pick-heading">Patchwork &amp; Peter Pan Collars: The New Season Is A Theatre Of Wardrobe Nostalgia</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/what-the-viva-team-love-about-fitness-and-wellbeing/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/aL6FV7vthy/box=105x0" alt="How The Viva Team Find Their Fitness Flow: Our Favourite Gear, Workouts &amp; More" /></span><span class="menu-pick-heading">How The Viva Team Find Their Fitness Flow: Our Favourite Gear, Workouts &amp; More</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/eleanor-ozich-surfing/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8ujXbYrf7s/box=105x0" alt="Why Surfing Has Been A Revelation For Cookbook &amp; Wellbeing Author Eleanor Ozich" /></span><span class="menu-pick-heading">Why Surfing Has Been A Revelation For Cookbook &amp; Wellbeing Author Eleanor Ozich</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-recreate-euphorias-makeup-looks/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/b9qXl26jpt/box=105x0" alt="Everything You Need To Recreate Euphoria&#39;s Mood-Boosting Makeup Looks " /></span><span class="menu-pick-heading">Everything You Need To Recreate Euphoria&#39;s Mood-Boosting Makeup Looks </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/new-skincare-to-soothe-smooth-your-complexion/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/lINaLCLylu/box=105x0" alt="Your Summer Beauty Update: New Skincare To Soothe &amp; Smooth Your Complexion" /></span><span class="menu-pick-heading">Your Summer Beauty Update: New Skincare To Soothe &amp; Smooth Your Complexion</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/janneke-philippi-couscous-salad-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8Z3GGDqcgC/box=105x0" alt="Janneke Philippi&#39;s Couscous Salad With Roasted Sweet Potato &amp; Artichoke" /></span><span class="menu-pick-heading">Janneke Philippi&#39;s Couscous Salad With Roasted Sweet Potato &amp; Artichoke</span></a><a class="menu-pick img-overlay" href="/article/food-drink/eleanor-ozich-peanut-butter-granola-slice-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/2k6qmCMsPx/box=105x0" alt="Eleanor Ozich&#39;s Peanut Butter Granola Slice" /></span><span class="menu-pick-heading">Eleanor Ozich&#39;s Incredibly Simple Recipe For Peanut Butter Granola Slice</span></a><a class="menu-pick img-overlay" href="/article/food-drink/sweetcorn-ribs-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/RkvQsZRVew/box=105x0" alt="Sweetcorn Ribs With A Zesty Chipotle Sauce" /></span><span class="menu-pick-heading">How To Make Sweetcorn Ribs With A Zesty Chipotle Sauce</span></a><a class="menu-pick img-overlay" href="/article/food-drink/pea-spinach-pasta-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/7EVlxUddLH/box=105x0" alt="Pea &amp; Spinach Pasta" /></span><span class="menu-pick-heading">The Best Part About This Super-Quick Pea &amp; Spinach Pasta Is That There Are No Rules</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/jonas-raw/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Xii7cWSvzB/box=105x0" alt="Artist Jonas Raw Would Like You To Pause For A Moment" /></span><span class="menu-pick-heading">Artist Jonas Raw Would Like You To Pause For A Moment</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-03032022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HFFOfSbwuX/box=105x0" alt="Go To Space Island, Read Some Burning Questions &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Go To Space Island, Read Some Burning Questions &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/michelle-mayn/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XBOVpJM21a/box=105x0" alt="For Weaver Michelle Mayn, Flax Is A Life Force" /></span><span class="menu-pick-heading">For Weaver Michelle Mayn, Flax Is A Life Force</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/george-watson/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/QNOmZp8eUm/box=105x0" alt="Artist George Watson On Butterflies, Agriculture &amp; Reimagining Mansfield" /></span><span class="menu-pick-heading">Artist George Watson On Butterflies, Agriculture &amp; Reimagining Mansfield</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/outdoor-oasis-westmere/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IwrLmepuXS/box=105x0" alt="Outdoor Oasis: A Courtyard Renovation Has Turned This Westmere Home Into A Lush Sanctuary" /></span><span class="menu-pick-heading">A Courtyard Renovation Has Turned This Westmere Home Into A Lush Sanctuary</span></a><a class="menu-pick img-overlay" href="/article/at-home/wellington-home-pizza-oven/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/dHmNLaT6E2/box=105x0" alt="How The Owners Of This Lower Hutt Home Turned A Hill Into An Entertainer&#39;s Paradise " /></span><span class="menu-pick-heading">How The Owners Of This Lower Hutt Home Turned A Hill Into An Entertainer&#39;s Paradise </span></a><a class="menu-pick img-overlay" href="/article/at-home/outdoor-oasis-broadway-home/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/wOLJXcACo4/box=105x0" alt="Outdoor Oasis: This Broadway Garden Was Transformed Into A Coastal-Inspired Retreat" /></span><span class="menu-pick-heading">This Broadway Garden Was Transformed Into A Coastal-Inspired Retreat</span></a><a class="menu-pick img-overlay" href="/article/at-home/outdoor-oasis-brighton-home/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/acoOwvS3rt/box=105x0" alt="Outdoor Oasis: A New Brighton Home Receives A Sumptuous Poolside Makeover" /></span><span class="menu-pick-heading">A New Brighton Home Receives A Sumptuous Poolside Makeover</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
        <input id="article-rh-slug" type="hidden" value="">

        


        


    

<div class="page-section">
    <div class="container">
        <div class="section-general section-intro no-top-margin">

            

            <h1 class="article-heading">Eleanor Ozich&#39;s Peanut Butter Granola Slice</h1>
            <p class="article-desc">This moreish, peanut buttery slice is quick to make and perfect for a pack-and-go snack</p>
            
            <div class="intro-wide-col">

                
                    
                    <div class="article-image-full" id="main_image" style="position:relative">

                        <img src="//mediacdn.grabone.co.nz/asset/2k6qmCMsPx/box=615x0">
                    </div>
                    <!--<span class="image-title"></span>-->
                    <span class="image-author">Enjoy this slice post-surf or for morning tea. Photo / Supplied</span>
                    
                

                <div class="article-date">
                   Wednesday March 2, 2022
                </div>
                



                <p class="article-short"><div>
<p>Say hello to my peanut butter granola slice, which the ladies from our surf retreat devoured hungrily after being in the water. It's so good, and the recipe is incredibly straightforward&#160;&#8212; you won't believe how easy it is to whip up!</p>
<p><strong>ELEANOR OZICH'S PEANUT BUTTER GRANOLA SLICE RECIPE</strong><br><em>Makes about 16 slices</em></p>
<p>1/2 cup coconut oil<br>1 cup peanut butter<br>1/3 cup pure maple syrup<br>A pinch of sea salt<br>3 cups granola or muesli</p>
<p><strong>1.</strong> Warm the coconut oil in a small saucepan until just melted. Stir in the peanut butter, maple, and pinch of sea salt.</p>
<p><strong>2.</strong> Next, add the granola. Stir until well coated, then tip into a slice tin lined with baking paper. Flatten out evenly, then pop in the freezer for at least 2 hours or until set.</p>
<p><strong>3.</strong> Store in an airtight container in the fridge or freezer.</p>
<p><div class="article-image-full"><img src="https://mediacdn.grabone.co.nz/asset/iUzUDkznbO/box=615x0"/></div><span class="image-author"></span></p>
<p><em>Recipe extracted from Eleanor Ozich's new cookbook Lady Waves, available from&#160;<a href="https://www.eleanorozich.com/shop" target="_blank">Eleanorozich.com/shop</a></em></p>
</div></p>

                <span class="addthis-left addthis-title">Share this:</span>
                <div class="addthis_custom_sharing addthis-left"></div>

                


                <button class="article-print"><i class="icon icon-printer"></i> Print this page</button>

            </div>

            <div class="intro-narrow-col auto-height">

                <div class="side-banner"><div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div></div>
                






    <!--testingvalue A:True-->
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/food-drink/eleanor-ozich-peanut-butter-granola-slice-recipe/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="AR_1" data-ob-template="Viva"></div>
    




                <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>

            </div>

        </div>
    </div>
    <div class="bottom-fixed-bar">
      <a class="prev-page-swipe">Prev</a>
      <div class="bottomAddThis">
        <div class="addthis_custom_sharing"></div>
      </div>
      <a class="next-page-swipe">Next</a>
    </div>
</div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/food-drink/nigel-slater-marsala-almond-chocolate-slice-recipe/" data-id="32695" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/RlF0Nl0R7I/crop=w-1000,h-693,x-0,y-548/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Nigel Slater&#39;s Marsala Almond Chocolate Slice</h3>
                    <p>A rich, chocolatey indulgence from the beloved British food writer's new book, 'A Cook's Book'</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/food-drink/date-chocolate-macadamia-nut-slice-recipe/" data-id="28216" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/1MSPcW6goE/crop=w-1446,h-1000,x-26,y-0/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Date, Chocolate &amp; Macadamia Nut Slice</h3>
                    <p>Filled with sweet dates, chocolate chunks and crunchy nuts, this slice was made for sharing </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/food-drink/raw-brownies-with-salted-caramel-nut-butter-recipe/" data-id="27976" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/p61oEDbptJ/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Raw Brownies With Salted Caramel Nut Butter</h3>
                    <p>Despite looking fancy, these brownies are dead easy to make (and devour) </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/food-drink/chocolate-fig-buckwheat-brownie-bars/" data-id="21231" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/jHABkSVafL/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Chocolate, Fig &amp; Buckwheat Brownie Bars</h3>
                    <p>A heavenly combination of gooey dates, cocoa, coconut oil and ground almonds</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    
    
        <div class="OUTBRAIN" data-src="https://www.viva.co.nz/article/food-drink/eleanor-ozich-peanut-butter-granola-slice-recipe/?utm_source=nzherald.co.nz&amp;utm_medium=referral&amp;utm_campaign=nzh_box" data-widget-id="HPC" data-ob-template="Viva"></div>
    
    






        






        


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="85">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="2" data-id="2051">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>SEASONAL RECIPES</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/aubergine-couscous-pomegranate-salad-recipe/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Aubergine, Couscous &amp; Pomegranate Salad" src="https://mediacdn.grabone.co.nz/asset/qXWM8pzoHV/crop=w-802,h-1000,x-261,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Aubergine, Couscous &amp; Pomegranate Salad</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/seared-kingfish-with-fresh-greens-recipe/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Seared Kingfish With Fresh Greens" src="https://mediacdn.grabone.co.nz/asset/FX67UAENZh/crop=w-802,h-998,x-403,y-1/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Seared Kingfish With Fresh Greens</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/beef-fillet-with-wild-mushrooms-okra-recipe/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Beef Fillet With Wild Mushrooms &amp; Okra" src="https://mediacdn.grabone.co.nz/asset/6vylH3w4NU/crop=w-801,h-1000,x-345,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Beef Fillet With Wild Mushrooms &amp; Okra</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/crispy-salmon-with-noodles-veges-recipe/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Crispy Salmon With Noodles &amp; Veges" src="https://mediacdn.grabone.co.nz/asset/fKQqJOJcjV/crop=w-802,h-998,x-114,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Crispy Salmon With Noodles &amp; Veges</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/chicken-cashew-stir-fry-with-vegetables-recipe/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Chicken &amp; Cashew Noodles With Vegetables Recipe" src="https://mediacdn.grabone.co.nz/asset/s6NhZRv2EG/crop=w-801,h-1000,x-358,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Chicken &amp; Cashew Noodles With Vegetables Recipe</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/fig-radicchio-gorgonzola-salad-recipe/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Fig, Radicchio &amp; Gorgonzola Salad" src="https://mediacdn.grabone.co.nz/asset/kcHqctEoWx/crop=w-804,h-1000,x-337,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Fig, Radicchio &amp; Gorgonzola Salad</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2477">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Food &amp; Drink</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/grapefruit-tom-collins-cocktail/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/YqCk0KXcRI/crop=w-1000,h-1247,x-0,y-158/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">A Ravishing Recipe For A Grapefruit Tom Collins Cocktail</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/togarashi-spiced-trevally-with-avocado-wasabi-recipe/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/WJogtOtrFk/crop=w-800,h-1000,x-282,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Make Togarashi-Spiced Trevally With Avocado &amp; Wasabi Your Next Entree</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/cauliflower-rice-stuffed-bell-peppers/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/7UxAZIxDOV/crop=w-800,h-1000,x-167,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Cauliflower Rice-Stuffed Bell Peppers That Are Perfect For A Flavourful Lunch</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/watermelon-iceblocks-recipe/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/CuuOYlPbpw/crop=w-800,h-1000,x-87,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">How To Make Watermelon Iceblocks</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/the-future-is-brewing/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/aPU3i9wsi6/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Future Is Brewing &amp; A New Generation Of Coffee Products Are Mixing Things Up</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/restaurant-review-poni/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/xDLnNrI3M6/crop=w-801,h-1000,x-292,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">At The Newly Revamped Poni, The Pink Is Gone But The Flavours Are Intact</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/blackened-barbecue-eye-fillet-recipe/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/J8nti0zbdD/crop=w-803,h-1000,x-131,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Fire Up The Barbecue For This Charcoal-Rubbed Eye Fillet</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/red-chimichurri-prawns-recipe/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/sq81PPp3wo/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Spice Up Your Entree With These Red Chimichurri Prawns</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/hazelnut-tiramisu-recipe/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/iv5PCjQDoa/crop=w-801,h-1000,x-247,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Treat Your Amore To A Decadent Hazelnut Tiramisu</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/food-drink/restaurant-review-hotel-ponsonby/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/7xjtvQpRYU/crop=w-801,h-1000,x-288,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Hotel Ponsonby Is Just As You Like It</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/food-drink/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="4" data-id="8212">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>LOCKDOWN RECIPES</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/vegetable-bolognese-recipe/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Vegetable Bolognese" src="https://mediacdn.grabone.co.nz/asset/vCDUp92kBL/crop=w-801,h-1000,x-437,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Vegetable Bolognese</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/banana-cake-banana-bread-recipes/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Get Baking With These Banana Cake &amp; Bread Recipes" src="https://mediacdn.grabone.co.nz/asset/8H3OOsfAsa/crop=w-801,h-1000,x-37,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Get Baking With These Banana Cake &amp; Bread Recipes</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/seared-kingfish-with-fresh-greens-recipe/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Seared Kingfish With Fresh Greens" src="https://mediacdn.grabone.co.nz/asset/FX67UAENZh/crop=w-802,h-998,x-403,y-1/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Seared Kingfish With Fresh Greens</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/hearty-breakfast-recipes/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Easy Breakfast Recipes To Fuel Your Morning" src="https://mediacdn.grabone.co.nz/asset/hFrTbHMwyh/crop=w-801,h-1000,x-139,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Easy Breakfast Recipes To Fuel Your Morning</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/make-the-most-of-your-pantry-staples-with-these-smart-recipes/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Make The Most Of Your Pantry Staples With These Smart Recipes" src="https://mediacdn.grabone.co.nz/asset/PNjMwLAaGJ/crop=w-801,h-1000,x-218,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Make The Most Of Your Pantry Staples With These Smart Recipes</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/food-drink/hearty-breakfast-recipes/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Easy Breakfast Recipes To Fuel Your Morning" src="https://mediacdn.grabone.co.nz/asset/hFrTbHMwyh/crop=w-801,h-1000,x-139,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Easy Breakfast Recipes To Fuel Your Morning</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>





        <input type="hidden" name="art-next" value="/article/food-drink/janneke-philippi-couscous-salad-recipe/"/> <input type="hidden" name="art-prev" value="/article/food-drink/sweetcorn-ribs-recipe/"/>


  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="active" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/article/food-drink/eleanor-ozich-peanut-butter-granola-slice-recipe/" data-description="Eleanor Ozich's Peanut Butter Granola Slice - This moreish, peanut buttery slice is quick to make and perfect for a pack-and-go snack" data-media="https://mediacdn.grabone.co.nz/asset/2k6qmCMsPx/crop=w-1100,h-759,x-0,y-700/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/article/food-drink/eleanor-ozich-peanut-butter-granola-slice-recipe/" data-description="Eleanor Ozich's Peanut Butter Granola Slice - This moreish, peanut buttery slice is quick to make and perfect for a pack-and-go snack" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/2k6qmCMsPx/crop=w-1100,h-759,x-0,y-700/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">
        
    {"name": "Eleanor Ozich's Peanut Butter Granola Slice", "author": {"@type": "Person", "name": "NZME. Publishing Ltd"}, "image": "https://mediacdn.grabone.co.nz/asset/2k6qmCMsPx/Eleanor_Granola.jpg", "datePublished": "2022-03-01T16:00:00", "@context": "http://schema.org/", "@type": "Recipe", "description": "Eleanor Ozich's peanut butter and granola slice is quick to make and perfect for a pack-and-go snack."}

    </script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1646333765&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


<script>
    ;(function() {
        var d = {};
        NZMECS.pageloadTracker.send(d)
    })();
</script>


<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
