



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>The Beauty Bulletin: Your New-Season Update  - Viva</title>
        <meta name="description" content="
    
">
        <meta name="keywords" content="
    Beauty news, Beauty, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1615920501"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "beauty-wellbeing";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "7";
            dfp_tags.kw = ["beauty", "beauty news"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/AuW154uuuE/crop=w-1000,h-691,x-0,y-437/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({category:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2189">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="latest-beauty-products-news-march-2021" id="objectname"/>
    <input type="hidden" value="5419" id="objectid"/>
    <input type="hidden" value="" id="syndicator"/>
    <input type="hidden" value="Ashleigh Cometti" id="author"/>
    <input type="hidden" value="March 16, 2021, 5:30 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Beauty&gt;, &lt;Tag: Beauty news&gt;]" id="content_topics"/>
    <input type="hidden" value="gallery" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="gallery" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu beauty-wellbeing"><li class="" id="magazine"><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu beauty-wellbeing"><li><a href="/">Home</a></li><li class="" id="magazine"><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a></li><li class="" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/diors-maria-grazia-chiuri-fairy-tales-female-gaze/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/OCpBpxjOZy/box=105x0" alt="Dior&#39;s Maria Grazia Chiuri On Fairy Tales &amp; Feminism" /></span><span class="menu-pick-heading">Dior&#39;s Maria Grazia Chiuri On Fairy Tales &amp; Feminism</span></a><a class="menu-pick img-overlay" href="/article/fashion/sex-in-fashion/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/VK56trUbFn/box=105x0" alt="Let&#39;s Talk About Sex &amp; Fashion" /></span><span class="menu-pick-heading">Let&#39;s Talk About Sex &amp; Fashion</span></a><a class="menu-pick img-overlay" href="/article/fashion/coolest-looks-goldenglobes-2021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/3Y6cMmH67n/box=105x0" alt="The Coolest Socially Distanced Looks From The 2021 Golden Globes" /></span><span class="menu-pick-heading">The Coolest Socially Distanced Looks From The 2021 Golden Globes</span></a><a class="menu-pick img-overlay" href="/article/fashion/the-show-must-go-on-yu-meis-agile-cyber-shift-to-a-digital-runway/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/V5El53BNa5/box=105x0" alt="Yu Mei&#39;s Agile Cyber Shift Sees Its Autumn/Winter 2021 Show Carry On" /></span><span class="menu-pick-heading">Yu Mei&#39;s Agile Cyber Shift Sees Its Autumn/Winter 2021 Show Carry On</span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="active" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/dr-ann-sivas-sleep-loop/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/c4205Jb9Q2/box=105x0" alt="Overnight Sensation: Dr Ann Shivas Of Sleep Loop " /></span><span class="menu-pick-heading">Overnight Sensation: Dr Ann Shivas Of Sleep Loop </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/everything-you-need-to-know-about-acne/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/qkPkF3x5bh/box=105x0" alt="Everything You Need To Know About Acne" /></span><span class="menu-pick-heading">Everything You Need To Know About Acne</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/non-toxic-nail-polish/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/jsJ83p0LZw/box=105x0" alt="Why You Should Make The Switch To Non-Toxic Nail Polish " /></span><span class="menu-pick-heading">Why You Should Make The Switch To Non-Toxic Nail Polish </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/windproof-hairstyles/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/rTpjEcxLMk/box=105x0" alt="Auckland&#39;s Top Stylists Share Their Gorgeous, Windproof Hairstyles — &amp; How To Create Them" /></span><span class="menu-pick-heading">Auckland&#39;s Top Stylists Share Their Windproof Hairstyles — &amp; How To Create Them</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/sticky-figs-with-french-toast-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/R6RgSRD7Hm/box=105x0" alt="Sticky Figs With French Toast Recipe" /></span><span class="menu-pick-heading">Sticky Figs With French Toast Recipe</span></a><a class="menu-pick img-overlay" href="/article/food-drink/fig-bakewell-tart-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yULqNpzshc/box=105x0" alt="Fig Bakewell Tart Recipe" /></span><span class="menu-pick-heading">Fig Bakewell Tart Recipe</span></a><a class="menu-pick img-overlay" href="/article/food-drink/restaurant-review-pici/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/DypMvdB6CC/box=105x0" alt="Restaurant Review: The Simple Magic of New Italian Restaurant Pici " /></span><span class="menu-pick-heading">The Simple Magic of New Italian Restaurant Pici </span></a><a class="menu-pick img-overlay" href="/article/food-drink/fig-citrus-jam-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Vm9f15LVRt/box=105x0" alt="Fig &amp; Citrus Jam Recipe" /></span><span class="menu-pick-heading">Fig &amp; Citrus Jam Recipe</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/terrible-sons-famous-band-never-heard/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8xl3Wuz8PN/box=105x0" alt="Terrible Sons Is The Famous Band You&#39;ve Never Heard Of" /></span><span class="menu-pick-heading">Terrible Sons Is The Famous Band You&#39;ve Never Heard Of</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/emily-jay-americas-cup/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/D7N78FFFQJ/box=105x0" alt="Sails Force: Emily Jay Is The Comms Expert Helping The America&#39;s Cup Run Smoothly" /></span><span class="menu-pick-heading">Emily Jay Is The Comms Expert Helping The America&#39;s Cup Run Smoothly</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-10032021/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/aMZTs6NMhb/box=105x0" alt="Soul-Stirring Films, Marlon Williams Live &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Soul-Stirring Films, Marlon Williams Live &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/meena-harris-interview/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/IVyMe6BwaT/box=105x0" alt="The Magnificent Meena Harris" /></span><span class="menu-pick-heading">The Magnificent Meena Harris</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/mawhiti-holiday-home-waiheke-island/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/o6ecH5atUh/box=105x0" alt="Step Into Mawhiti, A Rural Waterfront Retreat On Waiheke Island" /></span><span class="menu-pick-heading">Step Into Mawhiti, A Rural Waterfront Retreat On Waiheke Island</span></a><a class="menu-pick img-overlay" href="/article/at-home/inside-malcolm-marie-caterpillar-house/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/1muAym6H6m/box=105x0" alt="Step Inside The Modern Ranch House Of ‘Malcolm &amp; Marie’" /></span><span class="menu-pick-heading">Step Inside The Modern Ranch House Of ‘Malcolm &amp; Marie’</span></a><a class="menu-pick img-overlay" href="/article/at-home/great-escape-the-green-rabbit-cabin-holiday/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Wecb7n6eSn/box=105x0" alt="Great Escape: Cosy Up In This Far North Cabin Among The Olive Groves " /></span><span class="menu-pick-heading">Cosy Up In This Far North Cabin Among The Olive Groves </span></a><a class="menu-pick img-overlay" href="/article/at-home/resident-dog-the-residence-of-brick/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/0XeSvyK0Mr/box=105x0" alt="The Residence Of Brick The Dog" /></span><span class="menu-pick-heading">The Residence Of Brick The Dog</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
    <input type="hidden" id="is_gallery" value="1">

    <input type="hidden" name="art-next" value="/gallery/beauty-wellbeing/what-to-pack-for-the-beach-20-beauty-essentials-under-20/"/> <input type="hidden" name="art-prev" value="/gallery/beauty-wellbeing/beauty-looks-haute-couture-spring-summer-2021/"/>

    

    <div class="page-section">
        <div class="container">

        

        
        <div class="section-general section-intro no-top-margin">

            <h1 class="article-heading">The Beauty Bulletin: Your New-Season Update </h1>
            <p class="article-desc">From fanciful fragrance celebrations to sweet-smelling facial oils, this month’s newest offerings are here to brighten your day (and your complexion)</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Ashleigh Cometti
            </span><br />
            

            <div class="article-date date-standalone">
               Tuesday March 16, 2021
            </div>

            <div class="addthis_custom_sharing"></div>

            <div class="intro-full-img-layout">

                    <div class="intro-wide-col">

                        



                        <div class="generic-popup-block gallery-individual-block">

                             








    <div class="viva-gallery" data-name="gallery">
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/6p0zyydA45/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;PUT ON A...&lt;/b&gt;&lt;p&gt; BraveFace is the newest brand to disrupt the wellness space. Founded by Katherine Douglas of Douglas Pharmaceuticals, the three-strong BraveFace range is designed to be used as a system to address feelings of stress and worry, naturally. CoolHead is an on-the-go day spray to help ease feelings of overwhelm, HeadRest contains chamomile to calm the mind before sleep and LiveCalm is a supplement that helps to alleviate stress, helping the body get out of fight or flight mode. The BraveFace Brave Bundle, $110, contains all three products and is available from &lt;a href=&quot; https://hellobraveface.com/&quot; target=&quot;_blank&quot;&gt; Hellobraveface.com. &lt;/a&gt;&lt;p&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/33EPRjdJVZ/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;GOOD ENOUGH TO EAT&lt;/b&gt;&lt;p&gt; The new BioBlume by Heilala, $110, is a brightening, anti-ageing facial oil that smells like vanilla cake batter. It’s the vanilla company’s first foray into skincare — a venture that’s been four years in the making. Since 2016, Heilala has been testing VanilleActiv2, a derivative of Heilala vanilla beans that is said to address fine lines and wrinkles by stimulating cell repair, regeneration and renewal of the skin. It’s flanked by vitamin-rich plant oils including Kakadu plum, rosehip, jojoba and bakuchiol (a natural alternative to retinol), resulting in a multitasking facial oil suitable for twice-daily use. &lt;a href=&quot; https://bioblume.com/&quot; target=&quot;_blank&quot;&gt; Bioblume.co.nz. &lt;/a&gt;&lt;p&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/Ynncc9qSn2/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;ODE TO OLFACTIONS&lt;/b&gt;&lt;p&gt; The transformative powers of scent are certainly nothing to sniff at, which is why we’ll be sure to celebrate all things fragrant this year on World Fragrance Day on March 21. And where better to spend this sweet-smelling holiday than at Jo Malone London’s Britomart boutique. It’s here you’ll discover everything there is to known about the British perfumer and its approach to fragrance combining. From fresh citrus through to warm woods, this sensorial experience will see you spritz your way to a bespoke scent that’s uniquely yours. Visit Jo Malone London Britomart, Atrium on Takutai, Auckland.  "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/pBqwT73oZ2/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;NEW &amp; IMPROVED&lt;/b&gt;&lt;p&gt;  Revitalash’s best-selling Double-Ended Volume Set Primer &amp; Mascara, $69, is now available in a new vegan formulation, that’s also free from oil, parabens, phthalates, fragrances and gluten. The two-step primer-mascara duo still delivers the same richly pigmented, volumised lashes you’ve come to know and love from the original. Apply one coat of the Volumizing Primer to bare lashes, starting from the base of your lash and moving the wand upward and outwards. Continue to layer the product while wet to build length and volume. Next, use the same application technique to apply the Volumizing Mascara, leaving natural lashes looking dramatically longer and with a full fanned-out effect. Available from selected skin clinics and online from &lt;a href=&quot; https://revitalash.co.nz/?gclid=Cj0KCQiA1pyCBhCtARIsAHaY_5dsb1e1xpdwHio2ybmiIQGJBKK6mNNHO3rGo6UZD5FARzJyaJc4vN4aAp2eEALw_wcB /&quot; target=&quot;_blank&quot;&gt; Revitalash.co.nz &lt;/a&gt;  "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/wlpLdIN6ye/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;GIVE ROOTS THE BOOT&lt;/b&gt;&lt;p&gt;  Now more than ever are we relying on at-home solutions to keep up appearances in between salon appointments. Which is why we’re reaching for the new R+Co Bright Shadows Root Touch Up Spray, $41, to keep regrowth and greys at bay. Available in varying shades suited to blonde, brunette, black and red hair, this root touch-up spray is formulated with pearl extract, biotin, treated pigment, mica and tapioca starch to promote hair health while delivering multidimensional pigment to disguise greys and roots. Plus, the targeted nozzle ensures a mess-free application that lasts until your next shampoo. &lt;a href=&quot; https://stylehq.co.nz/?gclid=Cj0KCQiA1pyCBhCtARIsAHaY_5fHh1Sq5AD-CZEOLkCHxoe_s4tFkpVg_bxEqxP4JwgI7W_TAxzPsO4aAlQLEALw_wcB /&quot; target=&quot;_blank&quot;&gt; Stylehq.co.nz. &lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/fxp4tip975/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;MAKE MY DAY&lt;/b&gt;&lt;p&gt;  The newest innovation to join Emma Lewisham’s 100 per cent natural Illuminating range is its new Brighten Your Day Creme, $107, an SPF-free day cream that serves double duty to hydrate and plump skin while stimulating collagen synthesis at a cellular level. As the name suggests, it helps to brighten the complexion using a blend of acerola and Kakadu plum, alongside a gentle blend of AHAs and BHAs. The design of each pot ensures the right amount of product is dispensed every time (perfect for those of us who have still not nailed portion control), with refillable Day Creme pods also available to purchase then recycle via the Emma Lewisham Beauty Circle. Available from selected skin clinics, department stores and online from &lt;a href=&quot; https://emmalewisham.com/?gclid=Cj0KCQiA1pyCBhCtARIsAHaY_5fGAXBFgwrBiNeD_mFDfLc5LIp-loLqANBC-RfGSPc1EY9M9gQNfgIaAhlxEALw_wcB /&quot; target=&quot;_blank&quot;&gt; Emmalewisham.com. &lt;/a&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/AuW154uuuE/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;A MILESTONE WORTH CELEBRATING&lt;/b&gt;&lt;p&gt;  Luxury Parisian fragrance Maison celebrates its 60th anniversary this month, and is marking the occasion by releasing a coterie of limited-edition novelties, superseded only by the advent of its newest olfaction. Diptyque Orphéon 100ml eau de parfum, $271, takes its moniker from a late-night bar adjoining the original Diptyque boutique, situated in Paris’ Saint-Germain quarter. The new Orphéon eau de parfum acts as an olfactory expression of this memorable location, with a composition that highlights the scent of burnished wood on the bar counter and tables, curls of tobacco smoke, the aroma of gin and tonic, and the trailing perfumes of the people who frequented the bar. Available exclusively from March 15 from Mecca or online from &lt;a href=&quot;https://www.meccabeauty.co.nz/&quot; target=&quot;_blank&quot;&gt; Meccabeauty.co.nz. &lt;/a&gt;&lt;p&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/N0mlFF9lm1/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;EXPRESS YOURSELF&lt;/b&gt;&lt;p&gt;  You’ve heard of eye cream, but what about expression cream? La Mer takes a two-fold approach to tackling the visible signs of ageing with its Genaissance De La Mer Eye and Expression Cream, $690, which is designed to lift, firm and plump areas of the face that show signs of expression (forehead and smile lines), while addressing signs of fatigue, puffiness, dark circles and fine lines under eyes. Highly concentrated natural ingredients combine to restore hydration and softness to skin, while rare red algae and 24 karat gold help stimulate collagen production. For best results, apply twice daily using the sea stone-inspired massage tool included, which helps to boost circulation, cool and soothe skin while applying product to the face. Available from Mecca or online from &lt;a href=&quot; https://www.meccabeauty.co.nz/&quot; target=&quot;_blank&quot;&gt; Meccabeauty.co.nz. &lt;/a&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/L1d8IwUa78/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;GET NAKED&lt;/b&gt;&lt;p&gt;  …is the modus operandi behind Beyond’s range of package-free natural soap bars. The local soap makers grew tired of single-use liquid soap bottles and plastic-lined packaging, so thought to interrupt the market with their own line of all-natural, plant-based soaps that leave nasty petrochemicals, unethical palm oil and animal derivatives at the door. Each set of 80g Beyond soap bars, $37, come housed in a compostable cardboard box with compostable paper wrap, and are conveniently delivered to your door. For the month of March, Beyond Soap will donate one bar of Beyond soap to the Auckland City Mission’s emergency food parcels with every purchase, in addition to the 158 bars they’ve already donated. &lt;a href=&quot; https://beyondsoap.co.nz/&quot; target=&quot;_blank&quot;&gt; Beyondsoap.co.nz. &lt;/a&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/o5nV3UeNG6/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;NEVER MISS A MONDAY&lt;/b&gt;&lt;p&gt;  It&#39;s the local haircare brand on a mission to make luxury haircare accessible again with its range of shampoo and conditioners costing less than your weekly coffee habit. Whether your tresses are in need of a little post-summer TLC, are prone to breakage, lack fullness, or if your scalp is on the sensitive side, there&#39;s a Monday shampoo-conditioner duo to suit. Each cruelty-free formula contains a host of nourishing ingredients to restore condition and suppleness to hair, without the addition of SLS or parabens. Plus, the recycled plastic pink bottles wouldn&#39;t look awry on your bathroom shelf. Available from New World, Pak &#39;N&#39; Save and Superette. &lt;a href=&quot; https://mondayhaircare.com/&quot; target=&quot;_blank&quot;&gt; Mondayhaircare.com &lt;/a&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/CDloV6qgky/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;SWIPE RIGHT&lt;/b&gt;&lt;p&gt;  If you’ve ever been hit with a pang of guilt after swiping on toner with a single-use cotton pad, then consider switching to a reusable option that can be washed and used time and time again. The new Garnier Micellar Reusable Eco Pads 3pk, $17, are reusable and washable up to 1000 times per pad — meaning in each pack you’ll get 3000 uses out of just one pack. Use in conjunction with your preferred micellar water to remove makeup and cleanse away dirt and lift impurities. This week it was announced that all Garnier products globally are now officially certified cruelty-free. The certification was awarded by the Cruelty Free International Leaping Bunny programme, an organisation which aims to end animal testing across the board. Available exclusively from Farmers department stores or online from &lt;a href=&quot; https://www.farmers.co.nz/&quot; target=&quot;_blank&quot;&gt; Farmers.co.nz. &lt;/a&gt;   "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/XrfcF8jhTk/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;NEW OPENING&lt;/b&gt;&lt;p&gt;  It’s hard to believe it’s been two years since Sephora opened the doors to its first flagship store in Auckland’s Queen St, and now the global beauty giant is set to unveil its second door inside Sylvia Park on March 18. Beauty aficionados will delight over the multi-level mega store, which includes the launch of Pat McGrath Labs into the beauty giant’s coterie of exclusive makeup, skincare, haircare and body-care brands. In addition to existing makeup services, Sephora Sylvia Park will offer skincare consultations at the Skincare Table and Bar with a dedicated Sephora skin expert. The opening festivities are set to continue well into the weekend, with the first 100 customers to spend $150 on Thursday will receive a Pat McGrath Labs Mothership Palette (valued at $121), and the first 100 customers to spend $150 on Friday and Saturday will receive a Tarte High Tides &amp; Good Vibes Mini H20 Gloss Set.  "/>
        </div>
        
    </div>
    <input type="hidden" value="12" data-name="total_gallery_images" />



                            <div id="gallery_overlay" data-name="gallery-overlay" style="display:none">
                                <div id="gallery_overlay_header">
                                    <h4>View More Galleries</h4>
                                    <div id="close" data-action="close">
                                        <a href="#"><img src="/static/static_templates/images/close-icon.png"></a>
                                    </div>
                                </div>
                                 <div id="gallery_overlay_body">
                                    <div class="gallery_overlay_content_row">
                                        <div data-name="content"></div>
                                    </div>
                                </div>

                                <div id="gallery_overlay_footer">
                                    <h4>Load More</h4>
                                    <div id="go-more-galleries-nav">
                                        <a href="#" data-action="gallery-set-prev"><img src="/static/static_templates/images/go-left-arrow.png"></a>
                                        <a href="#" data-action="gallery-set-next"><img src="/static/static_templates/images/go-right-arrow.png"></a>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </div>
                    <div class="intro-narrow-col auto-height">
                        <div class="viva-captions">
                          <div class="viva-captions__count">1/12</div>

                            <div class="viva-captions__slider">
                             
                             <div class="viva-captions__caption">
                                    <p> <b>PUT ON A...</b><p> BraveFace is the newest brand to disrupt the wellness space. Founded by Katherine Douglas of Douglas Pharmaceuticals, the three-strong BraveFace range is designed to be used as a system to address feelings of stress and worry, naturally. CoolHead is an on-the-go day spray to help ease feelings of overwhelm, HeadRest contains chamomile to calm the mind before sleep and LiveCalm is a supplement that helps to alleviate stress, helping the body get out of fight or flight mode. The BraveFace Brave Bundle, $110, contains all three products and is available from <a href=" https://hellobraveface.com/" target="_blank"> Hellobraveface.com. </a><p>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>GOOD ENOUGH TO EAT</b><p> The new BioBlume by Heilala, $110, is a brightening, anti-ageing facial oil that smells like vanilla cake batter. It’s the vanilla company’s first foray into skincare — a venture that’s been four years in the making. Since 2016, Heilala has been testing VanilleActiv2, a derivative of Heilala vanilla beans that is said to address fine lines and wrinkles by stimulating cell repair, regeneration and renewal of the skin. It’s flanked by vitamin-rich plant oils including Kakadu plum, rosehip, jojoba and bakuchiol (a natural alternative to retinol), resulting in a multitasking facial oil suitable for twice-daily use. <a href=" https://bioblume.com/" target="_blank"> Bioblume.co.nz. </a><p>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>ODE TO OLFACTIONS</b><p> The transformative powers of scent are certainly nothing to sniff at, which is why we’ll be sure to celebrate all things fragrant this year on World Fragrance Day on March 21. And where better to spend this sweet-smelling holiday than at Jo Malone London’s Britomart boutique. It’s here you’ll discover everything there is to known about the British perfumer and its approach to fragrance combining. From fresh citrus through to warm woods, this sensorial experience will see you spritz your way to a bespoke scent that’s uniquely yours. Visit Jo Malone London Britomart, Atrium on Takutai, Auckland.   </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>NEW & IMPROVED</b><p>  Revitalash’s best-selling Double-Ended Volume Set Primer & Mascara, $69, is now available in a new vegan formulation, that’s also free from oil, parabens, phthalates, fragrances and gluten. The two-step primer-mascara duo still delivers the same richly pigmented, volumised lashes you’ve come to know and love from the original. Apply one coat of the Volumizing Primer to bare lashes, starting from the base of your lash and moving the wand upward and outwards. Continue to layer the product while wet to build length and volume. Next, use the same application technique to apply the Volumizing Mascara, leaving natural lashes looking dramatically longer and with a full fanned-out effect. Available from selected skin clinics and online from <a href=" https://revitalash.co.nz/?gclid=Cj0KCQiA1pyCBhCtARIsAHaY_5dsb1e1xpdwHio2ybmiIQGJBKK6mNNHO3rGo6UZD5FARzJyaJc4vN4aAp2eEALw_wcB /" target="_blank"> Revitalash.co.nz </a>   </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>GIVE ROOTS THE BOOT</b><p>  Now more than ever are we relying on at-home solutions to keep up appearances in between salon appointments. Which is why we’re reaching for the new R+Co Bright Shadows Root Touch Up Spray, $41, to keep regrowth and greys at bay. Available in varying shades suited to blonde, brunette, black and red hair, this root touch-up spray is formulated with pearl extract, biotin, treated pigment, mica and tapioca starch to promote hair health while delivering multidimensional pigment to disguise greys and roots. Plus, the targeted nozzle ensures a mess-free application that lasts until your next shampoo. <a href=" https://stylehq.co.nz/?gclid=Cj0KCQiA1pyCBhCtARIsAHaY_5fHh1Sq5AD-CZEOLkCHxoe_s4tFkpVg_bxEqxP4JwgI7W_TAxzPsO4aAlQLEALw_wcB /" target="_blank"> Stylehq.co.nz. </a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>MAKE MY DAY</b><p>  The newest innovation to join Emma Lewisham’s 100 per cent natural Illuminating range is its new Brighten Your Day Creme, $107, an SPF-free day cream that serves double duty to hydrate and plump skin while stimulating collagen synthesis at a cellular level. As the name suggests, it helps to brighten the complexion using a blend of acerola and Kakadu plum, alongside a gentle blend of AHAs and BHAs. The design of each pot ensures the right amount of product is dispensed every time (perfect for those of us who have still not nailed portion control), with refillable Day Creme pods also available to purchase then recycle via the Emma Lewisham Beauty Circle. Available from selected skin clinics, department stores and online from <a href=" https://emmalewisham.com/?gclid=Cj0KCQiA1pyCBhCtARIsAHaY_5fGAXBFgwrBiNeD_mFDfLc5LIp-loLqANBC-RfGSPc1EY9M9gQNfgIaAhlxEALw_wcB /" target="_blank"> Emmalewisham.com. </a>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>A MILESTONE WORTH CELEBRATING</b><p>  Luxury Parisian fragrance Maison celebrates its 60th anniversary this month, and is marking the occasion by releasing a coterie of limited-edition novelties, superseded only by the advent of its newest olfaction. Diptyque Orphéon 100ml eau de parfum, $271, takes its moniker from a late-night bar adjoining the original Diptyque boutique, situated in Paris’ Saint-Germain quarter. The new Orphéon eau de parfum acts as an olfactory expression of this memorable location, with a composition that highlights the scent of burnished wood on the bar counter and tables, curls of tobacco smoke, the aroma of gin and tonic, and the trailing perfumes of the people who frequented the bar. Available exclusively from March 15 from Mecca or online from <a href="https://www.meccabeauty.co.nz/" target="_blank"> Meccabeauty.co.nz. </a><p>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>EXPRESS YOURSELF</b><p>  You’ve heard of eye cream, but what about expression cream? La Mer takes a two-fold approach to tackling the visible signs of ageing with its Genaissance De La Mer Eye and Expression Cream, $690, which is designed to lift, firm and plump areas of the face that show signs of expression (forehead and smile lines), while addressing signs of fatigue, puffiness, dark circles and fine lines under eyes. Highly concentrated natural ingredients combine to restore hydration and softness to skin, while rare red algae and 24 karat gold help stimulate collagen production. For best results, apply twice daily using the sea stone-inspired massage tool included, which helps to boost circulation, cool and soothe skin while applying product to the face. Available from Mecca or online from <a href=" https://www.meccabeauty.co.nz/" target="_blank"> Meccabeauty.co.nz. </a>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>GET NAKED</b><p>  …is the modus operandi behind Beyond’s range of package-free natural soap bars. The local soap makers grew tired of single-use liquid soap bottles and plastic-lined packaging, so thought to interrupt the market with their own line of all-natural, plant-based soaps that leave nasty petrochemicals, unethical palm oil and animal derivatives at the door. Each set of 80g Beyond soap bars, $37, come housed in a compostable cardboard box with compostable paper wrap, and are conveniently delivered to your door. For the month of March, Beyond Soap will donate one bar of Beyond soap to the Auckland City Mission’s emergency food parcels with every purchase, in addition to the 158 bars they’ve already donated. <a href=" https://beyondsoap.co.nz/" target="_blank"> Beyondsoap.co.nz. </a>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>NEVER MISS A MONDAY</b><p>  It's the local haircare brand on a mission to make luxury haircare accessible again with its range of shampoo and conditioners costing less than your weekly coffee habit. Whether your tresses are in need of a little post-summer TLC, are prone to breakage, lack fullness, or if your scalp is on the sensitive side, there's a Monday shampoo-conditioner duo to suit. Each cruelty-free formula contains a host of nourishing ingredients to restore condition and suppleness to hair, without the addition of SLS or parabens. Plus, the recycled plastic pink bottles wouldn't look awry on your bathroom shelf. Available from New World, Pak 'N' Save and Superette. <a href=" https://mondayhaircare.com/" target="_blank"> Mondayhaircare.com </a>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>SWIPE RIGHT</b><p>  If you’ve ever been hit with a pang of guilt after swiping on toner with a single-use cotton pad, then consider switching to a reusable option that can be washed and used time and time again. The new Garnier Micellar Reusable Eco Pads 3pk, $17, are reusable and washable up to 1000 times per pad — meaning in each pack you’ll get 3000 uses out of just one pack. Use in conjunction with your preferred micellar water to remove makeup and cleanse away dirt and lift impurities. This week it was announced that all Garnier products globally are now officially certified cruelty-free. The certification was awarded by the Cruelty Free International Leaping Bunny programme, an organisation which aims to end animal testing across the board. Available exclusively from Farmers department stores or online from <a href=" https://www.farmers.co.nz/" target="_blank"> Farmers.co.nz. </a>    </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>NEW OPENING</b><p>  It’s hard to believe it’s been two years since Sephora opened the doors to its first flagship store in Auckland’s Queen St, and now the global beauty giant is set to unveil its second door inside Sylvia Park on March 18. Beauty aficionados will delight over the multi-level mega store, which includes the launch of Pat McGrath Labs into the beauty giant’s coterie of exclusive makeup, skincare, haircare and body-care brands. In addition to existing makeup services, Sephora Sylvia Park will offer skincare consultations at the Skincare Table and Bar with a dedicated Sephora skin expert. The opening festivities are set to continue well into the weekend, with the first 100 customers to spend $150 on Thursday will receive a Pat McGrath Labs Mothership Palette (valued at $121), and the first 100 customers to spend $150 on Friday and Saturday will receive a Tarte High Tides & Good Vibes Mini H20 Gloss Set.   </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                            </div>
                        </div>
                        <div class="side-banner">
                            <div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div><br/>
                            <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>
                        </div>
                        
                    </div>
                    <div class="v-gallery-description">
                        
                    </div>
                    
                </div>
                <span class="addthis-left addthis-title">Share this article:</span>
                <div class="addthis_custom_sharing addthis-left"></div>
            </div>
        </div>
        <div class="bottom-fixed-bar">
          <a class="prev-page-swipe">Prev</a>
          <div class="bottomAddThis">
            <div class="addthis_custom_sharing"></div>
          </div>
          <a class="next-page-swipe">Next</a>
        </div>
    </div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="1" href="/article/beauty-wellbeing/everything-you-need-to-know-about-acne/" data-id="30766" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/qkPkF3x5bh/crop=w-1000,h-692,x-0,y-403/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Everything You Need To Know About Acne</h3>
                    <p>Consider this your comprehensive guide to identifying, treating and preventing stubborn adult acne</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="2" href="/article/culture-travel/meena-harris-interview/" data-id="30751" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/IVyMe6BwaT/crop=w-1000,h-692,x-0,y-229/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>The Magnificent Meena Harris</h3>
                    <p>The American entrepreneur, political activist and author talks ambition, women-founded business and self-care</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="3" href="/article/beauty-wellbeing/beauty-news-khloe-kardashian-announces-her-investment-in-kiwi-collagen-brand-dose-co/" data-id="29710" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/rQ3jSm1z7w/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Beauty News: Khloe Kardashian Invests In NZ Brand Dose &amp; Co</h3>
                    <p>Khloe keeps up with the innovative local brand as its newly minted global spokesperson and investor </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-article">
        
            <a data-nzmecs-cnt="4" href="/article/beauty-wellbeing/beauty-news-six-launches-to-have-on-your-radar-this-month/" data-id="29143" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/VrQV9UgkXM/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>Beauty News: Six Launches To Have On Your Radar </h3>
                    <p>Beauty editor Ashleigh Cometti rounds up the latest happenings, including a playful new lip launch and an initiative that aims ...</p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="7159">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="2" data-id="61">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>MUST READ</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  sponsor-tag content-type type-article">
        <a href="/article/beauty-wellbeing/estee-lauder-perfectionist-pro/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="The Test Drive: Estee Lauder Perfectionist Pro Rapid Brightening Range" src="https://mediacdn.grabone.co.nz/asset/dN7TlFhkcS/crop=w-866,h-1080,x-123,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The Test Drive: Estee Lauder Perfectionist Pro Rapid Brightening Range</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/morning-beauty-benders-routine/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="The  Local Creatives Championing Beauty For All" src="https://mediacdn.grabone.co.nz/asset/dgmBAIBIsi/crop=w-676,h-844,x-788,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">The  Local Creatives Championing Beauty For All</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/spotlight-on-bakuchiol/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="Bakuchiol Is Nature&#39;s Answer To Retinol" src="https://mediacdn.grabone.co.nz/asset/3QE4F1eEnT/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Bakuchiol Is Nature&#39;s Answer To Retinol</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/suppot-black-owned-beauty-brands/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Black-Owned Beauty Brands To Support Today &amp; Always" src="https://mediacdn.grabone.co.nz/asset/nXCWSwdsId/crop=w-814,h-1017,x-674,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Black-Owned Beauty Brands To Support Today &amp; Always</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/can-cannabis-really-do-wonders-for-our-skin/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Can Cannabis Really Do Wonders For Our Skin?" src="https://mediacdn.grabone.co.nz/asset/oLGI2Wde91/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Can Cannabis Really Do Wonders For Our Skin?</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/beauty-wellbeing/how-to-layer-skincare-acids/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Ever Wondered How To Layer Skincare Acids? Here&#39;s How " src="https://mediacdn.grabone.co.nz/asset/Ia91D7IBTP/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Ever Wondered How To Layer Skincare Acids? Here&#39;s How </span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="3" data-id="2084">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Beauty</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/dr-ann-sivas-sleep-loop/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/c4205Jb9Q2/crop=w-1000,h-1247,x-0,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Overnight Sensation: Dr Ann Shivas Of Sleep Loop </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/beauty-wellbeing/latest-beauty-products-news-march-2021/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/AuW154uuuE/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Beauty Bulletin: Your New-Season Update </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/everything-you-need-to-know-about-acne/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/qkPkF3x5bh/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Everything You Need To Know About Acne</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/non-toxic-nail-polish/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/jsJ83p0LZw/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Why You Should Make The Switch To Non-Toxic Nail Polish </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/windproof-hairstyles/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/rTpjEcxLMk/crop=w-1000,h-1247,x-0,y-144/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Auckland&#39;s Top Stylists Share Their Windproof Hairstyles — &amp; How To Create Them</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/viva-team-share-their-lockdown-beauty-rituals/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Lg03mjanOb/crop=w-1500,h-1870,x-0,y-3/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Viva Team Share Their Lockdown Beauty Rituals </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/beauty-wellbeing/beauty-looks-haute-couture-spring-summer-2021/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/e9LLNHHW1s/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Runway To Real Life: 6 Inspiring Beauty Looks To Boost Your Mood </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/how-to-layer-skincare-acids/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Ia91D7IBTP/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Ever Wondered How To Layer Skincare Acids? Here&#39;s How </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/jess-molina-reveals-how-she-stays-cool-calm-collected-with-braveface/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/hIXDyejk34/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb"> Jess Molina Reveals How She Stays Cool, Calm &amp; Collected</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/beauty-wellbeing/six-fragrances-to-try-feast-senses/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/cOmK5CAkTo/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">These Sumptuous Scents Are A Feast For The Senses </p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/beauty-wellbeing/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>






  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/gallery/beauty-wellbeing/latest-beauty-products-news-march-2021/" data-description="The Beauty Bulletin: Your New-Season Update  - From fanciful fragrance celebrations to sweet-smelling facial oils, this month’s newest offerings are here to brighten your day (and your complexion)" data-media="https://mediacdn.grabone.co.nz/asset/AuW154uuuE/crop=w-1000,h-691,x-0,y-437/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/gallery/beauty-wellbeing/latest-beauty-products-news-march-2021/" data-description="The Beauty Bulletin: Your New-Season Update  - From fanciful fragrance celebrations to sweet-smelling facial oils, this month’s newest offerings are here to brighten your day (and your complexion)" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/AuW154uuuE/crop=w-1000,h-691,x-0,y-437/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">
        
    

    </script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1615920566&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


    <script>
;(function() {
  var d = {}
  NZMECS.pageloadTracker.send({
    'page_type': 'VIVA:image'
  })
})();
</script>

<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
