



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Looks Of The Week 21/02/20 - Viva</title>
        <meta name="description" content="
    Celebrity looks of the week including Harry Styles, Lou Doillon, Alexa Chung, Kendall Jenner and beyond.
">
        <meta name="keywords" content="
    celebrity, fashion, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1582221347"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion/gallery";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "192";
            
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/eh3Lin8yzh/crop=w-1495,h-1040,x-0,y-129/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({category:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2216">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="celebrity-looks-of-the-week-210220-1" id="objectname"/>
    <input type="hidden" value="5077" id="objectid"/>
    <input type="hidden" value="" id="syndicator"/>
    <input type="hidden" value="Dan Ahwa" id="author"/>
    <input type="hidden" value="Feb. 21, 2020, 6 a.m." id="publication_time"/>
    <input type="hidden" value="[]" id="content_topics"/>
    <input type="hidden" value="gallery" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="gallery" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion/features-profiles"><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="3">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="4">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="5">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="6">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="7">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="8">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="9">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion/features-profiles"><li><a href="/">Home</a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/gucci-opens-new-rooftop-restaurant-in-beverly-hills/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/YDDVyP6rGe/box=105x0" alt="Gucci Opens An Elegant New Rooftop Restaurant In Beverly Hills" /></span><span class="menu-pick-heading">Gucci Opens An Elegant New Rooftop Restaurant In Beverly Hills</span></a><a class="menu-pick img-overlay" href="/article/fashion/victoria-beckham-london-fashion-week-autumn-winter-2020/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ydjmTrdJr5/box=105x0" alt="Victoria Beckham Sparks A Hemline Rebellion At London Fashion Week" /></span><span class="menu-pick-heading">Victoria Beckham Sparks A Hemline Rebellion At London Fashion Week</span></a><a class="menu-pick img-overlay" href="/article/fashion/9-style-lessons-from-new-york-fashion-week-autumn-winter-2020/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/cp5LjZxBFF/box=105x0" alt="9 Style Lessons From New York Fashion Week Autumn/Winter 2020" /></span><span class="menu-pick-heading">9 Style Lessons From New York Fashion Week Autumn/Winter 2020</span></a><a class="menu-pick img-overlay" href="/article/fashion/celebrity-style-viva-team-famous-fashion-inspirations/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/lPnHu3LSf2/box=105x0" alt="Celebrity Style: The Viva Team Share Their Famous Fashion Inspirations" /></span><span class="menu-pick-heading">Celebrity Style: The Viva Team Share Their Famous Fashion Inspirations</span></a></div><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/autumn-beauty-update-bold-blue-eyes-frosted-finishes-glossy-lips/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WpDtZqXcQD/box=105x0" alt="Your Autumn Beauty Update: Bold Blue Eyes, Frosted Finishes &amp; Glossy Lips" /></span><span class="menu-pick-heading">Your Autumn Beauty Update: Bold Blue Eyes, Frosted Finishes &amp; Glossy Lips</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/lip-smacking-steps-to-the-perfect-valentines-day-pout/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/MxdHRI7G4d/box=105x0" alt="7 Lip-Smacking Steps To Achieving The Perfect Valentine&#39;s Day Pout" /></span><span class="menu-pick-heading">7 Lip-Smacking Steps To Achieving The Perfect Valentine&#39;s Day Pout</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/glamorous-bronzed-makeup-tom-ford-runway-show-la/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/loaVEijHEA/box=105x0" alt="Behind The Glamorous Bronzed Makeup At Tom Ford&#39;s Runway Show In LA " /></span><span class="menu-pick-heading">Behind The Glamorous Bronzed Makeup At Tom Ford&#39;s Runway Show In LA </span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/romantic-rose-scented-fragrance-to-gift-valentines-day/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HNo39A3yVP/box=105x0" alt="Romantic Rose-Scented Fragrances &amp; Beauty Products To Gift This Valentine&#39;s Day" /></span><span class="menu-pick-heading">Romantic Rose-Scented Fragrances To Gift This Valentine&#39;s Day</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/barbecued-chicken-shish-kebabs-couscous-yoghurt-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/GuATOgXNAR/box=105x0" alt="Barbecued Chicken Shish Kebabs With Couscous &amp; Yoghurt" /></span><span class="menu-pick-heading">Barbecued Chicken Shish Kebabs With Couscous &amp; Yoghurt</span></a><a class="menu-pick img-overlay" href="/article/food-drink/stuffed-peppers-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/epyH2Abtkj/box=105x0" alt="Cheesy Stuffed Peppers With Rice &amp; Herbs" /></span><span class="menu-pick-heading">Cheesy Stuffed Peppers With Rice &amp; Herbs</span></a><a class="menu-pick img-overlay" href="/article/food-drink/eating-out/restaurant-review-forest-symonds-st/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KM2iCmITxn/box=105x0" alt="Restaurant Review: Plant-Based Eatery Forest Is One Of Auckland&#39;s Most Exciting New Openings" /></span><span class="menu-pick-heading">Restaurant Review: Forest Is One Of Auckland&#39;s Most Exciting New Openings</span></a><a class="menu-pick img-overlay" href="/article/food-drink/josh-emett-is-new-owner-of-waiheke-island-bistro-the-oyster-inn/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/iNa6DZBQDZ/box=105x0" alt="World-Class Chef Josh Emett Is Waiheke Island Bistro The Oyster Inn&#39;s New Owner" /></span><span class="menu-pick-heading">Chef Josh Emett Is The Oyster Inn Restaurant&#39;s New Owner</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-200220/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/GcAHn8A7k5/box=105x0" alt="Splore Festival &amp; More Fun Things To Do This Weekend " /></span><span class="menu-pick-heading">Splore Festival &amp; More Fun Things To Do This Weekend </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/discover-the-boho-charm-of-canggu-bali-hippest-hangout/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SdvZZmwqPP/box=105x0" alt="Discover The Boho Charm Of Canggu, Bali&#39;s Hippest Hangout" /></span><span class="menu-pick-heading">Discover The Boho Charm Of Canggu, Bali&#39;s Hippest Hangout</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/splore-2020-playlist/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Nah1zxQfbv/box=105x0" alt="Get Into A Splore State Of Mind With Our Festival Playlist" /></span><span class="menu-pick-heading">Get Into A Splore State Of Mind With Our Festival Playlist</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/eleanor-catton-reflects-on-adapting-jane-austen-emma-for-film/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/jlsJGppp5A/box=105x0" alt="&#39;I Had Never Actually Read The Book&#39; Eleanor Catton Reflects On Adapting Jane Austen&#39;s &#39;Emma&#39; For Film" /></span><span class="menu-pick-heading">&#39;I Had Never Actually Read The Book&#39; Eleanor Catton Reflects On Adapting &#39;Emma&#39; For Film</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/favourite-things-sunday-best-georgia-yates-logan-smith/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/W9HbjyjUQT/box=105x0" alt="Favourite Things: Sunday Best Design Studio&#39;s Georgia Yates &amp; Logan Smith" /></span><span class="menu-pick-heading">Favourite Things: Sunday Best Design Studio&#39;s Georgia Yates &amp; Logan Smith</span></a><a class="menu-pick img-overlay" href="/article/at-home/eco-friendly-ways-to-wrap-gifts-this-christmas/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Lt1uNZYY2M/box=105x0" alt="4 Eco-Friendly Ways To Wrap Gifts This Christmas" /></span><span class="menu-pick-heading">4 Eco-Friendly Ways To Wrap Gifts This Christmas</span></a><a class="menu-pick img-overlay" href="/article/at-home/favourite-things-musician-anthonie-tonnon/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/NPHdlnggJc/box=105x0" alt="Favourite Things: Musician Anthonie Tonnon " /></span><span class="menu-pick-heading">Favourite Things: Musician Anthonie Tonnon </span></a><a class="menu-pick img-overlay" href="/article/at-home/why-you-should-paint-your-walls-room-black/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CbrrpeNlnf/box=105x0" alt="Redecorating? Here&#39;s Why You Should Be Painting Your Walls Black" /></span><span class="menu-pick-heading">Redecorating? Here&#39;s Why You Should Be Painting Your Walls Black</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
    <input type="hidden" id="is_gallery" value="1">

    <input type="hidden" name="art-next" value="/gallery/fashion/gallery/stylish-aprons-youll-actually-want-to-wear/"/> <input type="hidden" name="art-prev" value="/gallery/fashion/gallery/holiday-outfit-ideas-inspired-by-mid-century-shapes-prints/"/>

    

    <div class="page-section">
        <div class="container">

        

        
        <div class="section-general section-intro no-top-margin">

            <h1 class="article-heading">Looks Of The Week 21/02/20</h1>
            <p class="article-desc">Mix equal parts bohemian, street-smarts and lashings of attitude, and the results are quite simply cool</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Dan Ahwa
            </span><br />
            

            <div class="article-date date-standalone">
               Friday Feb. 21, 2020
            </div>

            <div class="addthis_custom_sharing"></div>

            <div class="intro-full-img-layout">

                    <div class="intro-wide-col">

                        



                        <div class="generic-popup-block gallery-individual-block">

                             








    <div class="viva-gallery" data-name="gallery">
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/eh3Lin8yzh/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;TYLER, THE CREATOR &amp; KENDALL JENNER&lt;/b&gt;&lt;p&gt;Winner of the Best International Male Artist at the Brit Awards, the rapper joined Kendall Jenner at the &lt;i/&gt;Love&lt;/i&gt; Magazine Fashion Week party. Kendall wears a vintage Jean Paul Gaultier dress. &lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/article/fashion/jean-paul-gaultier-on-his-collaboration-with-ballet-preljocaj-and-his-50th-year-in-fashion/&quot; target=&quot;_blank&quot;&gt;Jean Paul Gaultier On His Collaboration With Ballet Preljocaj &amp; 50 Years In Fashion&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/oKQLgrMYJB/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;ALEXA CHUNG&lt;/b&gt;&lt;p&gt;Riding the wave of her popular new Netflix Series &lt;i/&gt;Next In Fashion&lt;/i&gt;, the style icon dons a dress with a side cut-out from J.W Anderson&#39;s spring/summer 2020 collection and a camel coat to the Fashion Our Future launch during London Fashion Week. &lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/article/culture-travel/next-in-fashion-netflix-binge-worthy-shows-on-our-radar/&quot; target=&quot;_blank&quot;&gt;A New Fashion Series Debuts On Netflix Plus More Binge-Worthy Shows On Our Radar&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/9viFcs0y2T/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;LOU DOILLON&lt;/b&gt;&lt;p&gt;Kicking off Milan Fashion Week with a pair of yellow flares is the French singer, model and actor, front row at Gucci, wearing full ensemble from the brand. &lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/article/fashion/halston-movie-the-rise-and-fall-americas-greatest-fashion-designer/&quot; target=&quot;_blank&quot;&gt;Halston: The Rise &amp; Fall Of One Of America&#39;s Greatest Fashion Designers&lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/HzOnwXeBq2/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;HARRY STYLES&lt;/b&gt;&lt;p&gt;Wearing one of three looks at the Brit Awards, this one was a stand out for the British singer, designed by Gucci. Bonus points for signature pearls and Mary Jane shoes. The addition of a black ribbon attached to the lapel is in honour of the recent death of ex-girlfriend, Caroline Flack. &lt;p&gt;Photo / Getty Images &lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/gallery/fashion/gallery/coolest-celebrity-red-carpet-looks-brit-awards-2020/&quot; target=&quot;_blank&quot;&gt;The Coolest Looks From The Brit Awards Red Carpet 2020&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/Sv61K0vYO3/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;LISA LOVE&lt;/b&gt;&lt;p&gt;The iconic West Coast Director of US &lt;i/&gt;Vogue&lt;/i&gt; wears a tie-neck blouse, sharp dinner suit and signature shades to celebrate director Autumn de Wilde&#39;s latest film adaptation of &lt;i/&gt;Emma&lt;/i&gt; held at the Chateau Marmont. &lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/article/fashion/the-new-adaptation-of-emma-may-be-the-most-stylish-jane-austen-film-yet/&quot; target=&quot;_blank&quot;&gt;The New Adaptation Of &#39;Emma&#39; May Be The Most Stylish Jane Austen Film Yet&lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/RYplF0jykA/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;LUKA SABBAT&lt;/b&gt;&lt;p&gt;Luka Sabbat attends The Woolmark Prize show during London Fashion Week showing us how to easily turn a formal dress code on its head, wearing a black suit with white shirt and white tie&lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/article/fashion/stylish-men-to-follow-on-instagram/&quot; target=&quot;_blank&quot;&gt;READ: Ten Stylish Men To Follow On Instagram&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/kcqyWB7vPe/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;NENEH CHERRY&lt;/b&gt;&lt;p&gt;The 90s pop icon makes a powerful entrance at the Brits wearing a Bottega Veneta suit in support of her daughter Mabel, who picked up an award for Best Female Solo Artist. &lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/gallery/fashion/gallery/coolest-celebrity-red-carpet-looks-brit-awards-2020/&quot; target=&quot;_blank&quot;&gt;The Coolest Looks From The Brit Awards Red Carpet 2020&lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/AVFvDH5Jin/box=615x0" class="gallery__image" alt="" title="&lt;b/&gt;IKRAM ABDI OMAR&lt;/b&gt;&lt;p&gt;The British model of Somali descent is the latest addition to the ranks of Hijabi models leaving their powerful mark on the fashion world. Here she attends the &lt;i/&gt;Love&lt;/i&gt; Magazine fashion Week party wearing a modest and cool Amanda Wakeley dress. &lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/article/fashion/the-modist-covered-up-fashion/&quot; target=&quot;_blank&quot;&gt;READ: Fashion That Leaves A Little To The Imagination&lt;/a&gt;"/>
        </div>
        
    </div>
    <input type="hidden" value="8" data-name="total_gallery_images" />



                            <div id="gallery_overlay" data-name="gallery-overlay" style="display:none">
                                <div id="gallery_overlay_header">
                                    <h4>View More Galleries</h4>
                                    <div id="close" data-action="close">
                                        <a href="#"><img src="/static/static_templates/images/close-icon.png"></a>
                                    </div>
                                </div>
                                 <div id="gallery_overlay_body">
                                    <div class="gallery_overlay_content_row">
                                        <div data-name="content"></div>
                                    </div>
                                </div>

                                <div id="gallery_overlay_footer">
                                    <h4>Load More</h4>
                                    <div id="go-more-galleries-nav">
                                        <a href="#" data-action="gallery-set-prev"><img src="/static/static_templates/images/go-left-arrow.png"></a>
                                        <a href="#" data-action="gallery-set-next"><img src="/static/static_templates/images/go-right-arrow.png"></a>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </div>
                    <div class="intro-narrow-col auto-height">
                        <div class="viva-captions">
                          <div class="viva-captions__count">1/8</div>

                            <div class="viva-captions__slider">
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>TYLER, THE CREATOR & KENDALL JENNER</b><p>Winner of the Best International Male Artist at the Brit Awards, the rapper joined Kendall Jenner at the <i/>Love</i> Magazine Fashion Week party. Kendall wears a vintage Jean Paul Gaultier dress. <p>Photo / Getty Images<p><a href="https://www.viva.co.nz/article/fashion/jean-paul-gaultier-on-his-collaboration-with-ballet-preljocaj-and-his-50th-year-in-fashion/" target="_blank">Jean Paul Gaultier On His Collaboration With Ballet Preljocaj & 50 Years In Fashion</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>ALEXA CHUNG</b><p>Riding the wave of her popular new Netflix Series <i/>Next In Fashion</i>, the style icon dons a dress with a side cut-out from J.W Anderson's spring/summer 2020 collection and a camel coat to the Fashion Our Future launch during London Fashion Week. <p>Photo / Getty Images<p><a href="https://www.viva.co.nz/article/culture-travel/next-in-fashion-netflix-binge-worthy-shows-on-our-radar/" target="_blank">A New Fashion Series Debuts On Netflix Plus More Binge-Worthy Shows On Our Radar</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>LOU DOILLON</b><p>Kicking off Milan Fashion Week with a pair of yellow flares is the French singer, model and actor, front row at Gucci, wearing full ensemble from the brand. <p>Photo / Getty Images<p><a href="https://www.viva.co.nz/article/fashion/halston-movie-the-rise-and-fall-americas-greatest-fashion-designer/" target="_blank">Halston: The Rise & Fall Of One Of America's Greatest Fashion Designers</a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>HARRY STYLES</b><p>Wearing one of three looks at the Brit Awards, this one was a stand out for the British singer, designed by Gucci. Bonus points for signature pearls and Mary Jane shoes. The addition of a black ribbon attached to the lapel is in honour of the recent death of ex-girlfriend, Caroline Flack. <p>Photo / Getty Images <p><a href="https://www.viva.co.nz/gallery/fashion/gallery/coolest-celebrity-red-carpet-looks-brit-awards-2020/" target="_blank">The Coolest Looks From The Brit Awards Red Carpet 2020</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>LISA LOVE</b><p>The iconic West Coast Director of US <i/>Vogue</i> wears a tie-neck blouse, sharp dinner suit and signature shades to celebrate director Autumn de Wilde's latest film adaptation of <i/>Emma</i> held at the Chateau Marmont. <p>Photo / Getty Images<p><a href="https://www.viva.co.nz/article/fashion/the-new-adaptation-of-emma-may-be-the-most-stylish-jane-austen-film-yet/" target="_blank">The New Adaptation Of 'Emma' May Be The Most Stylish Jane Austen Film Yet</a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>LUKA SABBAT</b><p>Luka Sabbat attends The Woolmark Prize show during London Fashion Week showing us how to easily turn a formal dress code on its head, wearing a black suit with white shirt and white tie<p>Photo / Getty Images<p><a href="https://www.viva.co.nz/article/fashion/stylish-men-to-follow-on-instagram/" target="_blank">READ: Ten Stylish Men To Follow On Instagram</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>NENEH CHERRY</b><p>The 90s pop icon makes a powerful entrance at the Brits wearing a Bottega Veneta suit in support of her daughter Mabel, who picked up an award for Best Female Solo Artist. <p>Photo / Getty Images<p><a href="https://www.viva.co.nz/gallery/fashion/gallery/coolest-celebrity-red-carpet-looks-brit-awards-2020/" target="_blank">The Coolest Looks From The Brit Awards Red Carpet 2020</a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b/>IKRAM ABDI OMAR</b><p>The British model of Somali descent is the latest addition to the ranks of Hijabi models leaving their powerful mark on the fashion world. Here she attends the <i/>Love</i> Magazine fashion Week party wearing a modest and cool Amanda Wakeley dress. <p>Photo / Getty Images<p><a href="https://www.viva.co.nz/article/fashion/the-modist-covered-up-fashion/" target="_blank">READ: Fashion That Leaves A Little To The Imagination</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                            </div>
                        </div>
                        <div class="side-banner">
                            <div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div><br/>
                            <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>
                        </div>
                        
                    </div>
                    <div class="v-gallery-description">
                        
                    </div>
                    
                </div>
                <span class="addthis-left addthis-title">Share this article:</span>
                <div class="addthis_custom_sharing addthis-left"></div>
            </div>
        </div>
        <div class="bottom-fixed-bar">
          <a class="prev-page-swipe">Prev</a>
          <div class="bottomAddThis">
            <div class="addthis_custom_sharing"></div>
          </div>
          <a class="next-page-swipe">Next</a>
        </div>
    </div>


    <div class="page-section">
        <div class="container">
            




        </div>
    </div>

    


    
	<div class="page-section " data-type="widget" data-name="List of Current Category Galleries" data-pos="1" data-id="1119">
		<div class="container">
            
            






    
        
            <div class="section-title gallery-main-page" >
                <h2>Galleries</h2>
            </div>
        



<div class="section-general section-galleries" data-name="gallery_list">
    

    

    
    
        <div class="galleries-item" data-id="5059" data-name="galleries-item">
            <a class="#gallery-lg-1 img-overlay" href="/gallery/fashion/gallery/Celebrity-Looks-Of-The-Week-140220/" data-nzmecs-col="1">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/uHDUKT5F4e/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>Looks Of The Week 14/02/20</h2>
                    <p> The coolest looks of the week featuring Anna Wintour, Parris Goebel and more</p>
                </span>
            </a>
        </div>
    
    
    

    

    
    
        <div class="galleries-item" data-id="5053" data-name="galleries-item">
            <a class="#gallery-lg-2 img-overlay" href="/gallery/fashion/gallery/practical-fashion-staples-to-elevate-your-wardrobe/" data-nzmecs-col="2">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/94rxehRSCQ/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>Practical Fashion Staples To Elevate Your Wardrobe</h2>
                    <p> These hard-working fashion staples will help you make the most out of your wardrobe.</p>
                </span>
            </a>
        </div>
    
    
    

    

    
    
        <div class="galleries-item" data-id="5020" data-name="galleries-item">
            <a class="#gallery-lg-3 img-overlay" href="/gallery/fashion/gallery/fruit-toned-fashion-homewares-for-an-endless-summer-state-of-mind/" data-nzmecs-col="3">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/0jIlAqtbfB/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>Fruit-Toned Fashion &amp; Homewares For An Endless Summer State Of Mind</h2>
                    <p> </p>
                </span>
            </a>
        </div>
    
    
    

    

    
    
        <div class="galleries-item" data-id="5011" data-name="galleries-item">
            <a class="#gallery-lg-4 img-overlay" href="/gallery/fashion/gallery/classic-trends-that-will-instantly-update-your-work-wardrobe/" data-nzmecs-col="4">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/qPLa7FUMYL/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>4 Classic Trends That Will Instantly Update Your Work Wardrobe</h2>
                    <p> Whether you’re starting a new job or are back at the same, well-chosen wardrobe updates will ensu...</p>
                </span>
            </a>
        </div>
    
    
    

    

    
    
        <div class="galleries-item" data-id="4999" data-name="galleries-item">
            <a class="#gallery-lg-5 img-overlay" href="/gallery/fashion/gallery/emilia-wickstead-prefall-2020-look-book/" data-nzmecs-col="5">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/9VNtJSYYEk/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>Emilia Wickstead&#39;s Pre-Fall 2020 Look Book Celebrates Motherhood</h2>
                    <p> For Emilia Wickstead&#39;s latest pre-fall 2020 collection, the New Zealand-born designer worked with...</p>
                </span>
            </a>
        </div>
    
    
    

    
        <div class="galleries-item" data-id="4972" data-name="galleries-item">
        </div>
    

    
    
        <div class="galleries-item" data-id="4972" data-name="galleries-item">
            <a class="#gallery-lg-6 img-overlay" href="/gallery/fashion/best-celebrity-red-carpet-fashion-of-the-year-2019/" data-nzmecs-col="6">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/3Npfd4aUDP/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>The Coolest Celebrity Looks Of The Year</h2>
                    <p> From the Met Ball to the Oscars and beyond, we round up 2019&#39;s best red carpet looks.</p>
                </span>
            </a>
        </div>
    
    
    

    

    
    
        <div class="galleries-item" data-id="4897" data-name="galleries-item">
            <a class="#gallery-lg-7 img-overlay" href="/gallery/fashion/stylish-yet-comfortable-trousers-to-wear-on-boxing-day/" data-nzmecs-col="7">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/sjz9NKy4WO/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>Stylish Yet Comfortable Trousers To Wear On Boxing Day &amp; Beyond</h2>
                    <p> Let the relaxation begin, with these comfortable yet stylish drawstring and elasticated-waistband...</p>
                </span>
            </a>
        </div>
    
    
    

    

    
    
        <div class="galleries-item" data-id="4978" data-name="galleries-item">
            <a class="#gallery-lg-8 img-overlay" href="/gallery/fashion/gallery/pretty-patterned-dresses-that-disguise-food-stains/" data-nzmecs-col="8">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/YXKeUt5vGD/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>8 Pretty Patterned Dresses That Disguise Food Stains </h2>
                    <p> It&#39;s the holidays. Accidents happen. Here&#39;s our pick of fail-safe frocks that will disguise a mul...</p>
                </span>
            </a>
        </div>
    
    
    

    

    
    
        <div class="galleries-item" data-id="4912" data-name="galleries-item">
            <a class="#gallery-lg-9 img-overlay" href="/gallery/fashion/pretty-and-forgiving-party-dresses-for-the-festive-season/" data-nzmecs-col="9">
                <span class="galleries-item-img"><img src="//mediacdn.grabone.co.nz/asset/Z1sREB2hJb/box=300x0"/></span>
                <span class="galleries-item-desc">
                    <h2>Pretty (And Forgiving) Party Dresses For The Festive Season</h2>
                    <p> Have your cake and eat it too with these breezy and very forgiving summer dresses.</p>
                </span>
            </a>
        </div>
    
    
    





</div>

<div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-hide"></div>



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="List of All Galleries" data-pos="2" data-id="1164">
		<div class="container">
            
            






<div id="gallery-tab" class="scroll_tabs_theme_light">
    
        
            
            <a href="/gallery/luxury/louis-vuitton-latest-celeb-campaign-nostalgic-celebration-of-pop-culture/" class=#gallery-lg-1" data-id="5026" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/EGqC6wLs1l/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/EGqC6wLs1l/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Louis Vuitton&#39;s Latest Celeb-Filled Campaign Is A Nostalgic Celebration Of Pop Culture</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/practical-fashion-staples-to-elevate-your-wardrobe/" class=#gallery-lg-2" data-id="5053" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/94rxehRSCQ/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/94rxehRSCQ/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Practical Fashion Staples To Elevate Your Wardrobe</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/Celebrity-Looks-Of-The-Week-140220/" class=#gallery-lg-3" data-id="5059" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/uHDUKT5F4e/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/uHDUKT5F4e/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Looks Of The Week 14/02/20</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/harman-grubisa-mothers/" class=#gallery-lg-4" data-id="593" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/f84RNJhXXV/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/f84RNJhXXV/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Celebrating Mums with Harman Grubisa</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/party-people-harman-grubisa-at-nzfw/" class=#gallery-lg-5" data-id="950" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/Xn2uGX6yoS/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/Xn2uGX6yoS/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Party People: Harman Grubisa at NZFW</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/the-coolest-looks-from-the-baftas-2020-red-carpet/" class=#gallery-lg-6" data-id="5038" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/eX1pgPq58x/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/eX1pgPq58x/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">The Coolest Looks From The BAFTAs 2020 Red Carpet</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/classic-trends-that-will-instantly-update-your-work-wardrobe/" class=#gallery-lg-7" data-id="5011" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/qPLa7FUMYL/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/qPLa7FUMYL/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">4 Classic Trends That Will Instantly Update Your Work Wardrobe</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/fruit-toned-fashion-homewares-for-an-endless-summer-state-of-mind/" class=#gallery-lg-8" data-id="5020" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/0jIlAqtbfB/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/0jIlAqtbfB/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Fruit-Toned Fashion &amp; Homewares For An Endless Summer State Of Mind</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/emilia-wickstead-prefall-2020-look-book/" class=#gallery-lg-9" data-id="4999" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/9VNtJSYYEk/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/9VNtJSYYEk/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Emilia Wickstead&#39;s Pre-Fall 2020 Look Book Celebrates Motherhood</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/meghan-markles-royal-tour-wardrobe/" class=#gallery-lg-10" data-id="4182" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/GugOiWIESW/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/GugOiWIESW/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Meghan Markle&#39;s Most Stylish Moments During The Royal Tour </div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/best-celebrity-red-carpet-fashion-of-the-year-2019/" class=#gallery-lg-11" data-id="4972" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/3Npfd4aUDP/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/3Npfd4aUDP/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">The Coolest Celebrity Looks Of The Year</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/pretty-patterned-dresses-that-disguise-food-stains/" class=#gallery-lg-12" data-id="4978" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/YXKeUt5vGD/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/YXKeUt5vGD/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">8 Pretty Patterned Dresses That Disguise Food Stains </div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/pretty-and-forgiving-party-dresses-for-the-festive-season/" class=#gallery-lg-13" data-id="4912" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/Z1sREB2hJb/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/Z1sREB2hJb/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Pretty (And Forgiving) Party Dresses For The Festive Season</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/stylish-yet-comfortable-trousers-to-wear-on-boxing-day/" class=#gallery-lg-14" data-id="4897" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/sjz9NKy4WO/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/sjz9NKy4WO/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Stylish Yet Comfortable Trousers To Wear On Boxing Day &amp; Beyond</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/10-years-of-fashion-trends-that-came-went/" class=#gallery-lg-15" data-id="4086" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/aJ0qOrtANL/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/aJ0qOrtANL/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">10 Years Of Fashion Trends That Came &amp; Went</div>
            </a>
            
        
    
        
            
            <a href="/gallery/at-home/christmas-gift-guide-the-best-presents-health-conscious-beauty-buff-2019/" class=#gallery-lg-16" data-id="4936" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/usjgZSBeoq/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/usjgZSBeoq/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Christmas Gift Guide: The Best Presents For The Health-Conscious Beauty Buff</div>
            </a>
            
        
    
        
            
            <a href="/gallery/at-home/christmas-gift-guide-the-best-presents-for-the-art-culture-lover-2019/" class=#gallery-lg-17" data-id="4939" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/z0AlMtTBNF/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/z0AlMtTBNF/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Christmas Gift Guide: The Best Presents For The Art &amp; Culture Lover In Your Life</div>
            </a>
            
        
    
        
            
            <a href="/gallery/at-home/christmas-gift-guide-the-best-fashion-design-presents/" class=#gallery-lg-18" data-id="4933" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/ol16ILfVG4/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/ol16ILfVG4/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Christmas Gift Guide: The Best Presents For The Design Lover In Your Life</div>
            </a>
            
        
    
        
            
            <a href="/gallery/at-home/christmas-gift-guide-best-food-lover-presents-2019/" class=#gallery-lg-19" data-id="4927" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/Z9xPzbKbmr/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/Z9xPzbKbmr/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Christmas Gift Guide: The Best Presents For The Foodie In Your Life</div>
            </a>
            
        
    
        
            
            <a href="/gallery/at-home/christmas-gift-guide-the-best-presents-home-garden-2019/" class=#gallery-lg-20" data-id="4930" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/hMZe8btmbj/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/hMZe8btmbj/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Christmas Gift Guide: The Best Presents For The Home &amp; Garden Enthusiast</div>
            </a>
            
        
    
        
            
            <a href="/gallery/at-home/christmas-gift-guide-the-best-presents-for-the-jetsetting-traveller-2019/" class=#gallery-lg-21" data-id="4945" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/BZeHB1o6tk/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/BZeHB1o6tk/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Christmas Gift Guide: The Best Presents For The Jet-Setting Traveller In Your Life</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/stylish-aprons-youll-actually-want-to-wear/" class=#gallery-lg-22" data-id="4887" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/YFskp1NIh8/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/YFskp1NIh8/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">10 Stylish Aprons You&#39;ll Actually Want To Wear </div>
            </a>
            
        
    
        
            
            <a href="/gallery/beauty-wellbeing/gallery/beauty-christmas-crackers-2018/" class=#gallery-lg-23" data-id="4263" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/XJ9xX2RSCT/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/XJ9xX2RSCT/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">13 Beauty Christmas Crackers We Can&#39;t Wait To Pull</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/update-your-work-wardrobe-with-these-chic-lightweight-staples/" class=#gallery-lg-24" data-id="4861" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/4ueLZyKwq2/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/4ueLZyKwq2/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Update Your Work Wardrobe With These Chic Lightweight Staples</div>
            </a>
            
        
    
        
            
            <a href="/gallery/at-home/inside-new-zealands-most-unique-stylish-baches-that-you-can-rent/" class=#gallery-lg-25" data-id="4843" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/8vnLTTQRpe/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/8vnLTTQRpe/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Inside New Zealand&#39;s Most Unique &amp; Stylish Baches That You Can Rent</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/viva-wear-test-the-giambattista-valli-x-hm-collection/" class=#gallery-lg-26" data-id="4867" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/7ZtLywl8Aq/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/7ZtLywl8Aq/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Viva&#39;s Fashion Team Road Test The Giambattista Valli x H&amp;M Collection</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/party-dressing-70s-and-80s/" class=#gallery-lg-27" data-id="4224" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/gAzCowz0Jq/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/gAzCowz0Jq/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">How To Nail Glamorous Party Dressing With A 70s &amp; 80s Edge </div>
            </a>
            
        
    
        
            
            <a href="/gallery/beauty-wellbeing/gallery/celebrity-beauty-looks-set-to-inspire-this-halloween/" class=#gallery-lg-28" data-id="4846" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/MVfLg0GZCF/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/MVfLg0GZCF/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">20 Celebrity Beauty Looks Set To Inspire This Halloween</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/the-best-beauty-trends-to-come-out-of-nzfw-2019/" class=#gallery-lg-29" data-id="4771" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/uwQreK5IeA/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/uwQreK5IeA/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">The Best Beauty Trends To Come Out Of NZ Fashion Week 2019</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/favourite-runway-looks-mercedes-benz-fashion-week-australia-2019/" class=#gallery-lg-30" data-id="4596" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/XfQQ3g78or/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/XfQQ3g78or/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Our Favourite Runway Looks from Mercedes-Benz Fashion Week Australia 2019</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/gallery/dior-fashion-illustrations-mats-gustafson/" class=#gallery-lg-31" data-id="2948" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/R945KZF083/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/R945KZF083/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Must-See Dior Fashion Illustrations</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/lightweight-jumpers-cardigans-knits-for-spring-layering/" class=#gallery-lg-32" data-id="4708" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/eGPUTZAU68/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/eGPUTZAU68/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">11 Of The Best Lightweight Sweaters &amp; Knits For Layering</div>
            </a>
            
        
    
        
            
            <a href="/gallery/fashion/what-the-viva-team-are-coveting-for-spring/" class=#gallery-lg-33" data-id="4717" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/Twtifg7Gyc/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/Twtifg7Gyc/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Shopping Wish List: What The Viva Team Is Coveting For Spring</div>
            </a>
            
        
    
        
            
            <a href="/gallery/beauty-wellbeing/gallery/fresh-mens-fragrances-signature-scent/" class=#gallery-lg-34" data-id="4783" data-name="galleries-item">
                <div class="tab-img"><img src="https://mediacdn.grabone.co.nz/asset/02dkhZuozo/resizecrop=w-85,h-60" data-midimg="https://mediacdn.grabone.co.nz/asset/02dkhZuozo/resizecrop=w-200,h-140"/></div>
                <div class="tool-tip slideIn bottom">Find Your Signature Scent With These Fresh Men&#39;s Fragrances</div>
            </a>
            
        
    
</div>
		</div>
	</div>






  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="active" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/gallery/fashion/gallery/celebrity-looks-of-the-week-210220-1/" data-description="Looks Of The Week 21/02/20 - Mix equal parts bohemian, street-smarts and lashings of attitude, and the results are quite simply cool" data-media="https://mediacdn.grabone.co.nz/asset/eh3Lin8yzh/crop=w-1495,h-1040,x-0,y-129/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/gallery/fashion/gallery/celebrity-looks-of-the-week-210220-1/" data-description="Looks Of The Week 21/02/20 - Mix equal parts bohemian, street-smarts and lashings of attitude, and the results are quite simply cool" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/eh3Lin8yzh/crop=w-1495,h-1040,x-0,y-129/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">
        
    

    </script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1582222013&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


    <script>
;(function() {
  var d = {}
  NZMECS.pageloadTracker.send({
    'page_type': 'VIVA:image'
  })
})();
</script>

<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
