



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Style File: Actor Cate Blanchett&#39;s Most Fashionable Moments - Viva</title>
        <meta name="description" content="
    With the release of her new show &#39;Mrs. America&#39;, we chart some of Cate Blanchett&#39;s best looks.
">
        <meta name="keywords" content="
    celebrity, style, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.10d6aeb8e6ee.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1587334567"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion";
            var dfp_tags = {};
            dfp_tags.pt = "article";
            dfp_tags.oid = "4";
            
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/zjqK7EMRh7/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({category:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRWX7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWX7C');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="style-file-cate-blanchett-most-fashionable-moments" id="objectname"/>
    <input type="hidden" value="5131" id="objectid"/>
    <input type="hidden" value="" id="syndicator"/>
    <input type="hidden" value="Rosie Herdman" id="author"/>
    <input type="hidden" value="April 17, 2020, 9:59 a.m." id="publication_time"/>
    <input type="hidden" value="[]" id="content_topics"/>
    <input type="hidden" value="gallery" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="gallery" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion/features-profiles"><li class="" id="stayhome"><a href="/stayhome/" data-cnt="3">
                    #StayHome
                    <div class="nav-item-bg"></div></a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="4">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/" data-cnt="7">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/" data-cnt="8">NZ Fashion Week 2018</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="5">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="6">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="3">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="8">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="10">Recipes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="7">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="8">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/" data-cnt="5">Fisher &amp; Paykel</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="9">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="10">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion/features-profiles"><li><a href="/">Home</a></li><li class="" id="stayhome"><a href="/stayhome/">
                    #StayHome
                    <div class="nav-item-bg"></div></a></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/cos-menswear-designer-christophe-copin-on-his-design-priorities/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/FyBssrFpQt/box=105x0" alt="Style Q&amp;A: COS Menswear Designer Christophe Copin " /></span><span class="menu-pick-heading">Style Q&amp;A: COS Menswear Designer Christophe Copin </span></a><a class="menu-pick img-overlay" href="/article/fashion/killing-eve-tv-show-season-three-villanelle-fashion/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/kGjjyN1cHP/box=105x0" alt="Is &#39;Killing Eve&#39; The Greatest Fashion Show On TV?" /></span><span class="menu-pick-heading">Is This The Greatest Fashion Show On TV?</span></a><a class="menu-pick img-overlay" href="/article/fashion/designers-lockdown-wynn-hamlyn/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/J5KAfD4T6Z/box=105x0" alt="Designers In Lockdown: Catching Up With Wynn Crawshaw" /></span><span class="menu-pick-heading">Designers In Lockdown: Catching Up With Wynn Crawshaw</span></a><a class="menu-pick img-overlay" href="/article/fashion/beautiful-runway-gowns-to-inspire-your-wedding-dress/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/muOquafqSS/box=105x0" alt="24 Beautiful Runway Gowns To Inspire Your Dream Wedding Dress" /></span><span class="menu-pick-heading">24 Beautiful Runway Gowns To Inspire Your Dream Wedding Dress</span></a></div><div class="dropdown-col"><a active id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a><a  id="fashion-nz-fashion-week-2019" href="/fashion/nz-fashion-week-2019/">NZ Fashion Week 2019</a><a  id="fashion-nz-fashion-week-2018" href="/fashion/nz-fashion-week-2018/">NZ Fashion Week 2018</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/celebs-show-the-way-with-makeup-free-days/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SLJXdzBvdA/box=105x0" alt="10 Makeup-Free Looks To Inspire Your Self-Isolation Beauty Routine" /></span><span class="menu-pick-heading">10 Makeup-Free Looks To Inspire Your Self-Isolation Beauty Routine</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-find-mindfulness-calm-amid-the-coronavirus-storm/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CZumHDAPpZ/box=105x0" alt="How To Practice Mindfulness &amp; Find Calm Amid The Coronavirus Storm" /></span><span class="menu-pick-heading">How To Practice Mindfulness &amp; Find Calm Amid The Coronavirus Storm</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-make-your-own-hand-sanitiser/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/o0UXOLXvuf/box=105x0" alt="Keep Calm &amp; Make Your Own Hand Sanitiser" /></span><span class="menu-pick-heading">Keep Calm &amp; Make Your Own Hand Sanitiser</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/power-perfumes-statement-scents-in-bold-bottles-are-back/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/mo54drpDnL/box=105x0" alt="Power Perfumes: Statement Scents In Bold Bottles Are Back" /></span><span class="menu-pick-heading">Power Perfumes: Statement Scents In Bold Bottles Are Back</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/wholemeal-pear-blue-cheese-rocket-tart-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/COWsgUqMAL/box=105x0" alt="Wholemeal Pear, Blue Cheese &amp; Rocket Tart" /></span><span class="menu-pick-heading">Wholemeal Pear, Blue Cheese &amp; Rocket Tart</span></a><a class="menu-pick img-overlay" href="/article/food-drink/why-fresh-hopped-beer-is-winters-most-exciting-brew/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/8sEemwGMir/box=105x0" alt="Here For A Good Time Not A Long Time: Why Fresh-Hopped Beer Is Winter&#39;s Most Exciting Brew" /></span><span class="menu-pick-heading">Why Fresh-Hopped Beer Is Winter&#39;s Most Exciting Brew</span></a><a class="menu-pick img-overlay" href="/article/food-drink/fish-burger-with-avocado-and-edamame-smash-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/6oBq3xWSOY/box=105x0" alt="Fish Burger With Avocado &amp; Edamame Smash" /></span><span class="menu-pick-heading">Fish Burger With Avocado &amp; Edamame Smash</span></a><a class="menu-pick img-overlay" href="/article/food-drink/brioche-buns-with-chocolate-almond-figs-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/1Wx46Yzctw/box=105x0" alt="Brioche Buns With Chocolate, Almond &amp; Figs" /></span><span class="menu-pick-heading">Brioche Buns With Chocolate, Almond &amp; Figs</span></a></div><div class="dropdown-col"><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture &amp; Travel
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/get-to-know-lauren-gunn-the-owner-of-celebrated-hair-salon-colleen/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/WYh2mO2HCg/box=105x0" alt="Get To Know Lauren Gunn, The Owner Of Celebrated Hair Salon Colleen" /></span><span class="menu-pick-heading">Get To Know Lauren Gunn, The Owner Of Celebrated Hair Salon Colleen</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-180320/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/9GvnMXpo5a/box=105x0" alt="A Must-Watch Series &amp; Other Fun Things To Do This Weekend " /></span><span class="menu-pick-heading">A Must-Watch Series &amp; Other Fun Things To Do This Weekend </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-120320/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/gbDkTqnAeC/box=105x0" alt="An Outdoor DJ Party &amp; Other Fun Things To Do This Weekend " /></span><span class="menu-pick-heading">An Outdoor DJ Party &amp; Other Fun Things To Do This Weekend </span></a><a class="menu-pick img-overlay" href="/article/culture-travel/5-things-that-matter-now-for-women-the-world/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ogq8h5n0Sk/box=105x0" alt="Gender Equality In 2020: Five Things That Matter For Women Now" /></span><span class="menu-pick-heading">Gender Equality In 2020: Five Things That Matter For Women Now</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/how-to-care-for-your-indoor-plants/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Ax2rJhYZho/box=105x0" alt="How To Be A Good Plant Parent, According To An Indoor Plant Expert" /></span><span class="menu-pick-heading">How To Be A Good Plant Parent, According To An Indoor Plant Expert</span></a><a class="menu-pick img-overlay" href="/article/at-home/get-to-know-designer-matt-smith/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/HTDIxueJPV/box=105x0" alt="Get To Know Multifaceted Christchurch-Based Designer Matt Smith" /></span><span class="menu-pick-heading">Get To Know Multifaceted Christchurch-Based Designer Matt Smith</span></a><a class="menu-pick img-overlay" href="/article/at-home/power-art-couple-janet-lilo-courtney-sina-meredith-at-home-in-avondale/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/r06zI5awzl/box=105x0" alt="Power Art Couple Janet Lilo &amp; Courtney Sina Meredith At Home In Avondale" /></span><span class="menu-pick-heading">Power Art Couple Janet Lilo &amp; Courtney Sina Meredith At Home In Avondale</span></a><a class="menu-pick img-overlay" href="/article/at-home/viva-team-picks-our-favourite-escapist-soothing-and-uplifting-instagram-accounts/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/tEkshjPgn8/box=105x0" alt="Viva Team Picks: Our Favourite Escapist, Soothing &amp; Uplifting Instagram Accounts" /></span><span class="menu-pick-heading">Viva Team Picks: Our Favourite Escapist, Soothing &amp; Uplifting Instagram Accounts</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a><a  id="at-home-fisher-paykel" href="/at-home/fisher-paykel/">Fisher &amp; Paykel</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
    <input type="hidden" id="is_gallery" value="1">

    <input type="hidden" name="art-next" value="/gallery/fashion/10-smart-summer-skirts-to-add-to-your-wardrobe/"/> <input type="hidden" name="art-prev" value="/gallery/fashion/celebrity-looks-of-the-week-270220/"/>

    

    <div class="page-section">
        <div class="container">

        

        
        <div class="section-general section-intro no-top-margin">

            <h1 class="article-heading">Style File: Actor Cate Blanchett&#39;s Most Fashionable Moments</h1>
            <p class="article-desc">She wears a suit with as much class as a gown, and with the release of her new show 'Mrs. America' we chart some of Cate's best looks </p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Rosie Herdman
            </span><br />
            

            <div class="article-date date-standalone">
               Friday April 17, 2020
            </div>

            <div class="addthis_custom_sharing"></div>

            <div class="intro-full-img-layout">

                    <div class="intro-wide-col">

                        



                        <div class="generic-popup-block gallery-individual-block">

                             








    <div class="viva-gallery" data-name="gallery">
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/zjqK7EMRh7/box=615x0" class="gallery__image" alt="" title="From red carpet to off-duty, discover Cate&#39;s best looks.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/GlwAMBWIOy/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;MARCH 1999&lt;/b&gt;&lt;p&gt; Remember in the nineties when red carpet fashion used to be perfect mix of dressed-up and laid-back? Cate Blanchett encapsulates the times at the 1999 Oscars wearing a Galliano dress with floral back detail. This was the year she received her first nomination for &lt;i&gt;Elizabeth&lt;/i&gt;.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/8OVkzaikiT/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;MARCH 2000&lt;/b&gt;&lt;p&gt;Case in point — can you imagine anyone wearing hip cut-outs to the Oscars now? The Australian actor has always had imbued her clothing choices with a quietly avant-garde twist (if that combination isn&#39;t too much of an oxymoron), and she chose this black dress by Jean Paul Gaultier for the 72nd Academy Awards. She would also go on to wear many looks by the designer throughout her career. &lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/75mXcuGKBu/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;JANUARY 2004&lt;/b&gt;&lt;p&gt; Cate proved she is the queen of maternity red carpet style in this beautiful burgundy silk gown by Donna Karan for the 2004 Golden Globes.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/cjU40DCmEM/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;FEBRUARY 2005&lt;/b&gt;&lt;p&gt; One of the most memorable Academy Awards gowns of all time, Cate chose a Valentino dress in lemon yellow (one of her favourite colours to wear) for her best supporting actress win for &lt;i&gt;The Aviator&lt;/i&gt;. It was perfectly complemented by her romantic curls and fresh makeup.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/ZYHzRae14r/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;DECEMBER 2008&lt;/b&gt;&lt;p&gt; Cate has been wearing Armani for many years — here&#39;s one of her earlier outings in a look by the fashion house. She wears a quintessential Armani Prive top and trousers as she&#39;s honoured with a star on the Hollywood Walk of Fame.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/I3ctwQM32i/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;FEBRUARY 2011&lt;/b&gt;&lt;p&gt; Another of the all-time most memorable Oscars looks, this gown is also iconic because it was during Ricardo Tisci&#39;s tenure at the house of Givenchy. Now creative director of Burberry, during his time at Givenchy Tisci reinvented the brand and this look was a perfect fit for Cate.&lt;p&gt;Photo / Getty Images&lt;p&gt;&lt;a href=&quot;https://www.viva.co.nz/article/fashion/meet-riccardo-tisci-the-man-causing-a-stir-at-burberry/&quot; target=&quot;_blank&quot;&gt;Meet Riccardo Tisci, The Man Causing A Stir At Burberry&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/mwA2ZCM15M/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;OCTOBER 2015&lt;/b&gt;&lt;p&gt;There&#39;s something I love about this look — it&#39;s like she&#39;s just rolled out of a posh four poster bed in her silky nightclothes and thrown on a blazer. Who knows, maybe she wears Givenchy to bed — but you know you&#39;ve made it when you can basically wear pyjamas on the red carpet. Her pared-back hair and makeup and minimal styling is perfect, leaving the look uncomplicated and effortless.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/wXhhV39dcG/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;FEBRUARY 2016&lt;/b&gt;&lt;p&gt; Cate suits black and dark colours regardless of her pale complexion, and for the 2016 BAFTAS wore custom Alexander McQueen. The floral and butterfly embellished top half calls to mind her very first Galliano Academy Awards gown.&lt;p&gt;Photo / Getty Images "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/OJoHL5Cs3F/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;MAY 2018&lt;/b&gt;&lt;p&gt;Whether she&#39;s wearing a romantic gown or a slouchy suit, Cate Blanchett always looks elegant and that&#39;s why she suits practically anything. This tweed look is excellent airport outfit inspiration, and it&#39;s even better with those black and white brogues.&lt;p&gt;Photo / Getty Images "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/PrBY51d73h/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;MAY 2018&lt;/b&gt;&lt;p&gt; Another stunning noir look, and another one by Armani Prive, Cate wore this while attending the screening of &lt;i&gt;Girls Of The Sun (Les Filles Du Soleil)&lt;/i&gt; at the 71st Annual Cannes Film Festival. She finished the look with statement green Chopard earrings and tousled hair.&lt;p&gt;Picture / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/oyDiNAagOO/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;AUGUST 2019&lt;/b&gt;&lt;p&gt; Looking radiant in a billowing yellow blouse by The Row, Cate attends &lt;i&gt;The Late Show with Stephen Colbert&lt;/i&gt; in New York City.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/r5sae9iczt/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;DECEMBER 2019&lt;/b&gt;&lt;p&gt;Both the fit and fabric of this Armani dress are fantastic on Cate. She wore the gown to the 2019 British Fashion Awards.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/V7wYwZKAFK/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;JANUARY 2020&lt;/b&gt;&lt;p&gt; Just as chic off-duty (and apparently she doesn&#39;t age) Cate was spotted at Los Angeles International Airport wearing a brown leather one-piece by Belstaff. Paired with her Karen Walker sunglasses and tousled bob, the whole effect is very Amelia Earhart.&lt;p&gt;Photo / Getty Images "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/EZBXQeRmR0/box=615x0" class="gallery__image" alt="" title="&lt;b&gt;FEBRUARY 2020&lt;/b&gt;&lt;p&gt; Another great suit — this time in sky blue with a lemon yellow tie-neck shirt by Roksanda for the brand&#39;s London Fashion Week Show.&lt;p&gt;Photo / Getty Images"/>
        </div>
        
    </div>
    <input type="hidden" value="15" data-name="total_gallery_images" />



                            <div id="gallery_overlay" data-name="gallery-overlay" style="display:none">
                                <div id="gallery_overlay_header">
                                    <h4>View More Galleries</h4>
                                    <div id="close" data-action="close">
                                        <a href="#"><img src="/static/static_templates/images/close-icon.png"></a>
                                    </div>
                                </div>
                                 <div id="gallery_overlay_body">
                                    <div class="gallery_overlay_content_row">
                                        <div data-name="content"></div>
                                    </div>
                                </div>

                                <div id="gallery_overlay_footer">
                                    <h4>Load More</h4>
                                    <div id="go-more-galleries-nav">
                                        <a href="#" data-action="gallery-set-prev"><img src="/static/static_templates/images/go-left-arrow.png"></a>
                                        <a href="#" data-action="gallery-set-next"><img src="/static/static_templates/images/go-right-arrow.png"></a>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </div>
                    <div class="intro-narrow-col auto-height">
                        <div class="viva-captions">
                          <div class="viva-captions__count">1/15</div>

                            <div class="viva-captions__slider">
                             
                             <div class="viva-captions__caption">
                                    <p> From red carpet to off-duty, discover Cate's best looks.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>MARCH 1999</b><p> Remember in the nineties when red carpet fashion used to be perfect mix of dressed-up and laid-back? Cate Blanchett encapsulates the times at the 1999 Oscars wearing a Galliano dress with floral back detail. This was the year she received her first nomination for <i>Elizabeth</i>.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>MARCH 2000</b><p>Case in point — can you imagine anyone wearing hip cut-outs to the Oscars now? The Australian actor has always had imbued her clothing choices with a quietly avant-garde twist (if that combination isn't too much of an oxymoron), and she chose this black dress by Jean Paul Gaultier for the 72nd Academy Awards. She would also go on to wear many looks by the designer throughout her career. <p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>JANUARY 2004</b><p> Cate proved she is the queen of maternity red carpet style in this beautiful burgundy silk gown by Donna Karan for the 2004 Golden Globes.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>FEBRUARY 2005</b><p> One of the most memorable Academy Awards gowns of all time, Cate chose a Valentino dress in lemon yellow (one of her favourite colours to wear) for her best supporting actress win for <i>The Aviator</i>. It was perfectly complemented by her romantic curls and fresh makeup.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>DECEMBER 2008</b><p> Cate has been wearing Armani for many years — here's one of her earlier outings in a look by the fashion house. She wears a quintessential Armani Prive top and trousers as she's honoured with a star on the Hollywood Walk of Fame.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>FEBRUARY 2011</b><p> Another of the all-time most memorable Oscars looks, this gown is also iconic because it was during Ricardo Tisci's tenure at the house of Givenchy. Now creative director of Burberry, during his time at Givenchy Tisci reinvented the brand and this look was a perfect fit for Cate.<p>Photo / Getty Images<p><a href="https://www.viva.co.nz/article/fashion/meet-riccardo-tisci-the-man-causing-a-stir-at-burberry/" target="_blank">Meet Riccardo Tisci, The Man Causing A Stir At Burberry</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>OCTOBER 2015</b><p>There's something I love about this look — it's like she's just rolled out of a posh four poster bed in her silky nightclothes and thrown on a blazer. Who knows, maybe she wears Givenchy to bed — but you know you've made it when you can basically wear pyjamas on the red carpet. Her pared-back hair and makeup and minimal styling is perfect, leaving the look uncomplicated and effortless.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>FEBRUARY 2016</b><p> Cate suits black and dark colours regardless of her pale complexion, and for the 2016 BAFTAS wore custom Alexander McQueen. The floral and butterfly embellished top half calls to mind her very first Galliano Academy Awards gown.<p>Photo / Getty Images  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>MAY 2018</b><p>Whether she's wearing a romantic gown or a slouchy suit, Cate Blanchett always looks elegant and that's why she suits practically anything. This tweed look is excellent airport outfit inspiration, and it's even better with those black and white brogues.<p>Photo / Getty Images  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>MAY 2018</b><p> Another stunning noir look, and another one by Armani Prive, Cate wore this while attending the screening of <i>Girls Of The Sun (Les Filles Du Soleil)</i> at the 71st Annual Cannes Film Festival. She finished the look with statement green Chopard earrings and tousled hair.<p>Picture / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>AUGUST 2019</b><p> Looking radiant in a billowing yellow blouse by The Row, Cate attends <i>The Late Show with Stephen Colbert</i> in New York City.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>DECEMBER 2019</b><p>Both the fit and fabric of this Armani dress are fantastic on Cate. She wore the gown to the 2019 British Fashion Awards.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>JANUARY 2020</b><p> Just as chic off-duty (and apparently she doesn't age) Cate was spotted at Los Angeles International Airport wearing a brown leather one-piece by Belstaff. Paired with her Karen Walker sunglasses and tousled bob, the whole effect is very Amelia Earhart.<p>Photo / Getty Images  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <b>FEBRUARY 2020</b><p> Another great suit — this time in sky blue with a lemon yellow tie-neck shirt by Roksanda for the brand's London Fashion Week Show.<p>Photo / Getty Images </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                            </div>
                        </div>
                        <div class="side-banner">
                            <div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div><br/>
                            <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>
                        </div>
                        
                    </div>
                    <div class="v-gallery-description">
                        
                    </div>
                    
                </div>
                <span class="addthis-left addthis-title">Share this article:</span>
                <div class="addthis_custom_sharing addthis-left"></div>
            </div>
        </div>
        <div class="bottom-fixed-bar">
          <a class="prev-page-swipe">Prev</a>
          <div class="bottomAddThis">
            <div class="addthis_custom_sharing"></div>
          </div>
          <a class="next-page-swipe">Next</a>
        </div>
    </div>


    <div class="page-section">
        <div class="container">
            




        </div>
    </div>

    


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="25">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>MUST-READ</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/golden-globes-red-carpet-2020/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="A Joyful Golden Globes Red Carpet Signals It&#39;s Okay To Enjoy Fashion Again" src="https://mediacdn.grabone.co.nz/asset/9rhJjlp1Po/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">A Joyful Golden Globes Red Carpet Signals It&#39;s Okay To Enjoy Fashion Again</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/viva-talks-podcast-what-is-it-really-like-to-be-a-model-an-inside-look-at-nzs-modelling-industry/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Viva Talks Podcast: What Is It Really Like To Be A Model?" src="https://mediacdn.grabone.co.nz/asset/951iFwe1gG/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Viva Talks Podcast: What Is It Really Like To Be A Model?</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/wardrobe-staples-youll-find-in-every-stylish-royals-repertoire/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="9 Wardrobe Staples You&#39;ll Find In Every Stylish Royal&#39;s Repertoire" src="https://mediacdn.grabone.co.nz/asset/UIDdAQuAbr/crop=w-798,h-1000,x-76,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">9 Wardrobe Staples You&#39;ll Find In Every Stylish Royal&#39;s Repertoire</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/how-to-break-up-with-fast-fashion-book/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="Want To Break Up With Fast Fashion? This New Book Is Here To Help" src="https://mediacdn.grabone.co.nz/asset/eaJxAJKm1J/crop=w-802,h-1000,x-350,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Want To Break Up With Fast Fashion? This New Book Is Here To Help</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/beach-goth-what-to-wear-black-summer/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="Beach Goth: What To Wear In Summer If Your Favourite Colour Is Black" src="https://mediacdn.grabone.co.nz/asset/7G5VZhflER/crop=w-801,h-1000,x-194,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Beach Goth: What To Wear In Summer If Your Favourite Colour Is Black</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/shopping-for-sunglasses-golden-rules/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="9 Golden Rules To Follow When Shopping For Sunglasses" src="https://mediacdn.grabone.co.nz/asset/CltrG5UNbD/crop=w-1000,h-1245,x-0,y-51/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">9 Golden Rules To Follow When Shopping For Sunglasses</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/stayhome/social-isolation-wardrobe-reorganisation-lockdown/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/orUwyojo32/crop=w-801,h-1000,x-471,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">I Live In A One Bedroom Apartment: Here&#39;s How I Reorganised My Wardrobe In Lockdown</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/stayhome/isolation-101-fashion-designer-emilia-wickstead/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/NKQRKFJewc/crop=w-1000,h-1249,x-0,y-144/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Isolation 101: Fashion Designer Emilia Wickstead On Her Lockdown Distractions </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/style-file-cate-blanchett-most-fashionable-moments/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/zjqK7EMRh7/crop=w-801,h-1000,x-20,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Style File: Actor Cate Blanchett&#39;s Most Fashionable Moments</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/cos-menswear-designer-christophe-copin-on-his-design-priorities/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/FyBssrFpQt/crop=w-1000,h-1247,x-0,y-253/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Style Q&amp;A: COS Menswear Designer Christophe Copin </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/stayhome/local-photographers-creative-hope-lockdown/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/885l3MsU5w/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Photo Essay: Local Creatives Find Hope &amp; Inspiration In Lockdown</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/killing-eve-tv-show-season-three-villanelle-fashion/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/kGjjyN1cHP/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Is This The Greatest Fashion Show On TV?</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/stayhome/our-favourite-online-museums-galleries-to-visit/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/5jtyuYlMQx/crop=w-628,h-784,x-0,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Our Favourite Virtual Museums, Galleries &amp; Exhibitions To Visit </p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/style-file-harry-styles-fashionable-looks/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/vey4CYqZ7D/crop=w-1500,h-1869,x-0,y-120/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Style File: Harry Styles&#39; Most Fashionable Moments</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/designers-lockdown-wynn-hamlyn/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/J5KAfD4T6Z/crop=w-1200,h-1495,x-0,y-152/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Designers In Lockdown: Catching Up With Wynn Crawshaw</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/gallery/style-file-dua-lipa-most-fashionable-moments/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/Pb31WmuRsT/crop=w-801,h-1000,x-265,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Style File: Singer Dua Lipa&#39;s Most Fashionable Moments</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>






  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="stayhome"><h4><a href="/stayhome/">
                    #StayHome
                </a></h4></li></ul><ul class="footer-nav-col"><li class="" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty &amp; Wellbeing
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="active" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li><li active id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture &amp; Travel
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/gallery/fashion/style-file-cate-blanchett-most-fashionable-moments/" data-description="Style File: Actor Cate Blanchett's Most Fashionable Moments - She wears a suit with as much class as a gown, and with the release of her new show 'Mrs. America' we chart some of Cate's best looks " data-media="https://mediacdn.grabone.co.nz/asset/zjqK7EMRh7/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/gallery/fashion/style-file-cate-blanchett-most-fashionable-moments/" data-description="Style File: Actor Cate Blanchett's Most Fashionable Moments - She wears a suit with as much class as a gown, and with the release of her new show 'Mrs. America' we chart some of Cate's best looks " class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/zjqK7EMRh7/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.dc8ed2d1acca.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">
        
    

    </script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1587335430&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


    <script>
;(function() {
  var d = {}
  NZMECS.pageloadTracker.send({
    'page_type': 'VIVA:image'
  })
})();
</script>

<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
