



<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    	<!-- SEO -->
        <title>Suit Report: Refresh Your Work Wardrobe With 14 Office-Friendly Options - Viva</title>
        <meta name="description" content="
    New-season workwear options, where contemporary tailoring meets the spirit of the streets.
">
        <meta name="keywords" content="
    fashion and culture, fashion, viva, magazine, nz, new zealand, nzherald, new zealand herald, nz herald
">
        <meta name="author" content="Viva Magazine">

        <meta property="fb:pages" content="247168698708628" />

        <link rel="shortcut icon" href="/static/img/favicon.56fa600ae430.ico">

        <!-- Spiders must use meta description -->

        <meta name="robots" content="noodp, noydir">

        <!-- No Google Translate toolbar -->

        <meta name="google" content="notranslate">

        <!-- Viewport and mobile -->

    	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0, minimal-ui">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="cleartype" content="on">
        <meta name="google-site-verification" content="hiWu5sO0d-tzZjKfXGsxwLnmYlBqX9IxQEy0fLJuT9g" />

        <!-- iOS web app -->
        <!-- Note: more options here: https://gist.github.com/tfausak/2222823 -->

    	<meta name="apple-mobile-web-app-capable" content="yes">
    	<meta name="apple-mobile-web-app-title" content="Viva NZ - Fashion, Food, Beauty, Wellbeing & Shopping">
    	<meta name="apple-mobile-web-app-status-bar-style" content="black">

      <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,600" rel="stylesheet">

    	<!-- Icons -->
        <!-- Note: One touch icon works but is a tad heavier (http://mathiasbynens.be/notes/touch-icons) -->
      <link rel="apple-touch-icon" sizes="57x57" href="/static/static_templates/images/favicon/favicon-57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/static/static_templates/images/favicon/favicon-60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/static/static_templates/images/favicon/favicon-72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/static/static_templates/images/favicon/favicon-76.png">
  		<link rel="apple-touch-icon" sizes="114x114" href="/static/static_templates/images/favicon/favicon-114.png">
  		<!-- <link rel="apple-touch-icon" sizes="120x120" href="/static/static_templates/images/favicon/favicon-120.png"> -->
  		<link rel="apple-touch-icon" sizes="144x144" href="/static/static_templates/images/favicon/favicon-144.png">
  		<link rel="apple-touch-icon" sizes="152x152" href="/static/static_templates/images/favicon/favicon-152.png">
  		<link rel="apple-touch-icon" sizes="180x180" href="/static/static_templates/images/favicon/favicon-180.png">
      <link rel="shortcut icon" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" sizes="16x16 32x32 64x64" href="/static/static_templates/images/favicon/favicon.ico">
  		<link rel="icon" type="image/png" sizes="196x196" href="/static/static_templates/images/favicon/favicon-192.png">
  		<link rel="icon" type="image/png" sizes="160x160" href="/static/static_templates/images/favicon/favicon-160.png">
  		<link rel="icon" type="image/png" sizes="96x96" href="/static/static_templates/images/favicon/favicon-96.png">
  		<link rel="icon" type="image/png" sizes="64x64" href="/static/static_templates/images/favicon/favicon-64.png">
  		<link rel="icon" type="image/png" sizes="32x32" href="/static/static_templates/images/favicon/favicon-32.png">
  		<link rel="icon" type="image/png" sizes="16x16" href="/static/static_templates/images/favicon/favicon-16.png">
  		<meta name="msapplication-TileColor" content="#FFFFFF">
  		<meta name="msapplication-TileImage" content="/static/static_templates/images/favicon/favicon-144.png">
  		<meta name="msapplication-config" content="/static/static_templates/images/favicon/browserconfig.xml">


    	<link href="/static/css/min.c5c764c25474.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 10]>
		     <style>
		     	.edm-subscribe {
					display: none;
		     	}
		     </style>
		<![endif]-->

		<!--[if lt IE 9]>
		     <script>
		     	alert("Please update your browser to view Viva.co.nz");
		          window.location = '//www.microsoft.com/en-us/download/internet-explorer.aspx';
		     </script>
		<![endif]-->

        
        <script src="//media.nzherald.co.nz/nzmeads/postm.js?1654281656"></script>
        

        

<script
  async="async"
  src="https://www.googletagservices.com/tag/js/gpt.js"
></script>



            <script>
            var dfp_site = "viva";
            var dfp_path = "fashion";
            var dfp_tags = {};
            dfp_tags.pt = "gallery";
            dfp_tags.oid = "5939";
            dfp_tags.kw = ["suiting", "workwear"];
            </script>
          

<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>


        


        <meta property="og:image" content="https://mediacdn.grabone.co.nz/asset/kLOhN88BZw/crop=w-1000,h-691,x-0,y-112/box2=w-1200,h-0,dne-T`"/>

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({category:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/nzme-viva/loader.js');
        </script>

<!--
        
-->
        
	</head>

<body id="body" class="has-top-banner clear-nav">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDVNPC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDVNPC4');</script>
<!-- End Google Tag Manager -->


<div class="page-content">
  

    


    
	<div class="page-section " data-type="widget" data-name="Takeover Add" data-pos="1" data-id="2186">
		<div class="container">
            
            


		</div>
	</div>






    <input type="hidden" value="workwear-2022" id="objectname"/>
    <input type="hidden" value="5939" id="objectid"/>
    <input type="hidden" value="" id="syndicator"/>
    <input type="hidden" value="Dan Ahwa" id="author"/>
    <input type="hidden" value="June 3, 2022, 6:30 a.m." id="publication_time"/>
    <input type="hidden" value="[&lt;Tag: Suiting&gt;, &lt;Tag: Workwear&gt;]" id="content_topics"/>
    <input type="hidden" value="gallery" id="page_type"/>
    <input type="hidden" value="content" id="page_type_generic"/>
    <input type="hidden" value="gallery" id="sub_page_type"/>

    
        
    <input type="hidden" value="" id="sponsor_campaign"/>
    <input type="hidden" value="" id="advertising_sponsor"/>
        
    



  <div class="big-banner"><div id="ad_leaderboard1" class="dfpad" data-adsize="[728,90]" data-adunit="leaderboard"></div></div>
  <header class="page-header">
    <div class="header-top">
      <div class="container">
        <ul class="header-top-container">
          <li class="header-social"><a href="http://www.facebook.com/nzhviva" target="_blank"><i class="fa fa-facebook"></i></a></li>
          <li class="header-social"><a href="http://twitter.com/nzhviva" target="_blank"><i class="fa fa-twitter"></i></a></li>
          <li class="header-social"><a href="http://www.instagram.com/nzhviva" target="_blank"><i class="fa fa-instagram"></i></a></li>
          <li class="header-social herald-social"><a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" target="_blank"></a></li>
          <li class="header-social"><a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope"></i></a></li>
          <li class="header-logo">
            <a href="/" class="logo-lg">
              <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.42 54.48">
                <path xmlns="http://www.w3.org/2000/svg" d="M19.85,0,14.62,41.42,9.15,0H0L8.33,54.48h7.84L23.44,0Zm9.53,54.48H38V0H29.38ZM64.15,0,58.92,41.42,53.45,0H44.3l8.33,54.48h7.84L67.74,0ZM77.4,11l2.86,19H74.87ZM76.26,0,67.68,54.48h4.17l2.7-21.4h6.12L84,54.48h9.4L83.61,0Z"/>
              </svg>
            </a>
        </li>
          <li class="header-search-container">

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
</li>
        </ul>
        <!-- <a href="/" class="logo-lg">VIVA</a> -->
                <button class="header-btn-mobile header-btn-search search-collapsed"><i class="fa fa-search"></i></button>
                <!-- <a class="header-btn-mobile header-btn-subscribe" href="/newsletter"  data-action="subscribe"><i class="icon icon-mail-1"></i></a> -->
                <button class="header-btn-mobile header-btn-nav menu-btn"><span></span></button>
                <!-- 

<form action="/search/" class="header-search" role="search">
    <input class="form-control" placeholder="Search" type="text" name="q" value="">
    
    <button type="submit">
        <i class="fa fa-search"></i>
    </button>
</form>
 -->
        <!-- <div class="header-link">
          <a href="#">VIP Login</a> / <a href="#">Register</a>
        </div> -->
      </div>
    </div>


    
    <div class="page-nav-outter">
      <nav class="page-nav">
          <div class="container">
              



<ul class="nav-menu fashion"><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/" data-cnt="2">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/" data-cnt="1">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/" data-cnt="2">Where to buy</a></div></div></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/" data-cnt="5">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/" data-cnt="2">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/" data-cnt="3">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/" data-cnt="4">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/" data-cnt="5">Galleries</a><a  id="fashion-men" href="/fashion/men/" data-cnt="6">Men</a></div></div></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/" data-cnt="6">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/" data-cnt="2">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/" data-cnt="3">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/" data-cnt="4">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/" data-cnt="5">Galleries</a></div></div></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/" data-cnt="7">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/" data-cnt="2">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/" data-cnt="3">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/" data-cnt="4">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/" data-cnt="9">Favourite Cafes</a></div></div></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/" data-cnt="8">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/" data-cnt="2">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/" data-cnt="5">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/" data-cnt="6">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/" data-cnt="8">Weddings</a></div></div></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/" data-cnt="9">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/" data-cnt="1">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/" data-cnt="2">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/" data-cnt="3">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/" data-cnt="4">Interiors</a></div></div></div></li><li class="" id="luxury"><a href="/luxury/" data-cnt="10">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/" data-cnt="11">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          </div>
      </nav>
    </div>
    
  </header>
	<div class="page-wrapper">

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left">
      <div class="mobile-menu" data-jv-content="right" data-jv-order="0" data-name="mobile_nav">
          
          
<ul class="nav-menu fashion"><li><a href="/">Home</a></li><li class="" id="magazine"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/magazine/">
                    Magazine
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/magazine/bernadette-van-den-anker-knitting/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/sMa78WyLZ7/box=105x0" alt="Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl" /></span><span class="menu-pick-heading">Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl</span></a><a class="menu-pick img-overlay" href="/article/magazine/say-hello-to-viva-magazine-volume-8/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/XZIopi2fEt/box=105x0" alt="Say Hello To Viva Magazine - Volume 8" /></span><span class="menu-pick-heading">Say Hello To Viva Magazine - Volume 8</span></a><a class="menu-pick img-overlay" href="/article/magazine/megan-dunn-lorde/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4GBBaWzfsT/box=105x0" alt="&quot;Thou Shalt Ask Lorde Everything&quot;" /></span><span class="menu-pick-heading">&quot;Thou Shalt Ask Lorde Everything&quot;</span></a><a class="menu-pick img-overlay" href="/article/magazine/lorde-on-guest-editing-viva/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/KDDVrIRQSD/box=105x0" alt="&quot;Designing A Better Future Resonates With Me On Many Levels&quot;" /></span><span class="menu-pick-heading">&quot;Designing A Better Future Resonates With Me On Many Levels&quot;</span></a></div><div class="dropdown-col"><a  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-" href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a><a  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-" href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-412"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></div></div><!-- widgets--></div></li><li class="active" id="fashion"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/fashion/">
                    Fashion
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/fashion/how-fashion-designer-juliette-hogan-makes-it-work/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/N9hJITtR0D/box=105x0" alt="How Fashion Designer Juliette Hogan Makes It Work" /></span><span class="menu-pick-heading">How Fashion Designer Juliette Hogan Makes It Work</span></a><a class="menu-pick img-overlay" href="/article/fashion/the-pacific-fusion-fashion-show-is-back-showcasing-emerging-maori-and-pacifica-designers/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/CkG2NBcWSY/box=105x0" alt="The Pacific Fusion Fashion Show Returns, Showcasing Emerging Maori &amp; Pacific Designers" /></span><span class="menu-pick-heading">The Pacific Fusion Fashion Show Returns, Showcasing Emerging Maori &amp; Pacific Designers</span></a><a class="menu-pick img-overlay" href="/article/fashion/anna-wintour-biography/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/rkebIlL9c6/box=105x0" alt="How&#39;d Anna Wintour Do It? The Unauthorised Biography With An Answer" /></span><span class="menu-pick-heading">How&#39;d Anna Wintour Do It? The Unauthorised Biography With An Answer</span></a><a class="menu-pick img-overlay" href="/article/fashion/gucci-resort-2023-at-castel-del-monte/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/1WbdNhVbFt/box=105x0" alt="Watch: Gucci&#39;s Brooding Resort 2023 Show At Castel del Monte " /></span><span class="menu-pick-heading">Watch: Gucci&#39;s Brooding Resort 2023 Show At Castel del Monte </span></a></div><div class="dropdown-col"><a  id="fashion-features-profiles" href="/fashion/features-profiles/">Features &amp; Profiles</a><a  id="fashion-trends-and-shopping" href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a><a  id="fashion-street-style" href="/fashion/street-style/">Street Style</a><a  id="fashion-gallery" href="/fashion/gallery/">Galleries</a><a  id="fashion-men" href="/fashion/men/">Men</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-4"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="beauty-wellbeing"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/beauty-wellbeing/">
                    Beauty
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/the-test-drive-evo-hueverse-colour-gloss-at-inco-studio/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/wDHZ4CTJUM/box=105x0" alt="The Test Drive: Evo Hue-Verse Colour Gloss At Inco Studio" /></span><span class="menu-pick-heading">The Test Drive: Evo Hue-Verse Colour Gloss At Inco Studio</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/conscious-swimming-workshops-new-zealand/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/GzDiWC5usD/box=105x0" alt="So You Can Swim — But Can You Conscious Swim?" /></span><span class="menu-pick-heading">So You Can Swim — But Can You Conscious Swim?</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/mutual-personalised-skincare/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/ITRfqJGSft/box=105x0" alt="Is Bespoke Skincare The Way Forward For Beauty?" /></span><span class="menu-pick-heading">Is Bespoke Skincare The Way Forward For Beauty?</span></a><a class="menu-pick img-overlay" href="/article/beauty-wellbeing/how-to-diy-ball-makeup/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/SeZ0ztJyuE/box=105x0" alt="Dare To DIY This Ball Season? Here&#39;s What You Need To Know" /></span><span class="menu-pick-heading">Dare To DIY This Ball Season? Here&#39;s What You Need To Know</span></a></div><div class="dropdown-col"><a  id="beauty-wellbeing-features-profiles" href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a><a  id="beauty-wellbeing-trends" href="/beauty-wellbeing/trends/">Trends</a><a  id="beauty-wellbeing-how-to" href="/beauty-wellbeing/how-to/">How To</a><a  id="beauty-wellbeing-wellbeing" href="/beauty-wellbeing/wellbeing/">Wellbeing</a><a  id="beauty-wellbeing-gallery" href="/beauty-wellbeing/gallery/">Galleries</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-7"><a href="https://www.facebook.com/NZHeraldViva"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="food-drink"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/food-drink/">
                    Food &amp; Drink
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/food-drink/pan-fried-flounder-with-lemon-capers-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/zkApkD4RoU/box=105x0" alt="A Simple Pan-Fried Flounder Recipe With Lemon &amp; Capers" /></span><span class="menu-pick-heading">A Simple Pan-Fried Flounder Recipe With Lemon &amp; Capers</span></a><a class="menu-pick img-overlay" href="/article/food-drink/best-curry-recipes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/J3vv6HlWeX/box=105x0" alt="Spice Up Your Life With These Warming Curry Recipes" /></span><span class="menu-pick-heading">Spice Up Your Life With These Warming Curry Recipes</span></a><a class="menu-pick img-overlay" href="/article/food-drink/sausage-herb-plait-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/BuWGqLuqnR/box=105x0" alt="This Sausage &amp; Herb Plait Is Easier To Make Than It Looks" /></span><span class="menu-pick-heading">This Sausage &amp; Herb Plait Is Easier To Make Than It Looks</span></a><a class="menu-pick img-overlay" href="/article/food-drink/cheese-packed-vegetable-lasagna-recipe/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/48jfsH8cxk/box=105x0" alt="This Lasagna Is Packed Full Of Cheese &amp; Vegetables — Which Is To Say It&#39;s Delicious" /></span><span class="menu-pick-heading">This Lasagna Is Packed Full Of Cheese &amp; Vegetables — Which Is To Say It&#39;s Delicious</span></a></div><div class="dropdown-col"><a  id="food-drink-recipes" href="/food-drink/recipes/">Recipes</a><a  id="food-drink-features-profiles" href="/food-drink/features-profiles/">Features &amp; Profiles</a><a  id="food-drink-eating-out" href="/food-drink/eating-out/">Dining Out</a><a  id="food-drink-favourite-cafes" href="/food-drink/favourite-cafes/">Favourite Cafes</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-13"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="culture-travel"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/culture-travel/">
                    Culture
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/culture-travel/queen-70-years-majestic-style/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/w0VG8cnwyg/box=105x0" alt="A Life In Pictures: Inside The Queen&#39;s Royal Style Machine" /></span><span class="menu-pick-heading">A Life In Pictures: Inside The Queen&#39;s Royal Style Machine</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/fun-things-to-do-this-weekend-02062022/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/xU19cGML7Z/box=105x0" alt="Attend A Retro Spy Film Festival &amp; More Fun Things For The Weekend" /></span><span class="menu-pick-heading">Attend A Retro Spy Film Festival &amp; More Fun Things For The Weekend</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/ocean-conservation/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/APE0TRlUOf/box=105x0" alt="Meet Three New Zealanders On The Frontline Of Ocean Conservation" /></span><span class="menu-pick-heading">Meet Three New Zealanders On The Frontline Of Ocean Conservation</span></a><a class="menu-pick img-overlay" href="/article/culture-travel/triangle-of-sadness/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/68xiBtdUWM/box=105x0" alt="All Hail &#39;Triangle Of Sadness&#39;, Ruben Ostlund&#39;s Stinging Class Warfare Comedy" /></span><span class="menu-pick-heading">All Hail &#39;Triangle Of Sadness&#39;, Ruben Ostlund&#39;s Stinging Class Warfare Comedy</span></a></div><div class="dropdown-col"><a  id="culture-travel-features-profiles" href="/culture-travel/features-profiles/">Features &amp; Profiles</a><a  id="culture-travel-going-places" href="/culture-travel/going-places/">Going Places</a><a  id="culture-travel-going-out" href="/culture-travel/going-out/">Going Out</a><a  id="culture-travel-staying-in" href="/culture-travel/staying-in/">Staying In</a><a  id="culture-travel-weddings" href="/culture-travel/weddings/">Weddings</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-16"><a href="https://instagram.com/nzhviva/"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="at-home"><span class="btn-sub-cat"><i class="icon icon-add-3"></i></span><a href="/at-home/">
                    At Home
                    <div class="nav-item-bg"></div></a><div class="menu-dropdown"><div class="dropdown-sub"><h4>Editor's Picks</h4><div class="dropdown-col"><a class="menu-pick img-overlay" href="/article/at-home/how-to-update-interiors-with-stripes/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/yZMZXAfRqo/box=105x0" alt="Line Up! How To Add Pizzazz To Your Interiors With All-Season Stripes" /></span><span class="menu-pick-heading">Line Up! How To Add Pizzazz To Your Interiors With All-Season Stripes</span></a><a class="menu-pick img-overlay" href="/article/at-home/architect-lisa-webb/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/4H15isPqm8/box=105x0" alt="Lisa Webb: “Houses Don’t Have To Be Large — Just Thoughtful”" /></span><span class="menu-pick-heading">Lisa Webb: “Houses Don’t Have To Be Large — Just Thoughtful”</span></a><a class="menu-pick img-overlay" href="/article/at-home/katie-lockhart/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Z1opuIX3BN/box=105x0" alt="Where Will Katie Lockhart Go Next? Everywhere" /></span><span class="menu-pick-heading">Where Will Katie Lockhart Go Next? Everywhere</span></a><a class="menu-pick img-overlay" href="/article/at-home/wellington-cottage-renovation/"><span class="menu-pick-img"><img src="//mediacdn.grabone.co.nz/asset/Yk8tOpXfrV/box=105x0" alt="An 1887 Wellington Cottage Is Given A Sensitive &amp; Sustainably Minded Update" /></span><span class="menu-pick-heading">An 1887 Wellington Cottage Is Given A Sensitive &amp; Sustainably Minded Update</span></a></div><div class="dropdown-col"><a  id="at-home-features-profiles" href="/at-home/features-profiles/">Features &amp; Profiles</a><a  id="at-home-trends-shopping" href="/at-home/trends-shopping/">Trends &amp; Shopping</a><a  id="at-home-architecture" href="/at-home/architecture/">Architecture</a><a  id="at-home-interiors" href="/at-home/interiors/">Interiors</a></div><div class="dropdown-col dropdown-col-img dropdown-col-img-19"><a href="/newsletter/?ref=MMmarketingbadge"><img src="/static/static_templates/images/badge-subscribe-300x300.gif" alt="" /></a></div></div><!-- widgets--></div></li><li class="" id="luxury"><a href="/luxury/">
                    Luxury
                    <div class="nav-item-bg"></div></a></li><li class="" id="win"><a href="/win/">
                    Win
                    <div class="nav-item-bg"></div></a></li></ul>

          
          <h3>Share this page</h3>
          <ul class="nav-menu-icons">

            <li class="side-icons">
              <div class="page-side-icon page-side-herald page-side-selected">
                <a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">New Zealand Herald</p>
                  </div>
                </div>
              </div>
            </li>
            <li class="side-icons">
              <div class="page-side-icon page-side-subscribe page-side-selected">
                <a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
                  </div>
                </div>
              </div>
            </li>
             <div class="clear"></div>
            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-facebook">
                <a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Facebook</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-instagram">
                <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Instagram</p>
                  </div>
                </div>
              </div>
            </li>

            <li class="side-icons">
              <div class="page-side-icon side-icon-share share-twitter">
                <a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
                <div class="page-side-msg">
                  <div class="page-side-msg-inner">
                    <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
                    <p class="page-side-msg-desc">Follow us on Twitter</p>
                  </div>
                </div>
              </div>
            </li>
          </ul>
      </div>
    </nav>

    <!-- Site Overlay -->
    <div class="site-overlay"></div>

    <div id="container">




  	  <div class="page-body" id="page-body">
  	    
    <input type="hidden" id="is_gallery" value="1">

    <input type="hidden" name="art-next" value="/gallery/fashion/looks-of-the-week-030622/"/> <input type="hidden" name="art-prev" value="/gallery/fashion/looks-of-the-week-270522/"/>

    

    <div class="page-section">
        <div class="container">

        

        
        <div class="section-general section-intro no-top-margin">

            <h1 class="article-heading">Suit Report: Refresh Your Work Wardrobe With 14 Office-Friendly Options</h1>
            <p class="article-desc">New ways of working offer up fresh options for a professional wardrobe that combines contemporary tailoring with the spirit of the streets</p>
            
            <span class="article-author">
                <span class="article-label">By</span>
                Dan Ahwa
            </span><br />
            

            <div class="article-date date-standalone">
               Friday June 3, 2022
            </div>

            <div class="addthis_custom_sharing"></div>

            <div class="intro-full-img-layout">

                    <div class="intro-wide-col">

                        



                        <div class="generic-popup-block gallery-individual-block">

                             








    <div class="viva-gallery" data-name="gallery">
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/EJ487jmlwv/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://edit-store.com/collections/lemaire/products/storm-flap-shirt&quot; target=&quot;_blank&quot;&gt;Lemaire shirt, $749,&lt;/a&gt; from Edit."/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/ZRKi3Jldps/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://www.zambesistore.com/collections/dries-van-noten/products/patrino-pant-w21&quot; target=&quot;_blank&quot;&gt;Dries van Noten trousers, $850,&lt;/a&gt; from Zambesi."/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/B1zitSw0lZ/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://www.karenwalker.com/nz/edits/new-arrivals/steinbeck-blazer-60207/fawn&quot; target=&quot;_blank&quot;&gt;Karen Walker blazer $495&lt;/a&gt; and  &lt;a href=&quot;https://www.karenwalker.com/nz/edits/new-arrivals/palazzo-lounge-pants-5872-03/fawn&quot; target=&quot;_blank&quot;&gt;trousers $360.&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/kA6TCLE6Wi/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://crane-brothers.com/products/bennettwinchsandcanvastote&quot; target=&quot;_blank&quot;&gt;Bennett Winch tote, $695,&lt;/a&gt; from Crane Brothers."/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/C5jXpw8U3C/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://scottiesboutique.co.nz/collections/toteme/products/toteme-ss22-signature-trench-coat-khaki&quot; target=&quot;_blank&quot;&gt;Toteme trench coat, $1315,&lt;/a&gt; from Scotties."/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/6Ne99vqftx/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://juliettehogan.com/collections/jackets-coats/products/owen-jacket-luxe-suiting-tropez&quot; target=&quot;_blank&quot;&gt;Juliette Hogan blazer $699.&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/uGKV9aFxy1/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://juliettehogan.com/collections/trousers/products/calla-culotte-luxe-suiting-tropez&quot; target=&quot;_blank&quot;&gt;Juliette Hogan trousers $469.&lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/pCqT9Z7ndm/box=615x0" class="gallery__image" alt="" title=" &lt;a href=&quot;https://shop.rubynz.com/estore/style/rw22503-cl.aspx&quot; target=&quot;_blank&quot;&gt;Ruby trousers $269.&lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/XMlybgO4fe/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://shop.rubynz.com/estore/style/rw21309-ch.aspx&quot; target=&quot;_blank&quot;&gt;Ruby vest $199.&lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/mmng2HFshY/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://harristapper.com/collections/all-products/products/albert-waistcoat&quot; target=&quot;_blank&quot;&gt;Harris Tapper vest $599. &lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/3qsCk3F5cp/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://rembrandt.co.nz/products/italian-mock-croc-chocolate-belt-style-vblt21-59&quot; target=&quot;_blank&quot;&gt;Rembrandt belt $139.&lt;/a&gt; "/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/VlXCgErowG/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://stencil.co.nz/collections/adidas/products/adidas-tobacco-gruen-collegiate-burgundy-maroon-cloud-white&quot; target=&quot;_blank&quot;&gt;Adidas sneakers, $170,&lt;/a&gt; from Stencil."/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/scx5X0Auqk/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://www.twentysevennames.co.nz/collections/all/products/emawcivicblazer?variant=41646856437936&quot; target=&quot;_blank&quot;&gt;Twenty-seven Names blazer $590.&lt;/a&gt;"/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/r6KyZxF6LT/box=615x0" class="gallery__image" alt="" title="&lt;a href=&quot;https://adorno.co.nz/collections/blazer/products/goldengooseblazerbovatomboy&quot; target=&quot;_blank&quot;&gt;Golden Goose blazer, $1200,&lt;/a&gt; from Adorno."/>
        </div>
        
        <div class="gallery__item">
          <img src="//mediacdn.grabone.co.nz/asset/kLOhN88BZw/box=615x0" class="gallery__image" alt="" title="Dior pre-fall 2022. Photo / Supplied"/>
        </div>
        
    </div>
    <input type="hidden" value="15" data-name="total_gallery_images" />



                            <div id="gallery_overlay" data-name="gallery-overlay" style="display:none">
                                <div id="gallery_overlay_header">
                                    <h4>View More Galleries</h4>
                                    <div id="close" data-action="close">
                                        <a href="#"><img src="/static/static_templates/images/close-icon.png"></a>
                                    </div>
                                </div>
                                 <div id="gallery_overlay_body">
                                    <div class="gallery_overlay_content_row">
                                        <div data-name="content"></div>
                                    </div>
                                </div>

                                <div id="gallery_overlay_footer">
                                    <h4>Load More</h4>
                                    <div id="go-more-galleries-nav">
                                        <a href="#" data-action="gallery-set-prev"><img src="/static/static_templates/images/go-left-arrow.png"></a>
                                        <a href="#" data-action="gallery-set-next"><img src="/static/static_templates/images/go-right-arrow.png"></a>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </div>
                    <div class="intro-narrow-col auto-height">
                        <div class="viva-captions">
                          <div class="viva-captions__count">1/15</div>

                            <div class="viva-captions__slider">
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://edit-store.com/collections/lemaire/products/storm-flap-shirt" target="_blank">Lemaire shirt, $749,</a> from Edit. </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://www.zambesistore.com/collections/dries-van-noten/products/patrino-pant-w21" target="_blank">Dries van Noten trousers, $850,</a> from Zambesi. </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://www.karenwalker.com/nz/edits/new-arrivals/steinbeck-blazer-60207/fawn" target="_blank">Karen Walker blazer $495</a> and  <a href="https://www.karenwalker.com/nz/edits/new-arrivals/palazzo-lounge-pants-5872-03/fawn" target="_blank">trousers $360.</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://crane-brothers.com/products/bennettwinchsandcanvastote" target="_blank">Bennett Winch tote, $695,</a> from Crane Brothers. </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://scottiesboutique.co.nz/collections/toteme/products/toteme-ss22-signature-trench-coat-khaki" target="_blank">Toteme trench coat, $1315,</a> from Scotties. </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://juliettehogan.com/collections/jackets-coats/products/owen-jacket-luxe-suiting-tropez" target="_blank">Juliette Hogan blazer $699.</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://juliettehogan.com/collections/trousers/products/calla-culotte-luxe-suiting-tropez" target="_blank">Juliette Hogan trousers $469.</a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p>  <a href="https://shop.rubynz.com/estore/style/rw22503-cl.aspx" target="_blank">Ruby trousers $269.</a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://shop.rubynz.com/estore/style/rw21309-ch.aspx" target="_blank">Ruby vest $199.</a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://harristapper.com/collections/all-products/products/albert-waistcoat" target="_blank">Harris Tapper vest $599. </a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://rembrandt.co.nz/products/italian-mock-croc-chocolate-belt-style-vblt21-59" target="_blank">Rembrandt belt $139.</a>  </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://stencil.co.nz/collections/adidas/products/adidas-tobacco-gruen-collegiate-burgundy-maroon-cloud-white" target="_blank">Adidas sneakers, $170,</a> from Stencil. </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://www.twentysevennames.co.nz/collections/all/products/emawcivicblazer?variant=41646856437936" target="_blank">Twenty-seven Names blazer $590.</a> </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> <a href="https://adorno.co.nz/collections/blazer/products/goldengooseblazerbovatomboy" target="_blank">Golden Goose blazer, $1200,</a> from Adorno. </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                             <div class="viva-captions__caption">
                                    <p> Dior pre-fall 2022. Photo / Supplied </p>
                                    <div class="viva-captions__credit">
                                        
                                        
                                    </div>
                              </div>
                             
                            </div>
                        </div>
                        <div class="side-banner">
                            <div class="mobile-banner-outter"><div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div></div><br/>
                            <div class="mobile-banner-outter"><div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div></div>
                        </div>
                        
                    </div>
                    <div class="v-gallery-description">
                        
                    </div>
                    
                </div>
                <span class="addthis-left addthis-title">Share this article:</span>
                <div class="addthis_custom_sharing addthis-left"></div>
            </div>
        </div>
        <div class="bottom-fixed-bar">
          <a class="prev-page-swipe">Prev</a>
          <div class="bottomAddThis">
            <div class="addthis_custom_sharing"></div>
          </div>
          <a class="next-page-swipe">Next</a>
        </div>
    </div>


    <div class="page-section">
        <div class="container">
            



<div class="section-title">
    <h2>View More</h2>
</div>
    <div data-name="gallery_list" class="article-gallery-list">

    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="1" href="/gallery/fashion/12-charmng-scarves-to-keep-you-cosy/" data-id="5906" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/wWrB8k1cKk/crop=w-1500,h-1038,x-0,y-555/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>12 Gorgeous Scarves To Keep You Warm</h3>
                    <p>The ultimate seasonal accessory gets a timely update with these cosy and chic offerings </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="2" href="/gallery/fashion/12-stylishly-practical-raincoats-to-buy-right-now/" data-id="5933" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/KNhfc89d9B/crop=w-1585,h-1096,x-0,y-70/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>12 Stylishly Practical Raincoats To Buy Right Now</h3>
                    <p>Come rain, hail or storm, these tactile and cool outerwear layers will see you through the elements </p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="3" href="/gallery/fashion/boots-for-autumn-2022/" data-id="5846" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/gAcVkaTlU1/crop=w-1000,h-693,x-0,y-801/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>7 Pairs Of The Very Best Boots To Kick Off The New Season</h3>
                    <p>Step into distinctly autumnal knee-highs and on-point silhouettes</p>
                </div>
            </a>

        
</div>
    
<div class="article-gallery content-type type-gallery">
        
            <a data-nzmecs-cnt="4" href="/gallery/fashion/autumn-skirts-2022/" data-id="5843" data-name="galleries-item" class="img-overlay ">
                <span class="related-img">

                <img src="https://mediacdn.grabone.co.nz/asset/VNrJ4koah5/crop=w-1000,h-693,x-0,y-208/resizecrop=w-360,h-249" />

                
                </span>

                <div class="related-col">
                    <h3>9 Sweeping (And Sturdy) Mini &amp; Midi Skirts For Autumn</h3>
                    <p>Find your flow with plaid merino minis and long-line denim </p>
                </div>
            </a>

        
</div>
    
</div>

    <div id="gallery-lg" class="generic-popup-block gallery-popup-block mfp-with-anim mfp-with-anim mfp-hide"></div>




        </div>
    </div>

    


    
	<div class="page-section " data-type="widget" data-name="Featured Extended" data-pos="1" data-id="22">
		<div class="container">
            
            
		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Billboard" data-pos="2" data-id="25">
		<div class="container">
            
            



		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="Latest Global Content (Must Reads)" data-pos="3" data-id="37">
		<div class="container">
            
            





    
        
            <div class="section-title " >
                <h2>GOOD READS</h2>
            </div>
        



<ul class="section-more">
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/surrealism-fashion-2021/" class="img-overlay" data-nzmecs-col="1">
            <span class="view-more-img">
                <img title="Dressing Out Loud: How Fashion Found Its Flair For The Outrageous" src="https://mediacdn.grabone.co.nz/asset/U1izhiG4jS/crop=w-801,h-1000,x-349,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Dressing Out Loud: How Fashion Found Its Flair For The Outrageous</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/dries-van-noten-len-lye-viva-volume-two/" class="img-overlay" data-nzmecs-col="2">
            <span class="view-more-img">
                <img title="Dries Van Noten On Len Lye, Gardening &amp; Reforming The Fashion System" src="https://mediacdn.grabone.co.nz/asset/JZlOQxj38d/crop=w-802,h-1000,x-33,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Dries Van Noten On Len Lye, Gardening &amp; Reforming The Fashion System</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/colour-blocking-2021/" class="img-overlay" data-nzmecs-col="3">
            <span class="view-more-img">
                <img title="How Colour-Blocking Made Its Roaring Return" src="https://mediacdn.grabone.co.nz/asset/PjPq8FvSP7/crop=w-801,h-1000,x-240,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">How Colour-Blocking Made Its Roaring Return</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/sex-back-fashion/" class="img-overlay" data-nzmecs-col="4">
            <span class="view-more-img">
                <img title="So Seductive: Sex Is Back In Fashion &amp; A Fresh Era Of Flaunt Has Arrived" src="https://mediacdn.grabone.co.nz/asset/vnRyUAOAwy/crop=w-771,h-960,x-728,y-20/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">So Seductive: Sex Is Back In Fashion &amp; A Fresh Era Of Flaunt Has Arrived</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/fashion/when-vintage-found-its-voice/" class="img-overlay" data-nzmecs-col="5">
            <span class="view-more-img">
                <img title="How The Vintage &amp; Resale Economy Is Finding Its Voice" src="https://mediacdn.grabone.co.nz/asset/sPqpKCDFSP/crop=w-867,h-1080,x-115,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">How The Vintage &amp; Resale Economy Is Finding Its Voice</span>
        </a>
    </li>
    
    <li class="view-more-thumbnail  content-type type-article">
        <a href="/article/culture-travel/craft-renaissance-2021/" class="img-overlay" data-nzmecs-col="6">
            <span class="view-more-img">
                <img title="Made With Love: The Tight-Knit Renaissance Of Craft" src="https://mediacdn.grabone.co.nz/asset/ThbYKIXhTo/crop=w-802,h-1000,x-342,y-0/resizecrop=w-146,h-182"/>
            </span>
            <span class="view-more-heading">Made With Love: The Tight-Knit Renaissance Of Craft</span>
        </a>
    </li>
    
</ul>


		</div>
	</div>

    
	<div class="page-section " data-type="widget" data-name="The Latest - in category" data-pos="4" data-id="2072">
		<div class="container">
            
            







        
            <div class="section-title"><h2>More Fashion</h2></div>
        


<div class="section-general section-news">
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/magazine/bernadette-van-den-anker-knitting/" class="img-overlay" data-nzmecs-col="1">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/sMa78WyLZ7/crop=w-801,h-1000,x-593,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Model Bernadette Van Den Anker Is An &#39;It&#39; Knit Girl</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/looks-of-the-week-030622/" class="img-overlay" data-nzmecs-col="2">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/dkYz2fO3jW/crop=w-1000,h-1247,x-0,y-20/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Looks Of The Week 03/06/22</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/workwear-2022/" class="img-overlay" data-nzmecs-col="3">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/kLOhN88BZw/crop=w-1000,h-1247,x-0,y-88/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Suit Report: Refresh Your Work Wardrobe With 14 Office-Friendly Options</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/what-weve-been-crushing-on-this-may/" class="img-overlay" data-nzmecs-col="4">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/zyUyZh7InA/crop=w-1043,h-1300,x-176,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">What We&#39;ve Been Crushing On This May</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/viva-gucci-come-together/" class="img-overlay" data-nzmecs-col="5">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/n32SYkUF8l/crop=w-801,h-1000,x-322,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Come Together: Viva &amp; Gucci Spotlight 4 Dynamic Locals Making Waves Now</p>
            </a>
        </div>
    </div>
    
    
        </div>
        <div class="section-general section-news">
    
    <div class="news-item sponsor-tag">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/treading-lightly-powers-tama-toki-vision/" class="img-overlay" data-nzmecs-col="6">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/lpjyKQg2zV/crop=w-801,h-1000,x-373,y-0/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Treading Lightly Powers Tama Toki&#39;s Vision</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/how-fashion-designer-juliette-hogan-makes-it-work/" class="img-overlay" data-nzmecs-col="7">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/N9hJITtR0D/crop=w-1000,h-1247,x-0,y-249/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">How Fashion Designer Juliette Hogan Makes It Work</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-gallery">
            <a href="/gallery/fashion/looks-of-the-week-270522/" class="img-overlay" data-nzmecs-col="8">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/RbFZNadgtw/crop=w-1500,h-1870,x-0,y-97/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Looks Of The Week 27/05/22</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/fashion/the-pacific-fusion-fashion-show-is-back-showcasing-emerging-maori-and-pacifica-designers/" class="img-overlay" data-nzmecs-col="9">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/CkG2NBcWSY/crop=w-1000,h-1247,x-0,y-127/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">The Pacific Fusion Fashion Show Returns, Showcasing Emerging Maori &amp; Pacific Designers</p>
            </a>
        </div>
    </div>
    
    
    <div class="news-item">
        <div class="news-item-content content-type type-article">
            <a href="/article/culture-travel/viva-talks-podcast/" class="img-overlay" data-nzmecs-col="10">
                <span class="news-item-img"><img src="https://mediacdn.grabone.co.nz/asset/ddFFjt5Rke/crop=w-1100,h-1371,x-0,y-139/resizecrop=w-146,h-182" /></span>
                <!--<p class="news-date">FRIDAY 14<sup>th</sup></p>-->
                <p class="news-blurb">Viva Talks: Tune In To Our Weekly Podcast</p>
            </a>
        </div>
    </div>
    

    
    <div class="clearfix"></div>
    <a href="/archive/fashion/" class="archive-view-more">View More</a>
    
</div>

		</div>
	</div>






  	  </div>

      
  		<footer class="page-footer">
        <!--<div class="footer-signup">-->
          <!--&lt;!&ndash; Begin MailChimp Signup Form &ndash;&gt;-->
          <!--<div id="mc_embed_signup">-->
            <!--<form action="//nzherald.us7.list-manage.com/subscribe/post?u=a1fbffb3c2d05f79235a3ad55&amp;id=484df4e0e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">-->
                <!--<div id="mc_embed_signup_scroll">-->
                  <!--<h2>Sign up now for the latest from Viva</h2>-->
                  <!--<p>Be inspired by the good things in life. Sign up and receive emails from Viva including the latest news, profiles, videos, fashion shoots, competitions and more.</p>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-FNAME">First Name </label> &ndash;&gt;-->
                     <!--<input type="text" value="" name="FNAME" placeholder="First Name" class="" id="mce-FNAME">-->
                  <!--</div>-->
                  <!--<div class="mc-field-group">-->
                     <!--&lt;!&ndash; <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span></label> &ndash;&gt;-->
                     <!--<input type="email" value="" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL">-->
                  <!--</div>-->
                  <!--<div class="clear"><input type="submit" value="Sign Up Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>-->
                  <!--<div id="mce-responses" class="clear">-->
                      <!--<div class="response" id="mce-error-response" style="display:none"></div>-->
                      <!--<div class="response" id="mce-success-response" style="display:none"></div>-->
                  <!--</div>    &lt;!&ndash; real people should not fill this in and expect good things - do not remove this or risk form bot signups&ndash;&gt;-->
                  <!--<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a1fbffb3c2d05f79235a3ad55_b72b7e4f55" tabindex="-1" value=""></div>-->
                  <!--<p class="copy">By signing up, I agree to the <a href="/terms-and-conditions">Terms & Conditions</a> and <a href="/privacy-policy">Privacy Policy</a>.</p>-->
                <!--</div>-->
            <!--</form>-->
          <!--</div>-->
          <!--&lt;!&ndash;End mc_embed_signup&ndash;&gt;-->
        <!--</div>-->
  			<div class="container">
  				<div class="footer-nav">
            <div class="footer-nav-items">
              <a href="/about-viva/" class="footer-link">About Viva</a>
              <a href="/about-us/contact-us/" class="footer-link">Contact Us</a>
              <a href="http://advertising.nzme.co.nz/entertainment/viva/" class="footer-link">Advertise</a>
            </div>
            <ul class="footer-others">
              <li><a href="http://www.facebook.com/nzhviva?ref=viva_footer" class="share-btn share-facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="http://twitter.com/nzhviva?ref=viva_footera" class="share-btn share-twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
              <li><a href="http://instagram.com/nzhviva?ref=viva_footer" class="share-btn share-instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
            </ul>
  	                <!-- 

<ul class="footer-nav-col"><li class="" id="magazine"><h4><a href="/magazine/">
                    Magazine
                </a></h4></li><li  id="https:--www.viva.co.nz-article-magazine-subscribe-to-viva-magazine-"><a
                   href="https://www.viva.co.nz/article/magazine/subscribe-to-viva-magazine/">Subscribe to Viva</a></li><li  id="https:--www.viva.co.nz-article-magazine-where-to-buy-viva-magazine-gloss-"><a
                   href="https://www.viva.co.nz/article/magazine/where-to-buy-viva-magazine-gloss/">Where to buy</a></li></ul><ul class="footer-nav-col"><li class="active" id="fashion"><h4><a href="/fashion/">
                    Fashion
                </a></h4></li><li  id="fashion-features-profiles"><a
                   href="/fashion/features-profiles/">Features &amp; Profiles</a></li><li  id="fashion-trends-and-shopping"><a
                   href="/fashion/trends-and-shopping/">Trends &amp; Shopping</a></li><li  id="fashion-street-style"><a
                   href="/fashion/street-style/">Street Style</a></li><li  id="fashion-gallery"><a
                   href="/fashion/gallery/">Galleries</a></li><li  id="fashion-men"><a
                   href="/fashion/men/">Men</a></li></ul><ul class="footer-nav-col"><li class="" id="beauty-wellbeing"><h4><a href="/beauty-wellbeing/">
                    Beauty
                </a></h4></li><li  id="beauty-wellbeing-features-profiles"><a
                   href="/beauty-wellbeing/features-profiles/">Features &amp; Profiles</a></li><li  id="beauty-wellbeing-trends"><a
                   href="/beauty-wellbeing/trends/">Trends</a></li><li  id="beauty-wellbeing-how-to"><a
                   href="/beauty-wellbeing/how-to/">How To</a></li><li  id="beauty-wellbeing-wellbeing"><a
                   href="/beauty-wellbeing/wellbeing/">Wellbeing</a></li></ul><ul class="footer-nav-col"><li class="" id="food-drink"><h4><a href="/food-drink/">
                    Food &amp; Drink
                </a></h4></li><li  id="food-drink-recipes"><a
                   href="/food-drink/recipes/">Recipes</a></li><li  id="food-drink-features-profiles"><a
                   href="/food-drink/features-profiles/">Features &amp; Profiles</a></li><li  id="food-drink-eating-out"><a
                   href="/food-drink/eating-out/">Dining Out</a></li><li  id="food-drink-favourite-cafes"><a
                   href="/food-drink/favourite-cafes/">Favourite Cafes</a></li><li  id="food-drink-wine-drink"><a
                   href="/food-drink/wine-drink/">Wine &amp; Drink</a></li></ul><ul class="footer-nav-col"><li class="" id="culture-travel"><h4><a href="/culture-travel/">
                    Culture
                </a></h4></li><li  id="culture-travel-features-profiles"><a
                   href="/culture-travel/features-profiles/">Features &amp; Profiles</a></li><li  id="culture-travel-going-places"><a
                   href="/culture-travel/going-places/">Going Places</a></li><li  id="culture-travel-going-out"><a
                   href="/culture-travel/going-out/">Going Out</a></li><li  id="culture-travel-staying-in"><a
                   href="/culture-travel/staying-in/">Staying In</a></li><li  id="culture-travel-weddings"><a
                   href="/culture-travel/weddings/">Weddings</a></li></ul><ul class="footer-nav-col"><li class="" id="at-home"><h4><a href="/at-home/">
                    At Home
                </a></h4></li><li  id="at-home-features-profiles"><a
                   href="/at-home/features-profiles/">Features &amp; Profiles</a></li><li  id="at-home-trends-shopping"><a
                   href="/at-home/trends-shopping/">Trends &amp; Shopping</a></li><li  id="at-home-architecture"><a
                   href="/at-home/architecture/">Architecture</a></li><li  id="at-home-interiors"><a
                   href="/at-home/interiors/">Interiors</a></li></ul><ul class="footer-nav-col"><li class="" id="about-us"><h4><a href="/about-us/">
                    About Us
                </a></h4></li><li  id="about-viva"><a
                   href="/about-viva/">About Viva</a></li><li  id="about-us-contact-us"><a
                   href="/about-us/contact-us/">Contact Us</a></li><li  id="http:--advertising.nzme.co.nz-entertainment-viva-"><a
                   href="http://advertising.nzme.co.nz/entertainment/viva/">Advertise</a></li></ul><ul class="footer-nav-col"><li class="" id="newsletter"><h4><a href="/newsletter/">
                    Subscribe to our e-Newsletter
                </a></h4></li></ul>
 -->
  				</div>
  				<div class="footer-secondary">
  					<div class="footer-copyright">

            </div>
  					<div class="footer-bottom">
  						<ul class="footer-bottom-left">
  							<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
  							<li><a href="/privacy-policy">Privacy Policy</a></li>
  							<li><p>&copy; Copyright 2015 NZME. Publishing Ltd</p></li>
  						</ul>
  						<div class="footer-bottom-right">
  							<p>Part of NZME. network</p>
  						</div>
  					</div>
  				</div>
  			</div>
  		</footer>
      

</div>

<div class="page-side">
	<div class="page-side-controls">
		<div class="page-side-icon hidden-waypoint"></div>
		<div class="page-side-icon page-side-menu no-visible page-side-selected">
			<a href="javascript:void(0)"><i class="fa fa-align-left"></i></a>
		</div>
		<div class="page-side-icon page-side-search no-visible" data-action="sidebar_search">
			<div class="page-side-link">
				<i class="fa fa-search"></i>
				<div class="sidebar-flyout">
					<form action="/search/" method="get" class="flyout-inner page-side-form" id="search">
						<input type="text" name="q" placeholder="Search">
						<button type="submit">
							<i class="icon icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-herald page-side-selected">
			<a href="http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6&ref=viva" class="" target="_blank">New Zealand Herald</a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">New Zealand Herald</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon page-side-subscribe page-side-selected">
			<a href="/newsletter" data-action="subscribe"><i class="fa fa-envelope-o"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Subscribe to E-Newsletter</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-facebook">
			<a href="http://www.facebook.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-facebook"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Facebook</p>
				</div>
			</div>
		</div>

    <div class="page-side-icon side-icon-share share-instagram">
      <a href="http://www.instagram.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-instagram"></i></a>
      <div class="page-side-msg">
        <div class="page-side-msg-inner">
          <a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
          <p class="page-side-msg-desc">Follow us on Instagram</p>
        </div>
      </div>
    </div>

		<div class="page-side-icon side-icon-share share-twitter">
			<a href="http://twitter.com/nzhviva" class="prettySocial" target="_blank"><i class="fa fa-twitter"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Follow us on Twitter</p>
				</div>
			</div>
		</div>

		<!-- <div class="page-side-icon side-icon-share share-pinterest">
			<a href="javascript:void(0)" data-type="pinterest" data-url="http://www.viva.co.nz/gallery/fashion/workwear-2022/" data-description="Suit Report: Refresh Your Work Wardrobe With 14 Office-Friendly Options - New ways of working offer up fresh options for a professional wardrobe that combines contemporary tailoring with the spirit of the streets" data-media="https://mediacdn.grabone.co.nz/asset/kLOhN88BZw/crop=w-1000,h-691,x-0,y-112/box2=w-1200,h-0,dne-T`" data-via="viva" class="prettySocial"><i class="fa fa-pinterest"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Pin it!</p>
				</div>
			</div>
		</div>

		<div class="page-side-icon side-icon-share share-plus">
			<a href="javascript:void(0)" data-type="googleplus" data-url="http://www.viva.co.nz/gallery/fashion/workwear-2022/" data-description="Suit Report: Refresh Your Work Wardrobe With 14 Office-Friendly Options - New ways of working offer up fresh options for a professional wardrobe that combines contemporary tailoring with the spirit of the streets" class="prettySocial" data-media="https://mediacdn.grabone.co.nz/asset/kLOhN88BZw/crop=w-1000,h-691,x-0,y-112/box2=w-1200,h-0,dne-T`"><i class="fa fa-google-plus"></i></a>
			<div class="page-side-msg">
				<div class="page-side-msg-inner">
					<a href="javascript:void(0)" class="page-side-msg-close"><i class="icon icon-cross-1"></i></a>
					<p class="page-side-msg-desc">Post to your circles</p>
				</div>
			</div>
		</div> -->

		<div class="page-side-icon hidden-waypoint"></div>
	</div>
</div>


<div class="edm-subscribe">
	<div class="edm-subscribe-inner">
		<i class="icon icon-cross-1"></i>
		<a href="/newsletter" data-action="subscribe">subscribe to our EDM</a>
	</div>
</div>



<script type="text/javascript" src="/static/js/min.d921dbd24b9d.js" charset="utf-8"></script>

<!-- endinject -->





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"  async="async"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="//cdn.ndg.io/all-ndg-4204749607.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577c893a0bcf4f5e"></script>

    <script type="application/ld+json">
        
    

    </script>
        
    <img src="//nz-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_705981&src.rand=1654281965&src.id=viva" style="display:none;"/>
</body>

<!-- keeping the comscore logic but removing the data sending part -->
<script>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</script>


    <script>
;(function() {
  var d = {}
  NZMECS.pageloadTracker.send({
    'page_type': 'VIVA:image'
  })
})();
</script>

<script>
    var debug = false;
    promptAddHomescreen(debug);
</script>
<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
</html>
